<!DOCTYPE html>
<!-- JeuneAfrique.com | View Authorized false | is_subscriber false | Generated at Thu-Nov-2019 17:44:17. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="apple-itunes-id" content="app-id=362806055">
    <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.jeuneafrique.com/xmlrpc.php">
    <link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
    <link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
    <!-- Begin JAF metas --><title>Comment se portent les différents secteurs économiques en Tunisie – JeuneAfrique.com</title><meta name="description" content="Le pays affiche de bonnes performance dans l'agricole et le numérique, son enseignement supérieur est attractif. Le tourisme et l'industrie textile renouent avec la croissance, en revanche le secteur bancaire semble pour l'instant tenir l'équilibre d'un château de carte. "><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.jeuneafrique.com/mag/853377/economie/comment-se-portent-les-differents-secteurs-economiques-en-tunisie/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/mag\/853377\/economie\/comment-se-portent-les-differents-secteurs-economiques-en-tunisie\/","description":"Le pays affiche de bonnes performance dans l'agricole et le num\u00e9rique, son enseignement sup\u00e9rieur est attractif. Le tourisme et l'industrie textile renouent avec la croissance, en revanche le secteur bancaire semble pour l'instant tenir l'\u00e9quilibre d'un ch\u00e2teau de carte. ","image":"https:\/\/www.jeuneafrique.com\/medias\/2018\/08\/10\/25788hr_-640x320-1573753364.jpg","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/mag\/853377\/economie\/comment-se-portent-les-differents-secteurs-economiques-en-tunisie\/"},"author":{"@type":"Person","name":"Mathieu Galtier"},"headline":"Comment se portent les diff\u00e9rents secteurs \u00e9conomiques en Tunisie","datePublished":"2019-11-14T18:43:46+0000","dateModified":"2019-11-14T18:43:46+0000","publisher":{"@type":"Organization","name":"Jeune Afrique","logo":{"@type":"ImageObject"}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-js-restricted-content"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="https://www.jeuneafrique.com/medias/2018/08/10/25788hr_-640x320-1573753364.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="https://www.jeuneafrique.com/mag/853377/economie/comment-se-portent-les-differents-secteurs-economiques-en-tunisie/"><meta property="og:title" content="Comment se portent les différents secteurs économiques en Tunisie – JeuneAfrique.com"><meta property="og:description" content="Le pays affiche de bonnes performance dans l'agricole et le numérique, son enseignement supérieur est attractif. Le tourisme et l'industrie textile renouent avec la croissance, en revanche le secteur bancaire semble pour l'instant tenir l'équilibre d'un château de carte. "><meta property="og:type" content="website"><meta property="article:published_time" content="2019-11-14T18:43:46+0000"><meta property="article:modified_time" content="2019-11-14T18:43:46+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@JA_Eco"><meta name="twitter:title" content="Comment se portent les différents secteurs économiques en Tunisie – JeuneAfrique.com"><meta name="twitter:description" content="Le pays affiche de bonnes performance dans l'agricole et le numérique, son enseignement supérieur est attractif. Le tourisme et l'industrie textile renouent avec la croissance, en revanche le secteur bancaire semble pour l'instant tenir l'équilibre d'un château de carte. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.jeuneafrique.com/medias/2018/08/10/25788hr_-640x320-1573753364.jpg"><!-- End JAF metas -->
     <script type="text/javascript">
        /* <![CDATA[ */
        JAdebug = {
                //status : false,
                channel : {
                    pub: {
                        label: '[PUB] ',
                        enable: true
                    },
                    nav: {
                        label: '[NAVIGATION] ',
                        enable: true
                    }
                }
             }

            if(localStorage['JA-DEBUG-MODE'] !== undefined){
                var ls_value = JSON.parse(localStorage.getItem('JA-DEBUG-MODE'));
                JAdebug.status = ls_value ;
            }
            else{
                JAdebug.status = false
            }
            var _log = JAdebug.status ? console.log.bind(console) : function () {};
            var _error = JAdebug.status ? console.error.bind(console) : function () {};

            // Exemple d'utilisation :  _log('Mon message...');
            // Output : Mon message...
            // Exemple d'utilisation avec channel:  _log(JAdebug.channel.pub.label, "Mon super message.");
            // Output : [PUB] Mon super message.

      // /* ]]> */
    </script>

    <link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='concatenify-css'  href='https://www.jeuneafrique.com/shared_folder/sifija-concatenify/20191002143856/WP_Styles/bfa21a21d7d01ae7cdaa5b0729fad781a94639e5.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cmCookiesData = {"f8deb059":["20190910141205","WyJKQS1BVVRILURBVEEiLCJKQS1FWFAiLCJKQS1QSUQtQU5DSE9SIiwiSkEtU0lHIiwiSkEtVUlEIiwiSkEtVVNFUi1MT0dHRUQtSU4tQ09PS0lFIiwiSkEtUElELUFOQ0hPUiIsIkpBLUZST00tVVJMIl0="],"522e582a":["20180704131427","WyJqYV93ZWxjb21lc3Vic2NyaWJlcl9zdGF0dXMiXQ=="],"187ebfd9":["20190130120721","WyJ3b3JkcHJlc3NfbG9nZ2VkX2luXyUiLCJ3cF93b29jb21tZXJjZV9zZXNzaW9uXyUiLCJ3b3JkcHJlc3NfJSJd"]};
var cmCookiesOptions = {"url":"https:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jamg-cache-manager/assets/js/cm-cookies.js?ver=20191002143856'></script>
<script type='text/javascript'>
var anchorId = {"id":"853377"};
var is_paywall_url = "0";
var antispam = {"key":"bcmdlp","encoded_value":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw=="};
</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20191002143856/WP_Scripts/6e4a8d2b13ef1996b89b8a880bf4346cb80d036d.js'></script>
                <meta name="botify-ga-dimension1" content="tdc-post-print/thm-1-economie/geo-3-tunisie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/dos-la-tunisie-en-pleine-revolution-culturelle/rst-restricted"/>
                                <meta name="botify-ga-page" content=""/>
                <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avec « Jesus Is King », Kanye West essaie de redorer son blason' href='/mag/853424/culture/avec-jesus-is-king-kanye-westessaie-de-redorer-son-blason/' />
<meta name="generator" content="WordPress 4.9.12" />
<meta name="generator" content="WooCommerce 3.6.5" />

            <!-- Analytics -->
                        <!-- Google Analytics -->
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-1481094-1', 'auto');
                ga('set', 'forceSSL', true);
                                ga('set', 'dimension1', 'tdc-post-print/thm-1-economie/geo-3-tunisie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/dos-la-tunisie-en-pleine-revolution-culturelle/rst-restricted');
                            ga('set', 'dimension8', '20191114');
                            ga('set', 'dimension9', 'mathieu.galtier');
            
            var user_analytics_info = { dimension3: 'nc', dimension4: 'nc', dimension6: 'nc' };
            if ( typeof JaConnectedSubscriber !== 'undefined' ) {
            user_analytics_info = JaConnectedSubscriber.getConnectedUserAnalyticsData();
            }
            ga( 'set', 'dimension3', user_analytics_info.dimension3 );
            ga( 'set', 'dimension4', user_analytics_info.dimension4 );
            ga( 'set', 'dimension6', user_analytics_info.dimension6 );
            ga( 'set', 'userId', user_analytics_info.userId );

                var gaDimension5 = (typeof jaAntispam === 'object') ? jaAntispam.getValue() : null;
    ga('set', 'dimension5', gaDimension5);

                ga('send', 'pageview');
            </script>

            <!-- Google Analytics Social Button Tracking -->
            <script src="https://www.jeuneafrique.com/wp-content/plugins/jamg-analytics/ga_social_tracking.js"></script>
                        <!-- Facebook Pixel Code -->
            <script>
                !function (f, b, e, v, n, t, s) {
                    if (f.fbq) return;
                    n = f.fbq = function () {
                        n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                    if (!f._fbq) f._fbq = n;
                    n.push = n;
                    n.loaded = !0;
                    n.version = '2.0';
                    n.queue = [];
                    t = b.createElement(e);
                    t.async = !0;
                    t.src = v;
                    s = b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t, s)
                }(window, document, 'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '2209717302618979');
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1"
                     src="https://www.facebook.com/tr?id=2209717302618979&ev=PageView
            &noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->
                        <!-- /Analytics -->

                        <!-- ads -->
            <script async
                    src="https://www.googletagmanager.com/gtag/js?id=AW-955572213"></script>
            <script>
                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'AW-955572213');

            </script>
            <!-- /ads -->
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
    <![endif]-->

</head>

<body class="post-print-template-default single single-post-print postid-853377 single-format-standard reserved-article-locked woocommerce-no-js economie type-article-actualite page-with-main-menu">
    <!-- Country Sticker -->
                            <!-- /Country Sticker -->
    <section id="website-top" class="website-top">
        <!-- HEADER -->
        <header id="main-header" class="main-header">
            <div class="header-nav hidden-xs">
                <div class="container-fluid ">
                    <!-- Boutons Navigation gauche -->
                    <!-- <div class="header-nav-left"> -->
                                                    <!-- Pour pages eco et pays -->
                            <a href="/" class="header-nav-left tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-accueil">
                                <span class="jacom jacom-home"></span>
                            </a>
                            <!-- Pour pages eco et pays -->
                                            <!-- </div> -->
                    <!-- Boutons Navigation gauche -->
                    <!-- Container Logo Jeune Afrique -->
                    <div class="header-nav-center" >
                        <!-- Header action box -->
                        <div class="header-nav-action__container">
                            
                                <a href="/" class="header-nav-action header-nav-action--left tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-a-toute-actualite"><div class="header-nav-action-inner"><span class="header-nav-action-ico jacom jacom-angle-left-1"></span><span class="header-nav-action-title">Retour à toute l'actualité</span></div></a>
                                                     </div>
                       <!-- Logo -->
                        <div class="navbar-brand"><a class="tracking-click-evt-ga" href="/rubriques/economie/" data-category="menu-header Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<div class="header-section-title">Economie & finance</div></a></div><!-- /Logo -->

                        <aside class="main-header__aside">
                            <div class="main-header__aside__inner">
                                 <!-- Desktop Suscribe JAD button -->
                                <div class="main-header__aside-button--subscribe-now">
                                                                    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
                                                                 <!-- end Desktop Suscribe JAD button -->
                                </div>
                                <!-- Desktop Help buttons -->
                                <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button hidden-desktop">Besoin d'aide</a>
                                <a href="mailto:support-clients@jeuneafrique.com" class="support__clients__jad-button--xs visible-desktop" ><i class="jacom jacom-question"></i></a>
                            </div>
                        </aside>


                    </div><!-- /Container Logo Jeune Afrique -->
                    <!-- Boutons Navigation droite -->

                    <!--  Bouton de navigation droit -->
                    <a href="/_pw/mon-compte/" class="header-nav-right tracking-click-evt-ga js-header-nav-right js-ja-pw-login__open-layer" data-category="menu-header Menu Principal économie" data-label="mon-compte">
                        <svg class="svg-my-account" xmlns="http://www.w3.org/2000/svg" width="25.747" height="22.889">
                          <path d="M24.79 19.149c-.006-1.099-.775-1.123-1.695-1.491l-4.291-1.721a6.078 6.078 0 0 1-.221-.093v-.002c-.762-.345-1.436-.825-1.682-1.164l-.01-.011-.004-.005c-.014-.021-.029-.043-.041-.065l-.01-.017-.002-.005-.01-.011v-.002c-.113-.172-.23-.247-.326-.215l-.006.003h-.004l-.002.002-.004.001-.004.002-.006.005c-.115.061-.092-.007-.141-.134-.115-.313-.307-.91-.336-.998-.045-.164-.164.258-.139-.197l.051-.822c.078-.086.145-.154.186-.203.279-.318.299-1.164.439-1.37.141-.206.422-.25.701-1.211.281-.958.621-2.329.262-2.351-.09-.006-.188.051-.293.142.064-.352.197-1.15.227-1.74.041-.777-.088-2.769-.529-3.498-.275-.455-.832-.907-1.389-1.261a6.938 6.938 0 0 0-.936-.506c-.808-.359-3.358-.195-4.223 0-.983.22-1.672.836-2.112 1.569-.441.731-.636 2.92-.598 3.698.019.349.226.935.28 1.296.03.186.058.188.081.322a.257.257 0 0 0-.103-.019c-.36.022-.02 1.392.26 2.352.28.958.561 1.003.702 1.209.139.206.16 1.051.44 1.37.045.051.111.124.196.214l.053.672.095.373c-.042-.106-.129-.176-.167-.037l-.362 1.102a.08.08 0 0 0-.054-.033c-.118-.102-.274-.012-.418.227-.212.353-.914.862-1.727 1.229l-.013.043-.011.045-.005.017a3.176 3.176 0 0 1-.194.08l-4.292 1.721c-.917.367-1.686.394-1.692 1.491L0 22.889h25.747l-.957-3.736v-.004z"/>
                        </svg>
                        <div class="header-nav-title">Mon compte</div>
                    </a>
                    <!-- Bouton de navigation droit -->

                </div>
            </div>
        </header>
        <!-- HEADER -->
            <!-- MAIN NAVIGATION -->
            <nav id="main-navigation" class="main-navigation navbar " role="navigation">
                 <div class="container-fluid">
                    <!-- Header - only mobile -->
                    <div class="navbar-header navbar-header-xs">
                        <!-- Boutons Navigation gauche -->
                        <!-- <div class="navbar-header-xs-left"> -->
                        <a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-menu"><svg class="svg-burger-ja" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
                        <!-- </div> -->
                        <div class="navbar-header-xs-center text-center">
                            <!-- Logo Jeune Afrique -->
                            <a class="navbar-brand tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                        </div>
                        <!-- Boutons Navigation droit -->
                        <div class="navbar-header-xs-right">
                            <a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="navbar-header-xs-right-text">Pays</span>
                            </a>
                        </div>
                    </div>
                    <!-- /Header - only mobile -->
                    <!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
                    <div id="main-menu">
                        <!-- Only mobile -->
                        <div class="navbar-header navbar-header-xs">
                            <div class="navbar-header-xs-center">
                                <!-- Logo Jeune Afrique -->
                                <a class="navbar-header-xs-title  tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                            </div>
                            <!-- Boutons Navigation droit -->
                            <div class="navbar-header-xs-right">
                                <a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
                            </div>
                        </div><!-- Only mobile -->
                        <!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- Welcome user message - not-connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--notconnected visible-xs">
        <h3 class="user-welcome__title">Bienvenue !</h3>
        <div class="user-welcome__message">
            <p class=" user-welcome__text">Identifiez-vous pour accéder à vos services.</p>
            <a href="#"
               class="btn user-welcome__btn user-welcome__btn--notconnected js-ja-pw-login__open-layer tracking-click-evt-ga"
               data-category="menu" data-label="se-connecter">Se connecter</a>
        </div>
    </div>
    <!-- /Welcome user message - not-connected -->
    <!-- Welcome user message - JAD subscribers connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-jan-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition abonné.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - JAN subscribers connected -->
    <!-- Welcome user message - other users connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-other-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition <b>gratuite</b>. <a
                    href="/jeune-afrique-digital/" class="tracking-click-evt-ga"
                    data-category="menu" data-label="abonnez-vous">Abonnez-vous</a> pour accéder à l'ensemble des
            contenus.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - other users connected -->
    <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                    class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                                            >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-help visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Besoin d&#039;aide"
                                            href="mailto:support-clients@jeuneafrique.com"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Besoin d&#039;aide"
                                                            >
                    Besoin d'aide                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Dernières actus"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Dernières actus"
                                                            >
                    Dernières actus                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu &lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                                            >
                    <span class="icon"></span>Pays                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Politique"
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Politique"
                                                            >
                    Politique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Économie"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470323"
                        aria-expanded="false"
                        aria-controls="470323"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Économie                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-470323"
                            class="nav navbar-nav collapse">
                                                    <li>
                                <a
                                        href="/rubriques/economie/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Économie"
                                                                    >

                                    Économie
                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/btp-infrastructures/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu BTP &amp; Infrastructures"
                                                                    >
                                    BTP & Infrastructures                                </a>
                            </li>
                                                    <li
                                    class="main-menu-jab">
                                <a
                                        href="https://www.jeuneafriquebusinessplus.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Jeune Afrique Business+"
                                                                    >
                                    Jeune Afrique Business+                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Société"
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Société"
                                                            >
                    Société                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Culture"
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Culture"
                                                            >
                    Culture                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Sport"
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Sport"
                                                            >
                    Sport                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Accueil"
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Accueil"
                                                            >
                    Accueil                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu BTP &amp; Infrastructures"
                                            href="/rubriques/btp-infrastructures/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="BTP &amp; Infrastructures"
                                                            >
                    BTP & Infrastructures                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs main-menu-jae">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Emploi &amp; formation"
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Emploi &amp; formation"
                                                            >
                    Emploi & formation                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Emploi &amp; formation"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-525973"
                        aria-expanded="false"
                        aria-controls="525973"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Emploi & formation                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-525973"
                            class="nav navbar-nav collapse">
                                                    <li
                                    class="main-menu-publish-job visible-xs">
                                <a
                                        href="mailto:contact-emploi@jeuneafrique.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                                                                    >
                                    Publier <small>votre offre d'emploi</small>                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/emploi-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Emploi &amp; formation"
                                                                    >
                                    Emploi & formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/articles-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Articles formation"
                                                                    >
                                    Articles formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/ecoles/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Index des écoles"
                                                                    >
                                    Index des écoles                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Index des entreprises"
                                                                    >
                                    Index des entreprises                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Télécoms"
                                            href="/rubriques/telecoms/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Télécoms"
                                                            >
                    Télécoms                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Managers"
                                            href="/managers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Managers"
                                                            >
                    Managers                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Décideurs"
                                            href="/managers/decideurs/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Décideurs"
                                                            >
                    Décideurs                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Nominations"
                                            href="/managers/nominations/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Nominations"
                                                            >
                    Nominations                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Interviews"
                                            href="/managers/interviews/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Interviews"
                                                            >
                    Interviews                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu En vidéos"
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="En vidéos"
                                                            >
                    En vidéos                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu On débat ?"
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="On débat ?"
                                                            >
                    On débat ?                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Appels d&#039;offres"
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Appels d&#039;offres"
                                                            >
                    Appels d'offres                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Rendez-vous JA"
                                            href="/fiches-tag/start-up-africaine-de-semaine/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Rendez-vous JA"
                                                            >
                    Rendez-vous JA                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Rechercher"
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Rechercher"
                                                            >
                    Rechercher                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Zoom sur"
                                            href="https://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Zoom sur"
                                                            >
                    Zoom sur                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Edition Digitale"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Edition Digitale"
                                                            >
                    Edition Digitale                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Boutique"
                                            href="https://www.laboutiquejeuneafrique.com/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Boutique"
                                                    target="_blank"
                                                            >
                    Boutique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Newsletters"
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Newsletters"
                                                            >
                    Newsletters                </a>
                <!-- Display submenu -->
                            </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                    class="dropdown-toggle tracking-click-evt-ga"
                    data-category="menu-main-navigation Menu Principal économie"
                    data-label="dropdown-menu"
                    data-toggle="dropdown"
                    aria-haspopup="true"
                    aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                        <!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                                                 <!-- Latest news - only desktop -->
                        <div class="navbar-right hidden-xs">
                            <ul class="nav navbar-nav">
                                <li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal économie" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</a></li>
                                <li class="main-menu-search"><a href="/recherche/" class="tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal économie" data-label="recherche">
                        <span class="jacom jacom-search-find"></span>
                                </a></li>
                            </ul>
                        </div>
                                                 <!-- /Latest news - only desktop -->
                    </div><!-- /.navbar-collapse -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                    						<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                </div><!-- /.container-fluid -->
            </nav>
            <!-- MAIN NAVIGATION -->
            <!-- news Headlines -->
            <div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="eco">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment-eco"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
                <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment-eco"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
            </div>
</div>
            <!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_6035967" data-id="6035967" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035975" data-id="6035975" data-alias="Generique_megabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
    <div class="container">
        <div class="row">

            <!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
                        <div id="dossier-heading" >
	<h2 class="dossier-heading-title">Dossier</h2>
	<div class="dossier-heading-body">
		<div class="dossier-heading-bloc-img">
			<img src="/medias/2019/11/08/3070_600x850_tunisie-96x64-1573495275.png" alt="" class="art-thumbnail" />
		</div>
				<div class="dossier-heading-bloc-title">
			<h3 class="dossier-heading-bloc-title__cat">Cet article est issu du dossier <span>«La Tunisie en pleine révolution culturelle»</span></h3>
			<a href="/dossiers/la-tunisie-en-pleine-revolution-culturelle/" class="btn btn-summary see-summary">Voir tout le sommaire</a>
		</div>

			</div>
</div>
        </div><!--row -->
    </div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <div class="art-header-thematique">
        Économie    </div>
    <h1 itemprop="name headline" class="js-no-orphans">Comment se portent les différents secteurs économiques en Tunisie</h1>
        <time class="art-date" datetime="2019-11-14T17:43:46Z" pubdate="2019-11-14T17:43:46Z">

        <div>            <span class="art-reserved-label">Réservé aux abonnés</span> <span class="pipe-separator">|</span>
                        <span class="art-reserved__date" itemprop="datePublished">
                14 novembre 2019 à 18h43            </span>
            <span class="art-reserved__author-bloc"><span class="pipe-separator">|</span> <span class="art-header-author">Par                                     <a rel="author" title="Articles par
                                    Mathieu Galtier                                    " href="
                                    /auteurs/mathieu.galtier/                                    ">
                                        Mathieu Galtier                                    </a>
                                     - à Tunis            </span></span>
        </div>
            </time>
</div>

			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				    <article id="post-853377" class="art-content" >
                <!-- Image Principale -->
        		<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2018/08/10/25788hr_-592x296-1573753363.jpg" alt="L’espace de coworking de Cogite, à Tunis, créé il y a cinq ans, symbolise le dynamisme du secteur." itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>L’espace de coworking de Cogite, à Tunis, créé il y a cinq ans, symbolise le dynamisme du secteur. &copy; Cogite
</p>
			</figcaption>
		</figure>
		        <!-- Image Principale -->
        <div class="art-text ja-teads-inread">

            <p class="lead">
                Le pays affiche de bonnes performance dans l'agricole et le numérique, son enseignement supérieur est attractif. Le tourisme et l'industrie textile renouent avec la croissance, en revanche le secteur bancaire semble pour l'instant tenir l'équilibre d'un château de carte.             </p>

            <!-- Aside Article Normal ou dossier -->
            <aside class="read-also-block read-also-block-dossier tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi left">
    <header class="read-also-heading">
        <h3 class="read-also-title">dans ce dossier</h3>
    </header>

    <div class="read-also-body">
        <div class="read-also-bloc-img col-xs-4">
            <img alt="La Tunisie en pleine révolution culturelle" src="/medias/2019/11/08/3070_600x850_tunisie-176x88-1573495296.png" />
            <a href="/dossiers/la-tunisie-en-pleine-revolution-culturelle/" class="btn btn-summary btn-block">Voir tout sommaire</a>
        </div>
        <div class="col-xs-8">
            <h2 class="js-no-orphans">La Tunisie en pleine révolution culturelle</h2>
                            <ul class="list-unstyled icon-list icon-angle-right">
                                            <li><a class="reserved-content js-no-orphans" href="/mag/853364/economie/portrait-de-trois-decideurs-tunisiens-prets-pour-lavenir/">Portrait de trois décideurs tunisiens prêts pour l'avenir</a></li>
                                            <li><a class="reserved-content js-no-orphans" href="/mag/853403/economie/la-tunisie-a-lheure-du-choix-economique/">La Tunisie à l'heure du choix économique</a></li>
                                    </ul>
                    </div>
    </div>
</aside>
            <!-- Aside Article Normal ou dossier -->

            <!-- WYSIWYG content -->
            <figure id="attachment_856478" aria-labelledby="figcaption_attachment_856478" class="thumbnail aligncenter"><img class=" wp-image-856478" src="/medias/2019/11/13/secteurs-en-forme.png" alt="Secteurs en forme en Tunisie : Agriculture, numérique et l'enseignement supérieur" width="599" height="320" srcset="/medias/2019/11/13/secteurs-en-forme.png 812w, /medias/2019/11/13/secteurs-en-forme-300x160.png 300w, /medias/2019/11/13/secteurs-en-forme-768x410.png 768w, /medias/2019/11/13/secteurs-en-forme-600x321.png 600w" sizes="(max-width: 599px) 100vw, 599px" /><figcaption class="caption"><p>Secteurs en forme en Tunisie : Agriculture, numérique et l'enseignement supérieur &copy; JA</p></figcaption></figure>
<p><strong>• Agriculture</strong></p>
<p>En 2018, le secteur a progressé de 9,5 % par rapport à 2017, soit près de quatre fois plus que le revenu national. La tendance s’est confirmée en 2019 : au deuxième trimestre, la valeur ajoutée de l’agriculture a gagné 2,8 %, contre 1,2 % pour le PIB. Une bonne santé due en partie à l’exportation d’huile d’olive, dont la Tunisie est en passe de devenir le deuxième producteur mondial.</p>
<p>Par ailleurs, l’agriculture se modernise, avec l’essor de produits conditionnés, à plus forte valeur ajoutée, et l’utilisation <a href="https://www.jeuneafrique.com/606288/economie/tunisie-des-drones-coreens-pour-passer-lagriculture-a-lheure-du-big-data/">d’outils modernes, tels les drones</a>, pour plus de performances et une gestion plus rationnelle de la production. Afin de passer un palier, le secteur a besoin d’une politique lui permettant de dépasser ses limites structurelles : manque d’infrastructures efficientes pour développer les exportations hors Europe, morcellement des champs et raréfaction de l’eau.</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="/mag/809449/societe/environnement-lafrique-au-banc-dessai-en-tunisie-cap-sur-le-bio/">
                    Environnement &#8211; L&rsquo;Afrique au banc d&rsquo;essai : en Tunisie, cap sur le bio                </a>
            </div>
        </div>

        
<p><strong>• Numérique</strong></p>
            <!-- End WYSIWYG content -->

        </div><!-- Fin Article -->
        <div class="clearfix">
        <!-- Box articles réservé aux abonnés / connexion -->
        <div class="container-reserved">
    <h3 class="reserved-article-box-title">Cet article est <b>réservé aux abonnés</b></h3>
    <p class="ja-hidden-if-user-logged-in">Déjà abonné ? <a
                href="/_pw/mon-compte/"
                class="js-ja-pw-login__open-layer tracking-click-evt-ga" data-category="Footer"
                data-label="identifiez-vous"><span>Identifiez-vous ></span></a></p>
</div>

<div id="widget-container-subscription">
    <div id="widget-container-subscription__heading">
        <div id="subscription-title" class="widget-container-subscription__heading-title">
            Accédez en illimité à Jeune Afrique Digital        </div>
        <div class="widget-container-subscription__heading-hook">
            Accès à tout le site web - 2 applis - 1 édition digitale - 2 newsletters
        </div>
    </div>

    <div id="widget-container-subscription__wrapper">
        <form id="submit-abo" action="https://www.jeuneafrique.com/_pw/?add-to-cart=564347&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=853377" method="POST"
              class="form-subscription-template page-mgk-jad-suscribe__form" role="form">
            <div class="container-input">
                <div class="box">
                    <input data-price="564351"
                           data-content-id="564351"
                           id="abo_type_1_1" type="radio" class="input-radio" name="abo_type"
                           value="https://www.jeuneafrique.com/_pw/?add-to-cart=564351&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=853377">
                    <label for="abo_type_1_1">Pour 7,99€/mois</label>
                    <p class="price-hook">(sans engagement, résiliez à tout moment)</p>
                </div>

                <div class="box">
                    <input data-content-id="564347"
                           data-price="79.99 &euro;"
                           id="abo_type_2_1" type="radio" class="input-radio" name="abo_type"
                           value="https://www.jeuneafrique.com/_pw/?add-to-cart=564347&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=853377" checked="checked">
                    <label for="abo_type_2_1">Pour 79,99€/an</label>
                    <p class="price-hook">(payez en une fois et profitez de 2 mois offerts !)</p>
                </div>
            </div>

            <div class="form-group form-group-2019">
                <label class="sr-only" for="">label</label>
                <input type="email" id="email-abo" class="btn-collapse form-control tracking-click-evt-ga" id=""
                       placeholder="Entrez votre adresse e-mail ici"
                       value="" data-category="undefined" data-label="btn-collapse-je-m-abonne" >
                <button id="btn-submit-abo" type="submit" name="user_email"
                        class="btn btn-page-mgk-jad tracking-click-evt-ga" data-category=Footer data-category="undefined" data-label="btn-je-m-abonne">
                    Je m'abonne                </button>
            </div>
        </form>
        <div class="container-collapsed">
            <p class="subscription-hook">1 minute suffit pour vous abonner à Jeune Afrique Digital ! </p>
            <div class="container-informations">
                <div class="row">
                    <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/imgBoxAbo.png" alt=""/>
                    <a id="link-abo" href="https://www.jeuneafrique.com/jeune-afrique-digital/" target="_blank" class="tracking-click-evt-ga" data-category=Footer data-category="undefined" data-label="en-savoir-plus-box-marketing"><p>En savoir plus ?</p></a>
                </div>
                <div class="row">
                    <ul>
                        <li><span class="plus">+</span> d'analyses</li>
                        <li><span class="plus">+</span> d'informations exclusives</li>
                        <li><span class="plus">+</span> de débats</li>
                        <li><span class="plus">+</span> d'historique <span class="sub-text">(2 ans d'archives)</span></li>
                        <li><span class="plus">+</span> d'avant-première <span class="sub-text">(accès 24h avant la publication)</span></li>
                        <li><span class="plus">+</span> de formats <span class="sub-text">(site web, 2 applis, 1 magazine digital, 2 newsletters)</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>         <!-- End Box articles réservé aux abonnés / connexion -->
        <!-- A lire aussi bloc -->
                <aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
            <div class="read-also-heading">
                <h3 class="read-also-title">À lire aussi</h3>
            </div>
            <div class="read-also-body">
                <ul class="icon-list icon-arrow">
                                            <li><a class="reserved-content js-no-orphans" href="/mag/853359/economie/tech-la-bataille-des-hubs-tunis-la-force-creatrice/">Tech - La bataille des hubs : Tunis, la force créatrice</a></li>
                                            <li><a class="js-no-orphans" href="/518869/economie/macron-en-tunisie-les-puissants-du-numerique-presents-au-forum-economique-tunisie-france/">Macron en Tunisie : les puissants du numérique présents au Forum économique Tunisie-France</a></li>
                                    </ul>
            </div>
        </aside>
                <!-- /A lire aussi bloc -->
        <!-- Article toolbox -->
                <!-- Article toolbox -->

                        <!-- Dossier Summary -->
                <div id="dossier-summary" >
    <h2 class="dossier-summary-title">Lire les autres articles du dossier</h2>
    <div class="dossier-summary-body">
        <div class="dossier-summary-bloc-img">
            <img src="/medias/2019/11/08/3070_600x850_tunisie-96x64-1573495275.png" alt="3070_600x850_TUNISIE" class="art-thumbnail" />
            <a href="/dossiers/la-tunisie-en-pleine-revolution-culturelle/" class="btn btn-summary">Voir tout sommaire</a>
        </div>
        <div class="dossier-summary-bloc-articles-list">
            <h3 class="dossier-heading-bloc-title__cat js-no-orphans">«La Tunisie en pleine révolution culturelle»</h3>
            <ul class="list-unstyled icon-list icon-angle-right">
                                        <li><a class="reserved-content js-no-orphans" href="/mag/853364/economie/portrait-de-trois-decideurs-tunisiens-prets-pour-lavenir/">Portrait de trois décideurs tunisiens prêts pour l'avenir</a></li>
                                                <li><a class="reserved-content js-no-orphans" href="/mag/853403/economie/la-tunisie-a-lheure-du-choix-economique/">La Tunisie à l'heure du choix économique</a></li>
                                                <li><a class="reserved-content js-no-orphans" href="/mag/853452/politique/edito-en-tunisie-le-peuple-veut/">[Édito] En Tunisie, « le peuple veut »</a></li>
                                                <li><a class="reserved-content js-no-orphans" href="/mag/853458/politique/tunisie-kais-saied-lautre-maniere-de-faire-de-la-politique/">Tunisie : Kaïs Saïed, l'autre manière de faire de la politique</a></li>
                                                <li><a class="reserved-content js-no-orphans" href="/mag/853411/politique/tunisie-kais-saied-un-juriste-revolutionnaire-devenu-president/">Tunisie : Kaïs Saïed, un juriste révolutionnaire devenu président</a></li>
                                                <li><a class="reserved-content js-no-orphans" href="/mag/853405/politique/tunisie-ennahdha-face-au-puzzle-parlementaire/">Tunisie : Ennahdha face au puzzle parlementaire</a></li>
                                    </ul>
        </div>
    </div>
</div>
                <!-- Dossier Summary -->
                    </div>
    </article>

    <!-- Pub manuelle -->
    


    <div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
        <a href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
           target="_blank"           data-category="widgets-marketing"
           data-label="Promo Article newsletter 002 mobile"
        >
                    </a>
    </div>



    <!-- Pub manuelle -->
    <!-- Inscription Newsletter -->
        <!-- Inscription Newsletter -->
				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
    <div class="rel-sub-heading">
        <h3 class="rel-sub-title">Sur le même sujet</h3>
    </div>
    <div class="rel-sub-body">
        <div class="row">
            <div class="col-sm-6">
                <h4>Tunisie</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/853364/economie/portrait-de-trois-decideurs-tunisiens-prets-pour-lavenir/">Portrait de trois décideurs tunisiens prêts pour l'avenir</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/856604/politique/tunisie-jeux-dalliances-et-volte-faces-les-dessous-de-lelection-de-rached-ghannouchi-a-la-tete-du-parlement/">Tunisie : jeux d’alliances et volte-faces, les dessous de l'élection de Rached Ghannouchi à la tête du Parlement</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/853403/economie/la-tunisie-a-lheure-du-choix-economique/">La Tunisie à l'heure du choix économique</a>
                                </li>                </ul>
            </div>
            <div class="col-sm-6">
                <h4>Économie</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/853366/economie/tribune-comment-reussir-la-revolution-de-le-administration/">[Tribune] Comment réussir la révolution de l’e-administration</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/847648/economie/tribune-comment-liberer-tout-le-potentiel-des-bourses-africaines/">[Tribune] Comment libérer tout le potentiel des Bourses africaines</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/856620/economie/les-cryptomonnaies-se-fraient-un-chemin-dans-la-finance-africaine/">Les cryptomonnaies se fraient un chemin dans la finance africaine</a>
                                </li>                </ul>
            </div>
        </div>
        <div class="row">
                                    <div class="col-sm-6">
                            <h4>Banque franco-tunisienne (BFT)</h4>
                            <ul>
                                                                        <li>
                                            <a class="reserved-content js-no-orphans" href="/826816/economie/tunisie-dans-laffaire-de-la-bft-des-actifs-de-la-banque-publique-stb-sont-saisis-a-paris/">Tunisie : dans l&rsquo;affaire de la BFT, des actifs de la banque publique STB sont saisis à Paris</a>
                                        </li>
                                                                    </ul>
                        </div>
                                </div>
    </div>
</div>
<div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
    <div id="widget-apply-fbtunisia" class="panel panel-follow-us blank widget-apply-fbtunisia-sidebar">
        <div class="panel-heading">
            <h3 class="panel-title">JA Tunisie sur facebook</h3>
        </div>
        <div class="panel-body">
            <div class="fb-page" data-href="https://www.facebook.com/JeuneAfriqueTunisie/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/JeuneAfriqueTunisie/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/JeuneAfriqueTunisie/">Jeune Afrique Tunisie</a></blockquote></div>
        </div>
    </div>
<div class="widget-jaed" >
    <h3 class="widget-jaed__title">Votre hebdo <strong>JEUNE AFRIQUE</strong></h3>
    <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
    <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="lien-kiosque-tablette" rel="nofollow">
        <div class="widget-jaed__ipad" style="background-image: url('/medias/2019/11/08/ja3070p001_450.png');">
            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
        </div>
    </a>
    <p><strong>Profitez de tous nos contenus<br /> exclusifs en illimité !</strong></p>
    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

    <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

    <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

</div>
    <div id="panel-jab-plus" class="panel default">
        <div class="panel-heading">
            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/jab/logo.png" />
            <div class="teaser">
                Le service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
            </div>
        </div>
        <div class="panel-body">
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800398/inga-iii-ce-quil-sest-dit-a-johannesburg/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 1 800398 Inga III : ce qu’il s’est dit à Johannesburg">
                    Inga III : ce qu’il s’est dit à Johannesburg                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800360/madagascar-oil-cherche-des-partenaires-pour-faire-avancer-ses-projets/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 2 800360 Madagascar Oil cherche des partenaires pour faire avancer ses projets">
                    Madagascar Oil cherche des partenaires pour faire avancer ses projets                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800289/acquisition-ethiopienne-pour-le-marocain-sana-education-famille-elalamy/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 3 800289 Acquisition éthiopienne pour le marocain Sana Education (famille Elalamy)">
                    Acquisition éthiopienne pour le marocain Sana Education (famille Elalamy)                </a>
                    </div>
        <div class="panel-footer">
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                   class="see-all tracking-click-evt-ga"
                   target="_blank"
                   data-category="Sidebar"
                   data-label="widget JAB+ Consulter tous les articles">
                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                </a>
                        <a href="https://www.jeuneafriquebusinessplus.com/fr/landing/decouvrir-jeune-afrique-business-plus/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
               class="see-more tracking-click-evt-ga"
               target="_blank"
               data-category="Sidebar"
               data-label="widget JAB+ En savoir plus sur nos offres">
                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
            </a>
        </div>
    </div>
    <div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
        <div class="panel-heading">
            <h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
        </div>
        <div class="panel-body">
            <article>
                <a href="/videos/838818/laureen-kouassi-olsson-cest-avec-la-faillite-de-lehman-brothers-que-jai-realise-ma-condition-dafricaine/" itemprop="url">
                                            <div class="video-thumbnail">
                            <img width="304" height="152" src="/medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-304x152.png" class="art-thumbnail wp-post-image" alt="RFI" itemprop="image" srcset="/medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-304x152.png 304w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-256x128.png 256w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-592x296.png 592w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-288x144.png 288w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-320x160.png 320w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-120x60.png 120w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-176x88.png 176w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-296x148.png 296w, /medias/2019/10/04/rfijeuneafrique-laureenkouassiolson-640x320.png 640w" sizes="(max-width: 304px) 100vw, 304px" />                            <span class="jacom jacom-play"></span>
                        </div>
                                        <div class="inner-panel-body">
                                                    <span class="subtitle" itemprop="keywords">Panafricain</span>
                                                    <h2>Laureen Kouassi-Olsson : « C’est avec la faillite de Lehman Brothers que j’ai réalisé ma condition d’Africaine »</h2>
                    </div>
                </a>
            </article>
        </div>
        <div class="panel-footer">
            <div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
        </div>
    </div>
    <div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="https://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/que-veulent-les-jeunes-diplomes/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2019/10/25/39814hr_-e1572974116969-288x144-1573051823.jpg" class="art-thumbnail wp-post-image" alt="Devant le prestigieux Institut national polytechnique Félix-Houphouët-Boigny, à Yamoussoukro, en Côte d’Ivoire." itemprop="image" srcset="/medias/2019/10/25/39814hr_-e1572974116969-288x144-1573051823.jpg 288w, /medias/2019/10/25/39814hr_-e1572974116969-256x128-1573051822.jpg 256w, /medias/2019/10/25/39814hr_-e1572974116969-592x296-1573051822.jpg 592w, /medias/2019/10/25/39814hr_-e1572974116969-320x160-1573051823.jpg 320w, /medias/2019/10/25/39814hr_-e1572974116969-120x60-1573051823.jpg 120w, /medias/2019/10/25/39814hr_-e1572974116969-944x472-1573051823.jpg 944w, /medias/2019/10/25/39814hr_-e1572974116969-176x88-1573051823.jpg 176w, /medias/2019/10/25/39814hr_-e1572974116969-304x152-1573051823.jpg 304w, /medias/2019/10/25/39814hr_-e1572974116969-296x148-1573051823.jpg 296w, /medias/2019/10/25/39814hr_-e1572974116969-640x320-1573051823.jpg 640w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Que veulent les jeunes diplômés ?</span>
						</h3>
						<p itemprop="description">
							<p>JA est allé à la rencontre des étudiants des grandes écoles pour recueillir leurs attentes sur leurs futurs employeurs.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="https://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	    <div class="widget-job">
        <header>
            <a href="/emploi-formation/"  class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-header-widget"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
            <h2 class="widget-job-title">Emploi & Formation</h2></a>
        </header>
        <!-- Recruteurs - PANEL -->
        <div class="panel panel-recruiter blank">
            <div class="panel-heading">
                <h3 class="panel-title">
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-titre-widget">Les recruteurs à la une</a>
                </h3>
            </div>
            <div class="panel-body">
                <div id="carousel-hiring-company-ja-home" class="carousel-emploi carousel slide">
                    <div class="carousel-inner" role="listbox">
                        <!--Liste de 3 x 5 Annonces -->
                        <div class="item active">
                                                    <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/854988/directeur-directrice-general-e-dg/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-directrice-general-e-dg">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/28/mca-1-96x64.png" alt="MCA"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Sénégal</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur/Directrice Général-e (DG)</h4>
                                        <div class="ja-emploi-item-company">Millennium Challenge Corporation | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/848680/une-1-directeurtrice-generale/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-une-1-directeurtrice-generale">
                                    <div class="media-left">
                                        <img src="/medias/2016/04/15/logo-kpmg-96x64.png" alt="logo kpmg"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Un(e) (1) Directeur(trice) Général(e)</h4>
                                        <div class="ja-emploi-item-company">KPMG | <span itemprop="industry">BTP infrastructure</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/853263/chef-economiste-et-vice-president-ecvp/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chef-economiste-et-vice-president-ecvp">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chef Économiste et Vice-Président, ECVP</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/844337/reviseur-specialiste-en-chef-de-langue-francaise/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-reviseur-specialiste-en-chef-de-langue-francaise">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">RÉVISEUR, SPÉCIALISTE EN CHEF DE LANGUE FRANÇAISE</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/847367/rector-of-the-pan-african-university-pau/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-rector-of-the-pan-african-university-pau">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/24/pau-logo-96x64.jpg" alt="PAU logo"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Cameroun</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Rector of the Pan African University (PAU)</h4>
                                        <div class="ja-emploi-item-company">Pan African University | <span itemprop="industry">Enseignement-Formation</span></div>
                                    </div>
                                </a>
                            </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/840694/directeur-la-directrice-du-departement-du-capital-humain-jeunesse-et-developpement-des-competences/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-directrice-du-departement-du-capital-humain-jeunesse-et-developpement-des-competences">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur/Directrice du Département du capital humain, jeunesse et développement des compétences</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/847371/vice-rector-of-the-pan-african-university-pau/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-vice-rector-of-the-pan-african-university-pau">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/24/pau-logo-96x64.jpg" alt="PAU logo"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Cameroun</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Vice-Rector of the Pan African University (PAU)</h4>
                                        <div class="ja-emploi-item-company">Pan African University | <span itemprop="industry">Enseignement-Formation</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/848684/une-1-directeurtrice-administratifve-et-financierere/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-une-1-directeurtrice-administratifve-et-financierere">
                                    <div class="media-left">
                                        <img src="/medias/2016/04/15/logo-kpmg-96x64.png" alt="logo kpmg"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Un(e) (1) Directeur(trice) Administratif(ve) et Financier(ère)</h4>
                                        <div class="ja-emploi-item-company">KPMG | <span itemprop="industry">BTP infrastructure</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/805267/agile-program-manager/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-agile-program-manager">
                                    <div class="media-left">
                                        <img src="/medias/2019/07/19/susu_logotype_cmjntagline_versionfrancaise-96x64.png" alt="SUSU_Logotype_CMJN+Tagline_VersionFrancaise"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>France</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Agile Program Manager</h4>
                                        <div class="ja-emploi-item-company">Susu | <span itemprop="industry">Santé</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/793061/directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d">
                                    <div class="media-left">
                                        <img src="/medias/2019/07/11/logo-empower-1-96x64.png" alt="logo empower (1)"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur Enseignement Technique et Formation Professionnelle (TVET) – H / F : GRADE D</h4>
                                        <div class="ja-emploi-item-company">EM Power Talents &amp; Careers | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/823235/appel-a-candidatures-2019-pour-les-postes-de-representante-speciale-du-secretaire-general-dans-les-operations-de-paix-des-nations-unies/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-appel-a-candidatures-2019-pour-les-postes-de-representante-speciale-du-secretaire-general-dans-les-operations-de-paix-des-nations-unies">
                                    <div class="media-left">
                                        <img src="/medias/2017/08/28/logo-ja2955p076-nations-unies-96x64.png" alt="logo JA2955P076 NATIONS UNIES"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>International</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Appel à candidatures 2019 pour les postes de Représentant(e) spécial(e) du Secrétaire général dans les opérations de paix des Nations Unies</h4>
                                        <div class="ja-emploi-item-company">Nations Unies | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/813045/chef-dunite-bureau-de-lethique/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chef-dunite-bureau-de-lethique">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chef d&rsquo;Unité &#8211; Bureau de l&rsquo;Ethique</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/823341/avis-dappel-a-candidature-international-pour-le-poste-de-secretaire-executif-du-conseil-international-consultatif-du-cajou-cicc/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-avis-dappel-a-candidature-international-pour-le-poste-de-secretaire-executif-du-conseil-international-consultatif-du-cajou-cicc">
                                    <div class="media-left">
                                        <img src="/medias/2019/09/02/logo-geca-1-3p-1-96x64.png" alt="logo GECA 1 3p (1)"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Afrique de l’Ouest</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Avis d’Appel à candidature International pour le poste de Secrétaire Exécutif du Conseil International Consultatif du Cajou (CICC)</h4>
                                        <div class="ja-emploi-item-company">Cabinet GECA-PROSPECTIVE | <span itemprop="industry">Audit-Conseil</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/839651/directeur-administration-et-financier-h-f-senegal-cdi/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-administration-et-financier-h-f-senegal-cdi">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/12/logo-ja2935p132-fed-96x64.png" alt="logo JA2935p132 FED"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur Administration et Financier H/F Sénégal &#8211; CDI</h4>
                                        <div class="ja-emploi-item-company">Fed Africa | <span itemprop="industry"></span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/840103/responsable-dusine/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-responsable-dusine">
                                    <div class="media-left">
                                        <img src="/medias/2018/12/18/mce-96x64.png" alt="MCE"class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Responsable d&rsquo;usine</h4>
                                        <div class="ja-emploi-item-company">La Maison Des Chefs D’Entreprise | <span itemprop="industry">Audit-Conseil</span></div>
                                    </div>
                                </a>
                            </article>
                                                    </div>
                        <!-- fin Liste de 3 x 5 Annonces -->
                    </div><!-- Fin carousel inner -->
                    <div class="carousel-footer">
                        <a data-slide="prev" href="#carousel-hiring-company-ja-home" class="left carousel-control"><span class="jacom jacom-angle-left"></span></a>
                        <ol class="carousel-indicators">
                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="0" class="active"></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="1" ></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="2" ></li>
                                                    </ol>
                        <a data-slide="next" href="#carousel-hiring-company-ja-home" class="right carousel-control"><span class="jacom jacom-angle-right"></span></a>
                    </div><!-- carousel footer end -->
                </div><!-- Fin carousel -->
            </div>
            <div class="panel-footer">
                <div class="see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-plus-offres">
                        plus d'offres d'emploi</a>
                </div>
            <!--    <a href="#" class="btn btn-default">Devenir recruteur à la une <svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg></a> -->
            </div>
        </div><!-- Recruteurs - PANEL -->
    </div>
    <div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="https://www.facebook.com/jabusiness" ><span class="jacom jacom-facebook"></span></a>
	<a href="https://twitter.com/JA_Eco" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
    <div class="container">
        <div class="row">

            <!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
                    </div>
    </div>
</div>
<!-- POSITION BOTTOM -->
    <!-- POSITION BOTTOM-AUTOPROMO -->
    <div id="bottom-autopromo" >
        <div class="container">
            <div class="row">
                <!-- MODULES -->
                            </div>
        </div>
    </div>
    <!-- POSITION BOTTOM-AUTOPROMO -->
    
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
    <div class="container">
        <div class="row">
                        <div id="bottom-xs-jab-plus">
                    <div id="panel-jab-plus" class="panel default">
                        <div class="panel-heading">
                            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/jab/logo.png" />
                            <div class="teaser">
                                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
                            </div>
                        </div>
                        <div class="panel-body">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800398/inga-iii-ce-quil-sest-dit-a-johannesburg/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 1 800398 Inga III : ce qu’il s’est dit à Johannesburg">
                                    Inga III : ce qu’il s’est dit à Johannesburg                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800360/madagascar-oil-cherche-des-partenaires-pour-faire-avancer-ses-projets/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 2 800360 Madagascar Oil cherche des partenaires pour faire avancer ses projets">
                                    Madagascar Oil cherche des partenaires pour faire avancer ses projets                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/800289/acquisition-ethiopienne-pour-le-marocain-sana-education-famille-elalamy/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 3 800289 Acquisition éthiopienne pour le marocain Sana Education (famille Elalamy)">
                                    Acquisition éthiopienne pour le marocain Sana Education (famille Elalamy)                                </a>
                                                    </div>
                        <div class="panel-footer">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2019&utm_medium=banner&utm_content=Generic"
                                   class="see-all tracking-click-evt-ga"
                                   target="_blank"
                                   data-category="Footer"
                                   data-label="widget JAB+ Consulter tous les articles">
                                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                                </a>
                                                        <a href="/jeune-afrique-business-plus/"
                               class="see-more tracking-click-evt-ga"
                               target="_blank"
                               data-category="Footer"
                               data-label="widget JAB+ En savoir plus sur nos offres">
                                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
                            </a>
                        </div>
                    </div>
                </div>
                            <div id="bottom-xs-facebook-tunisie" class="text-center">
        <div class="fb-page" data-href="https://www.facebook.com/JeuneAfriqueTunisie/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/JeuneAfriqueTunisie/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/JeuneAfriqueTunisie/">Jeune Afrique Tunisie</a></blockquote></div>
    </div>

        
        <div class="container">
    <div class="widget-jaed" >
        <h3 class="widget-jaed__title">Votre magazine <strong>JEUNE AFRIQUE</strong></h3>
        <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
        <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="" rel="nofollow">
            <div class="widget-jaed__ipad" style="background-image: url('/medias/2019/11/08/ja3070p001_450.png');">
                <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
            </div>
        </a>
        <p><strong>Profitez de tous nos contenus exclusifs en illimité !</strong></p>
        <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

        <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

        <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

    </div>
</div>
        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035963" data-id="6035963" data-alias="Generique_megabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/personnalites/rached-ghannouchi/">Rached Ghannouchi</a> - <a href="/personnalites/blaise-compaore/">Blaise Compaoré</a> - <a href="/personnalites/hery-rajaonarimampianina/">Hery Rajaonarimampianina</a> - <a href="/personnalites/andry-rajoelina/">Andry Rajoelina</a> - <a href="/personnalites/faure-gnassingbe/">Faure Gnassingbé</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/felix-tshisekedi/">Félix Tshisekedi</a> - <a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/joseph-kony/">Joseph Kony</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
    <div class="form-group">
        <div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" id="inscription_newsletter" class="btn btn-sm btn-default">Je m'inscris</a></div>
    </div>
</form>
</div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-842857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842857"><a href="https://www.jeuneafrique.com/landing/">Contenu Sponsorisé</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
	<li>© Jeune Afrique 2019, tous droits réservés</li>
</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->

	<div class="ja-pw-login__container-layer js-ja-pw-login__container-layer">
	<a href="#" class="ja-pw-login__btn-close-block js-ja-pw-login__close-layer tracking-click-evt-ga" data-category="je-me-connecte" data-label="fermer">
		<div><span class="btn-close-block__title"><span class="jacom jacom-ios-close-empty"></span><span class="btn-close-block__title-text">Fermer</span></span></div>
	</a>
	<a href="#" class="ja-pw-login__btn-close-simple js-ja-pw-login__close-layer visible-xs">
		<span class="jacom jacom-ios-close-empty"></span>
	</a>
	

<div class="woocommerce-notices-wrapper"></div>

<section class="ja-pw-login ja-pw-login--start-login">
        <div class="container">
            <a  href="https://www.jeuneafrique.com" class="ja-pw-login-logo" >
                <svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/marketing/jad/baseline.png" class="img-responsive center-block" alt="Bien s'informer, mieux décider" />
            </a>
        <h1 class="ja-pw-login-title" itemprop="name headline">Je me connecte</h1>
        <form method="post" class="ja-pw-login-form tracking-submit-evt-ga" action="https://www.jeuneafrique.com/_pw/mon-compte/" data-category="je-me-connecte" data-label="btn-login-form">
                        <div class="form-group">
                <p>
                    <label for="username">Email :</label>
                    <input type="text" class="form-control" name="username" id="username" value=""  />
                </p>
            </div>
            <div class="form-group">
                <p>
                <label for="password">Mot de passe :</label>
                <input class="form-control" type="password" name="password" id="password" style="" />
                </p>
            </div>
                        <p class="ja-pw-login-form__lost-password">
                <a href="/_pw/mon-compte/mot-de-passe-perdu/" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="mot-de-passe-perdu">Mot de passe perdu&nbsp;?<span class="jacom jacom-angle-right"></span></a>
            </p>
            <p>
                <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="6c2f30f229" /><input type="hidden" name="_wp_http_referer" value="/mag/853377/economie/comment-se-portent-les-differents-secteurs-economiques-en-tunisie/" />
                <input type="submit" class="btn btn-form-login" name="login" value="Connexion" />

                <input type="hidden" name="rememberme" id="rememberme" value="forever" />

                                <input type="hidden" name="anchor_id" id="anchor_id" value="853377" />
                
                        
                <input type="hidden" name="redirect" id="redirect" value="https://www.jeuneafrique.com/mag/853377/economie/comment-se-portent-les-differents-secteurs-economiques-en-tunisie/" />
            </p>

            <!--p class="ja-pw-login-form__mkt-message">Vous êtes abonné à l'édition papier ? <br />Contactez-nous à <a href="mailto:support-clients@jeuneafrique.com" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="je-me-connecte-lien-mailto-beneficiez-offre-speciale"><b>support-clients@jeuneafrique.com</b></a> pour bénéficier d'une offre spéciale.</p-->

            <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button">Besoin d'aide</a>

            
        </form>

    </div><!-- end container -->

</section>
	
</div>

	
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>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</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20191002143856/WP_Scripts/ad0555943bcacfe78542d9b56b78a32521691b62.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
            <!-- Twitter universal website tag code -->
            <script>
                !function (e, t, n, s, u, a) {
                    e.twq || (s = e.twq = function () {
                        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                    }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                        a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
                }(window, document, 'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init', 'o0dgh');
                twq('track', 'PageView');
            </script>
            <!-- End Twitter universal website tag code -->
                        <!-- Facebook ads -->
            <script>
                jQuery(document).ready(function ($) {
                    $('#submit-abo').on("submit", function (e) {
                        e.preventDefault();
                        const form = $(this);
                        let type = form.find('input[name="abo_type"]:checked');

                        if (type.length === 1 && type.val().length > 0) {
                            let contentId = '[' + type.data("content-id") + ']';
                            let price = type.data("price");

                            fbq('track', 'AddToCart', {
                                content_ids: contentId,
                                content_type: 'product',
                                value: price.replace(" €", ""),//remove currency from this value
                                currency: 'EUR'
                            });
                        }
                    });
                });
            </script>
            <!-- / Facebook ads -->
            	</body>
</html>
