<!DOCTYPE html>
<!-- JeuneAfrique.com | View Authorized false | is_subscriber false | Generated at Wed-Jan-2020 13:56:45. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="apple-itunes-id" content="app-id=362806055">
    <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.jeuneafrique.com/xmlrpc.php">
    <link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
    <link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
    <!-- Begin JAF metas --><title>Algérie : malgré son contrat avec Serport, l&rsquo;USMA, le club d&rsquo;Ali Haddad reste financièrement précaire – JeuneAfrique.com</title><meta name="description" content="Les ennuis judiciaires d’Ali Haddad, ancien patron des patrons algériens, font toujours peser d'importantes répercussions économiques sur le club de football de l'Union sportive de la médina d'Alger (USMA). L’arrivée d’un sponsor majeur, Serport, soulage la formation algéroise, mais tout n'est pas réglé."><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.jeuneafrique.com/881702/economie/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/881702\/economie\/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire\/","description":"Les ennuis judiciaires d\u2019Ali Haddad, ancien patron des patrons alg\u00e9riens, font toujours peser d'importantes r\u00e9percussions \u00e9conomiques sur le club de football de l'Union sportive de la m\u00e9dina d'Alger (USMA). L\u2019arriv\u00e9e d\u2019un sponsor majeur, Serport, soulage la formation alg\u00e9roise, mais tout n'est pas r\u00e9gl\u00e9.","image":"https:\/\/www.jeuneafrique.com\/medias\/2017\/07\/21\/14057hr_-e1500890114539-640x320-1567608487.jpg","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/881702\/economie\/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire\/"},"author":{"@type":"Person","name":"Alexis Billebault"},"headline":"Alg\u00e9rie : malgr\u00e9 son contrat avec Serport, l'USMA, le club d'Ali Haddad reste financi\u00e8rement pr\u00e9caire","datePublished":"2020-01-15T14:55:46+0000","dateModified":"2020-01-15T14:55:46+0000","publisher":{"@type":"Organization","name":"Jeune Afrique","logo":{"@type":"ImageObject","url":"\/\/www.jeuneafrique.com\/wp-content\/themes\/ja-3.0.x\/assets\/img\/favicon.png"}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-js-restricted-content"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="https://www.jeuneafrique.com/medias/2017/07/21/14057hr_-e1500890114539-640x320-1567608487.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="https://www.jeuneafrique.com/881702/economie/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire/"><meta property="og:title" content="Algérie : malgré son contrat avec Serport, l&rsquo;USMA, le club d&rsquo;Ali Haddad reste financièrement précaire – JeuneAfrique.com"><meta property="og:description" content="Les ennuis judiciaires d’Ali Haddad, ancien patron des patrons algériens, font toujours peser d'importantes répercussions économiques sur le club de football de l'Union sportive de la médina d'Alger (USMA). L’arrivée d’un sponsor majeur, Serport, soulage la formation algéroise, mais tout n'est pas réglé."><meta property="og:type" content="website"><meta property="article:published_time" content="2020-01-15T14:55:46+0000"><meta property="article:modified_time" content="2020-01-15T14:55:46+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@JA_Eco"><meta name="twitter:title" content="Algérie : malgré son contrat avec Serport, l&rsquo;USMA, le club d&rsquo;Ali Haddad reste financièrement précaire – JeuneAfrique.com"><meta name="twitter:description" content="Les ennuis judiciaires d’Ali Haddad, ancien patron des patrons algériens, font toujours peser d'importantes répercussions économiques sur le club de football de l'Union sportive de la médina d'Alger (USMA). L’arrivée d’un sponsor majeur, Serport, soulage la formation algéroise, mais tout n'est pas réglé."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.jeuneafrique.com/medias/2017/07/21/14057hr_-e1500890114539-640x320-1567608487.jpg"><!-- End JAF metas -->
     <script type="text/javascript">
        /* <![CDATA[ */
        JAdebug = {
                //status : false,
                channel : {
                    pub: {
                        label: '[PUB] ',
                        enable: true
                    },
                    nav: {
                        label: '[NAVIGATION] ',
                        enable: true
                    }
                }
             }

            if(localStorage['JA-DEBUG-MODE'] !== undefined){
                var ls_value = JSON.parse(localStorage.getItem('JA-DEBUG-MODE'));
                JAdebug.status = ls_value ;
            }
            else{
                JAdebug.status = false
            }
            var _log = JAdebug.status ? console.log.bind(console) : function () {};
            var _error = JAdebug.status ? console.error.bind(console) : function () {};

            // Exemple d'utilisation :  _log('Mon message...');
            // Output : Mon message...
            // Exemple d'utilisation avec channel:  _log(JAdebug.channel.pub.label, "Mon super message.");
            // Output : [PUB] Mon super message.

      // /* ]]> */
    </script>

    <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='concatenify-css'  href='https://www.jeuneafrique.com/shared_folder/sifija-concatenify/20191218152015/WP_Styles/c9b07dee913377ea8cc5ddf7c4bc2055f35c9fbd.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cmCookiesData = {"f8deb059":["20190910141205","WyJKQS1BVVRILURBVEEiLCJKQS1FWFAiLCJKQS1QSUQtQU5DSE9SIiwiSkEtU0lHIiwiSkEtVUlEIiwiSkEtVVNFUi1MT0dHRUQtSU4tQ09PS0lFIiwiSkEtUElELUFOQ0hPUiIsIkpBLUZST00tVVJMIl0="],"522e582a":["20180704131427","WyJqYV93ZWxjb21lc3Vic2NyaWJlcl9zdGF0dXMiXQ=="],"187ebfd9":["20190130120721","WyJ3b3JkcHJlc3NfbG9nZ2VkX2luXyUiLCJ3cF93b29jb21tZXJjZV9zZXNzaW9uXyUiLCJ3b3JkcHJlc3NfJSJd"]};
var cmCookiesOptions = {"url":"https:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jamg-cache-manager/assets/js/cm-cookies.js?ver=20191218152015'></script>
<script type='text/javascript'>
var anchorId = {"id":"881702"};
var is_paywall_url = "0";
var antispam = {"key":"bcmdlp","encoded_value":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw=="};
var ja_google_ad_manager = {"ads":{"arche":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-arche-top-desktop","id":"ja-unit-arche","width":"1","height":"1"}],"main":[{"path":"\/5696689\/ja-website\/prod-article-articles-970x200-top-desktop","id":"ja-unit-main-top","width":"970","height":"200"},{"path":"\/5696689\/ja-website\/prod-article-articles-970x200-bottom-desktop","id":"ja-unit-main-bottom","width":"970","height":"200"},{"path":"\/5696689\/ja-website\/prod-article-articles-970x200-middle-desktop","id":"ja-unit-main-middle","width":"970","height":"200"}],"sidebar":[{"path":"\/5696689\/ja-website\/prod-article-articles-300x600-droite-col-1-desktop","id":"ja-unit-sidebar-1","width":"300","height":"600"},{"path":"\/5696689\/ja-website\/prod-article-articles-300x600-droite-col-2-desktop","id":"ja-unit-sidebar-2","width":"300","height":"600"}],"brand-content":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-1-desktop","id":"ja-brand-content-1","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-2-desktop","id":"ja-brand-content-2","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-3-desktop","id":"ja-brand-content-3","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-4-desktop","id":"ja-brand-content-4","width":"1","height":"1"}],"arche-video":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-video-arche-top-desktop","id":"ja-unit-arche-video","width":"1","height":"1"}],"sidebar-video-pave":[{"path":"\/5696689\/ja-website\/prod-article-articles-300x600-video-droite-col-1-desktop","id":"ja-unit-sidebar-video-pave","width":"300","height":600}]},"keyValues":{"test-environment":"false","wp-post-id":"881702","is_article":"true","geozones":"12","topic":"74","highest_parent_topic":"74"}};
var ja_gdpr = {"privacyPageUrl":"https:\/\/www.jeuneafrique.com\/donnees-personnelles\/","html":"<div class=\"cmp-view cmp-main\">\n    <div class=\"cmp__close-button\">X<\/div>\n    <div class=\"cmp\">\n        <div class=\"cpm__message\">\n            <!-- <div class=\"cpm__message-heading\">\n                <h3>Avant de poursuivre sur notre site...<\/h3>\n            <\/div> -->\n            <div class=\"cpm__message-privacy\">\n                <p>Le site <span>Jeune Afrique<\/span> utilise des cookies pour vous fournir une exp\u00e9rience de qualit\u00e9 \u00e0 ses utilisateurs, mesurer l\u2019audience et afficher des publicit\u00e9s personnalis\u00e9es. En cliquant sur le bouton \u201cJe comprends\", vous nous permettez d\u2019utiliser les cookies selon les termes de notre politique de confidentialit\u00e9.<\/p>\n                <!-- <p>En cliquant sur le bouton J'accepte ci-dessous, vous nous donnez l'autorisation, ainsi qu'\u00e0 nos partenaires de confiance, d'utiliser ces donn\u00e9es. En cliquant sur Personnaliser, vous pouvez obtenir plus de d\u00e9tails sur la mani\u00e8re dont nous utilisons les donn\u00e9es collect\u00e9es.<\/p> -->\n            <\/div>\n        <\/div>\n\n        <div class=\"cmp__btn\">\n            <button id=\"mainMoreInfo\" class=\"cmp__btn-link\">Personnaliser<\/button>\n            <button id=\"mainAgree\" class=\"cmp__btn-agree\">Je comprends<\/button>\n        <\/div>\n    <\/div>\n<\/div>"};
</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20191218152015/WP_Scripts/ad4eb2bc19d4847c8828e4bb7bdb5af15889d472.js'></script>
                <meta name="botify-article-metadata" content="tdc-post/thm-1-economie/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/res-article-reserve/rst-restricted"/>
                                <meta name="botify-ga-page" content=""/>
                                <meta name="botify-publish-date" content="2020-01-15"/>
                <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tunisie : « Ennahdha s&rsquo;est avéré incapable de gouverner seul »' href='/881713/politique/tunisie-ennahdha-sest-avere-incapable-de-gouverner-seul/' />
<meta name="generator" content="WordPress 4.9.12" />
<meta name="generator" content="WooCommerce 3.6.5" />

            <!-- Analytics -->
                        <!-- Google Analytics -->
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-1481094-1', 'auto');
                ga('set', 'forceSSL', true);
                                ga('set', 'dimension1', 'tdc-post/thm-1-economie/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/res-article-reserve/rst-restricted');
                            ga('set', 'dimension8', '20200115');
                            ga('set', 'dimension9', 'a.billebault');
            
            var user_analytics_info = { dimension3: 'nc', dimension4: 'nc', dimension6: 'nc' };
            if ( typeof JaConnectedSubscriber !== 'undefined' ) {
            user_analytics_info = JaConnectedSubscriber.getConnectedUserAnalyticsData();
            }
            ga( 'set', 'dimension3', user_analytics_info.dimension3 );
            ga( 'set', 'dimension4', user_analytics_info.dimension4 );
            ga( 'set', 'dimension6', user_analytics_info.dimension6 );
            ga( 'set', 'userId', user_analytics_info.userId );

                var gaDimension5 = (typeof jaAntispam === 'object') ? jaAntispam.getValue() : null;
    ga('set', 'dimension5', gaDimension5);

                ga('send', 'pageview');
            </script>

            <!-- Google Analytics Social Button Tracking -->
            <script src="https://www.jeuneafrique.com/wp-content/plugins/jamg-analytics/ga_social_tracking.js"></script>
                        <!-- Facebook Pixel Code -->
            <script>
                !function (f, b, e, v, n, t, s) {
                    if (f.fbq) return;
                    n = f.fbq = function () {
                        n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                    if (!f._fbq) f._fbq = n;
                    n.push = n;
                    n.loaded = !0;
                    n.version = '2.0';
                    n.queue = [];
                    t = b.createElement(e);
                    t.async = !0;
                    t.src = v;
                    s = b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t, s)
                }(window, document, 'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '2209717302618979');
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1"
                     src="https://www.facebook.com/tr?id=2209717302618979&ev=PageView
            &noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->
                        <!-- /Analytics -->

                        <script>
                window.dataLayer = window.dataLayer || [];
            </script>
            <!-- Anti-flicker snippet (recommended)  -->
            <style>.async-hide { opacity: 0 !important} </style>
            <script>
                (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
                    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
                    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
                })(window,document.documentElement,'async-hide','dataLayer',4000,
                    {'GTM-TFWS8BW': true});
            </script>
            <!-- ads -->
            <script async
                    src="https://www.googletagmanager.com/gtag/js?id=AW-955572213"></script>
            <script>
                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'AW-955572213');
                gtag('config', 'UA-1481094-1', { 'optimize_id': 'GTM-TFWS8BW'});

            </script>
            <!-- /ads -->
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
    <![endif]-->

</head>

<body class="post-template-default single single-post postid-881702 single-format-standard reserved-article-locked woocommerce-no-js economie type-article-actualite page-with-main-menu">
    <!-- Country Sticker -->
                            <!-- /Country Sticker -->
    <section id="website-top" class="website-top">
        <!-- HEADER -->
        <header id="main-header" class="main-header">
            <div class="header-nav hidden-xs">
                <div class="container-fluid ">
                    <!-- Boutons Navigation gauche -->
                    <!-- <div class="header-nav-left"> -->
                                                    <!-- Pour pages eco et pays -->
                            <a href="/" class="header-nav-left tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-accueil">
                                <span class="jacom jacom-home"></span>
                            </a>
                            <!-- Pour pages eco et pays -->
                                            <!-- </div> -->
                    <!-- Boutons Navigation gauche -->
                    <!-- Container Logo Jeune Afrique -->
                    <div class="header-nav-center" >
                        <!-- Header action box -->
                        <div class="header-nav-action__container">
                            
                                <a href="/" class="header-nav-action header-nav-action--left tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-a-toute-actualite"><div class="header-nav-action-inner"><span class="header-nav-action-ico jacom jacom-angle-left-1"></span><span class="header-nav-action-title">Retour à toute l'actualité</span></div></a>
                                                     </div>
                       <!-- Logo -->
                        <div class="navbar-brand"><a class="tracking-click-evt-ga" href="/rubriques/economie/" data-category="menu-header Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<div class="header-section-title">Economie & finance</div></a></div><!-- /Logo -->

                        <aside class="main-header__aside">
                            <div class="main-header__aside__inner">
                                 <!-- Desktop Suscribe JAD button -->
                                <div class="main-header__aside-button--subscribe-now">
                                                                    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
                                                                 <!-- end Desktop Suscribe JAD button -->
                                </div>
                                <!-- Desktop Help buttons -->
                                <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button hidden-desktop">Besoin d'aide</a>
                                <a href="mailto:support-clients@jeuneafrique.com" class="support__clients__jad-button--xs visible-desktop" ><i class="jacom jacom-question"></i></a>
                            </div>
                        </aside>


                    </div><!-- /Container Logo Jeune Afrique -->
                    <!-- Boutons Navigation droite -->

                    <!--  Bouton de navigation droit -->
                    <a href="/_pw/mon-compte/" class="header-nav-right tracking-click-evt-ga js-header-nav-right js-ja-pw-login__open-layer" data-category="menu-header Menu Principal économie" data-label="mon-compte">
                        <svg class="svg-my-account" xmlns="http://www.w3.org/2000/svg" width="25.747" height="22.889">
                          <path d="M24.79 19.149c-.006-1.099-.775-1.123-1.695-1.491l-4.291-1.721a6.078 6.078 0 0 1-.221-.093v-.002c-.762-.345-1.436-.825-1.682-1.164l-.01-.011-.004-.005c-.014-.021-.029-.043-.041-.065l-.01-.017-.002-.005-.01-.011v-.002c-.113-.172-.23-.247-.326-.215l-.006.003h-.004l-.002.002-.004.001-.004.002-.006.005c-.115.061-.092-.007-.141-.134-.115-.313-.307-.91-.336-.998-.045-.164-.164.258-.139-.197l.051-.822c.078-.086.145-.154.186-.203.279-.318.299-1.164.439-1.37.141-.206.422-.25.701-1.211.281-.958.621-2.329.262-2.351-.09-.006-.188.051-.293.142.064-.352.197-1.15.227-1.74.041-.777-.088-2.769-.529-3.498-.275-.455-.832-.907-1.389-1.261a6.938 6.938 0 0 0-.936-.506c-.808-.359-3.358-.195-4.223 0-.983.22-1.672.836-2.112 1.569-.441.731-.636 2.92-.598 3.698.019.349.226.935.28 1.296.03.186.058.188.081.322a.257.257 0 0 0-.103-.019c-.36.022-.02 1.392.26 2.352.28.958.561 1.003.702 1.209.139.206.16 1.051.44 1.37.045.051.111.124.196.214l.053.672.095.373c-.042-.106-.129-.176-.167-.037l-.362 1.102a.08.08 0 0 0-.054-.033c-.118-.102-.274-.012-.418.227-.212.353-.914.862-1.727 1.229l-.013.043-.011.045-.005.017a3.176 3.176 0 0 1-.194.08l-4.292 1.721c-.917.367-1.686.394-1.692 1.491L0 22.889h25.747l-.957-3.736v-.004z"/>
                        </svg>
                        <div class="header-nav-title">Mon compte</div>
                    </a>
                    <!-- Bouton de navigation droit -->

                </div>
            </div>
        </header>
        <!-- HEADER -->
            <!-- MAIN NAVIGATION -->
            <nav id="main-navigation" class="main-navigation navbar " role="navigation">
                 <div class="container-fluid">
                    <!-- Header - only mobile -->
                    <div class="navbar-header navbar-header-xs">
                        <!-- Boutons Navigation gauche -->
                        <!-- <div class="navbar-header-xs-left"> -->
                        <a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-menu"><svg class="svg-burger-ja" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
                        <!-- </div> -->
                        <div class="navbar-header-xs-center text-center">
                            <!-- Logo Jeune Afrique -->
                            <a class="navbar-brand tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                        </div>
                        <!-- Boutons Navigation droit -->
                        <div class="navbar-header-xs-right">
                            <a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="navbar-header-xs-right-text">Pays</span>
                            </a>
                        </div>
                    </div>
                    <!-- /Header - only mobile -->
                    <!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
                    <div id="main-menu">
                        <!-- Only mobile -->
                        <div class="navbar-header navbar-header-xs">
                            <div class="navbar-header-xs-center">
                                <!-- Logo Jeune Afrique -->
                                <a class="navbar-header-xs-title  tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                            </div>
                            <!-- Boutons Navigation droit -->
                            <div class="navbar-header-xs-right">
                                <a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
                            </div>
                        </div><!-- Only mobile -->
                        <!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- Welcome user message - not-connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--notconnected visible-xs">
        <h3 class="user-welcome__title">Bienvenue !</h3>
        <div class="user-welcome__message">
            <p class=" user-welcome__text">Identifiez-vous pour accéder à vos services.</p>
            <a href="#"
               class="btn user-welcome__btn user-welcome__btn--notconnected js-ja-pw-login__open-layer tracking-click-evt-ga"
               data-category="menu" data-label="se-connecter">Se connecter</a>
        </div>
    </div>
    <!-- /Welcome user message - not-connected -->
    <!-- Welcome user message - JAD subscribers connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-jan-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition abonné.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - JAN subscribers connected -->
    <!-- Welcome user message - other users connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-other-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition <b>gratuite</b>. <a
                    href="/jeune-afrique-digital/" class="tracking-click-evt-ga"
                    data-category="menu" data-label="abonnez-vous">Abonnez-vous</a> pour accéder à l'ensemble des
            contenus.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - other users connected -->
    <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                    class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-help visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Besoin d&#039;aide"
                                            href="mailto:support-clients@jeuneafrique.com"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Besoin d'aide                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Dernières actus"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Dernières actus                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu &lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    <span class="icon"></span>Pays                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Politique"
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Politique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Économie"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470323"
                        aria-expanded="false"
                        aria-controls="470323"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Économie                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-470323"
                            class="nav navbar-nav collapse">
                                                    <li>
                                <a
                                        href="/rubriques/economie/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Économie"
                                                                    >

                                    Économie
                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/btp-infrastructures/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu BTP &amp; Infrastructures"
                                                                    >
                                    BTP & Infrastructures                                </a>
                            </li>
                                                    <li
                                    class="main-menu-jab">
                                <a
                                        href="https://www.jeuneafriquebusinessplus.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Jeune Afrique Business+"
                                                                    >
                                    Jeune Afrique Business+                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Société"
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Société                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Culture"
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Culture                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Sport"
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Sport                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Accueil"
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Accueil                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu BTP &amp; Infrastructures"
                                            href="/rubriques/btp-infrastructures/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    BTP & Infrastructures                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs main-menu-jae">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Emploi &amp; formation"
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Emploi & formation                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Emploi &amp; formation"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-525973"
                        aria-expanded="false"
                        aria-controls="525973"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Emploi & formation                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-525973"
                            class="nav navbar-nav collapse">
                                                    <li
                                    class="main-menu-publish-job visible-xs">
                                <a
                                        href="mailto:contact-emploi@jeuneafrique.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                                                                    >
                                    Publier <small>votre offre d'emploi</small>                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/emploi-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Emploi &amp; formation"
                                                                    >
                                    Emploi & formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/articles-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Articles formation"
                                                                    >
                                    Articles formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/ecoles/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Index des écoles"
                                                                    >
                                    Index des écoles                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal économie"
                                        data-label="submenu Index des entreprises"
                                                                    >
                                    Index des entreprises                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Télécoms"
                                            href="/rubriques/telecoms/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Télécoms                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Managers"
                                            href="/managers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Managers                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Décideurs"
                                            href="/managers/decideurs/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Décideurs                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Nominations"
                                            href="/managers/nominations/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Nominations                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Interviews"
                                            href="/managers/interviews/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Interviews                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu En vidéos"
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    En vidéos                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu On débat ?"
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    On débat ?                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Appels d&#039;offres"
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Appels d'offres                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Rechercher"
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Rechercher                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Zoom sur"
                                            href="https://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Zoom sur                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Edition Digitale"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Edition Digitale                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Boutique"
                                            href="https://www.laboutiquejeuneafrique.com/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                    target="_blank"
                                                            >
                    Boutique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Newsletters"
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Newsletters                </a>
                <!-- Display submenu -->
                            </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                    class="dropdown-toggle tracking-click-evt-ga"
                    data-category="menu-main-navigation Menu Principal économie"
                    data-label="dropdown-menu"
                    data-toggle="dropdown"
                    aria-haspopup="true"
                    aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                        <!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                                                 <!-- Latest news - only desktop -->
                        <div class="navbar-right hidden-xs">
                            <ul class="nav navbar-nav">
                                <li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal économie" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</a></li>
                                <li class="main-menu-search"><a href="/recherche/" class="tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal économie" data-label="recherche">
                        <span class="jacom jacom-search-find"></span>
                                </a></li>
                            </ul>
                        </div>
                                                 <!-- /Latest news - only desktop -->
                    </div><!-- /.navbar-collapse -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                    						<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                </div><!-- /.container-fluid -->
            </nav>
            <!-- MAIN NAVIGATION -->
            <!-- news Headlines -->
            <div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="eco">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment-eco"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
                <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment-eco"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
            </div>
</div>
            <!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
		<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
    <div class="container">
        <div class="row">

            <!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
                                </div><!--row -->
    </div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <div class="art-header-thematique">
        Économie    </div>
    <h1 itemprop="name headline" class="js-no-orphans">Algérie : malgré son contrat avec Serport, l&rsquo;USMA, le club d&rsquo;Ali Haddad reste financièrement précaire</h1>
        <time class="art-date" datetime="2020-01-15T13:55:46Z" pubdate="2020-01-15T13:55:46Z">

        <div>            <span class="art-reserved-label">Réservé aux abonnés</span> <span class="pipe-separator">|</span>
                        <span class="art-reserved__date" itemprop="datePublished">
                15 janvier 2020 à 14h55            </span>
            <span class="art-reserved__author-bloc"><span class="pipe-separator">|</span> <span class="art-header-author">Par                                     <a rel="author" title="Articles par
                                    Alexis Billebault                                    " href="
                                    /auteurs/a.billebault/                                    ">
                                        Alexis Billebault                                    </a>
                                                </span></span>
        </div>
            </time>
</div>

			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				    <article id="post-881702" class="art-content" >
                <!-- Image Principale -->
        		<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/07/21/14057hr_-e1500890114539-592x296-1567608487.jpg" alt="Ali Haddad, PDG de l’Entreprise des travaux routiers, hydrauliques et bâtiments (ETRHB), à Alger, le 10 mars 2016."  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Ali Haddad, PDG de l’Entreprise des travaux routiers, hydrauliques et bâtiments (ETRHB), à Alger, le 10 mars 2016. &copy; Romain Laurendeau pour JA
</p>
			</figcaption>
		</figure>
		        <!-- Image Principale -->
        <div class="art-text ja-teads-inread">

            <p class="lead">
                Les ennuis judiciaires d’Ali Haddad, ancien patron des patrons algériens, font toujours peser d&rsquo;importantes répercussions économiques sur le club de football de l&rsquo;Union sportive de la médina d&rsquo;Alger (USMA). L’arrivée d’un sponsor majeur, Serport, soulage la formation algéroise, mais tout n&rsquo;est pas réglé.            </p>

            <!-- Aside Article Normal ou dossier -->
                        <!-- Aside Article Normal ou dossier -->

            <!-- WYSIWYG content -->
            <p>La situation politique algérienne mouvementée depuis près d&rsquo;un an emporte des répercussions, y compris au niveau des activités sportives. L’USMA en est l&rsquo;un des exemples les plus significatifs. Champion d’Algérie de football en 2019, le club est devenu depuis la propriété du groupe privé de travaux publics ETRHB Haddad. <a href="https://www.jeuneafrique.com/756511/societe/algerie-arrestation-de-lhomme-daffaires-ali-haddad/">L’arrestation de son fondateur, Ali Haddad, en mars 2019, avait entraîné le blocage des comptes bancaires</a> des Rouge et Noir. ETRHB détient 92 % des actions, alors qu’Ali Haddad est emprisonné.</p>
<p>Un groupe pétrolier algérien, Al Hayat Petroleum, souhaitait même racheter le club sportif. Mais les lenteurs de la justice algérienne avaient fini par décourager le potentiel repreneur.</p>
<h2>Un contrat avec Serport pour « calmer les inquiétudes »</h2>
            <!-- End WYSIWYG content -->

        </div><!-- Fin Article -->
        <div class="clearfix">
        <!-- Box articles réservé aux abonnés / connexion -->
        <div class="container-reserved">
    <h3 class="reserved-article-box-title">Cet article est <b>réservé aux abonnés</b></h3>
    <p class="ja-hidden-if-user-logged-in">Déjà abonné ? <a
                href="/_pw/mon-compte/"
                class="js-ja-pw-login__open-layer tracking-click-evt-ga" data-category="Footer"
                data-label="identifiez-vous"><span>Identifiez-vous ></span></a></p>
</div>

<div id="widget-container-subscription">
    <div id="widget-container-subscription__heading">
        <div id="subscription-title" class="widget-container-subscription__heading-title">
            Accédez en illimité à Jeune Afrique Digital        </div>
        <div class="widget-container-subscription__heading-hook">
            Accès à tout le site web - 2 applis - 1 édition digitale - 2 newsletters
        </div>
    </div>

    <div id="widget-container-subscription__wrapper">
        <form id="submit-abo" action="https://www.jeuneafrique.com/_pw/?add-to-cart=564347&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=881702" method="POST"
              class="form-subscription-template page-mgk-jad-suscribe__form" role="form">
            <div class="container-input">
                <div class="box">
                    <input data-price="564351"
                           data-content-id="564351"
                           id="abo_type_1_1" type="radio" class="input-radio" name="abo_type"
                           value="https://www.jeuneafrique.com/_pw/?add-to-cart=564351&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=881702">
                    <label for="abo_type_1_1">Pour 7,99€/mois</label>
                    <p class="price-hook">(sans engagement, résiliez à tout moment)</p>
                </div>

                <div class="box">
                    <input data-content-id="564347"
                           data-price="79.99 &euro;"
                           id="abo_type_2_1" type="radio" class="input-radio" name="abo_type"
                           value="https://www.jeuneafrique.com/_pw/?add-to-cart=564347&tm_source=jeuneafrique.com&tm_campaign=bouton_footer_article_abonnez_vous&tm_medium=referral&post_id=881702" checked="checked">
                    <label for="abo_type_2_1">Pour 79,99€/an</label>
                    <p class="price-hook">(payez en une fois et profitez de 2 mois offerts !)</p>
                </div>
            </div>

            <div class="form-group form-group-2019">
                <label class="sr-only" for="">label</label>
                <input type="email" id="email-abo" class="btn-collapse form-control tracking-click-evt-ga" id=""
                       placeholder="Entrez votre adresse e-mail ici"
                       value="" data-category="article-free" data-label="btn-collapse-je-m-abonne" >
                <button id="btn-submit-abo" type="submit" name="user_email"
                        class="btn btn-page-mgk-jad tracking-click-evt-ga" data-category=Footer data-category="article-free" data-label="btn-je-m-abonne">
                    Je m'abonne                </button>
            </div>
        </form>
        <div class="container-collapsed">
            <p class="subscription-hook">1 minute suffit pour vous abonner à Jeune Afrique Digital ! </p>
            <div class="container-informations">
                <div class="row">
                    <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/imgBoxAbo.png" alt=""/>
                    <a id="link-abo" href="https://www.jeuneafrique.com/jeune-afrique-digital/" target="_blank" class="tracking-click-evt-ga" data-category=Footer data-category="article-free" data-label="en-savoir-plus-box-marketing"><p>En savoir plus ?</p></a>
                </div>
                <div class="row">
                    <ul>
                        <li><span class="plus">+</span> d'analyses</li>
                        <li><span class="plus">+</span> d'informations exclusives</li>
                        <li><span class="plus">+</span> de débats</li>
                        <li><span class="plus">+</span> d'historique <span class="sub-text">(2 ans d'archives)</span></li>
                        <li><span class="plus">+</span> d'avant-première <span class="sub-text">(accès 24h avant la publication)</span></li>
                        <li><span class="plus">+</span> de formats <span class="sub-text">(site web, 2 applis, 1 magazine digital, 2 newsletters)</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>         <!-- End Box articles réservé aux abonnés / connexion -->
        <!-- A lire aussi bloc -->
                <aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
            <div class="read-also-heading">
                <h3 class="read-also-title">À lire aussi</h3>
            </div>
            <div class="read-also-body">
                <ul class="icon-list icon-arrow">
                                            <li><a class="js-no-orphans" href="/791682/economie/algerie-apres-lusma-ali-haddad-met-en-vente-son-groupe-mediatique/">Algérie : après l'USMA, Ali Haddad met en vente son groupe médiatique</a></li>
                                            <li><a class="js-no-orphans" href="/789704/economie/algerie-ali-haddad-condamne-a-six-mois-de-prison-ferme/">Algérie : Ali Haddad condamné à six mois de prison ferme</a></li>
                                    </ul>
            </div>
        </aside>
                <!-- /A lire aussi bloc -->
        <!-- Article toolbox -->
                <!-- Article toolbox -->

            </div>
    </article>

    <!-- Pub manuelle -->
    


    <div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
        <a href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
           target="_blank"           data-category="widgets-marketing"
           data-label="Promo Article newsletter 002 mobile"
        >
                    </a>
    </div>



    <!-- Pub manuelle -->
    <!-- Inscription Newsletter -->
        <!-- Inscription Newsletter -->
				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
    <div class="rel-sub-heading">
        <h3 class="rel-sub-title">Sur le même sujet</h3>
    </div>
    <div class="rel-sub-body">
        <div class="row">
            <div class="col-sm-6">
                <h4>Algérie</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/879976/culture/le-reveil-dune-jeunesse-algerienne-qui-a-soif-de-changement-sous-la-plume-de-karim-amellal/">Le réveil d'une jeunesse algérienne « qui a soif de changement » sous la plume de Karim Amellal</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/879660/politique/algerie-abdelmadjid-tebboune-desormais-seul-maitre-du-jeu/">Algérie : Abdelmadjid Tebboune, désormais seul maître du jeu</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/879668/politique/algerie-la-garde-rapprochee-dabdelmadjid-tebboune/">Algérie : la garde rapprochée d'Abdelmadjid Tebboune</a>
                                </li>                </ul>
            </div>
            <div class="col-sm-6">
                <h4>Économie</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/880014/economie/premiers-pas-vers-la-5g/">Premiers pas vers la 5G</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/881434/economie/egalite-economique-hommes-femmes-la-banque-mondiale-evalue-le-cadre-reglementaire/">Égalité hommes-femmes, quels pays africains ont le plus progressé ?</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/879953/economie/huile-de-palme-golden-africa-voit-grand-en-afrique-de-lest/">Huile de palme : Golden Africa voit grand en Afrique de l’Est</a>
                                </li>                </ul>
            </div>
        </div>
        <div class="row">
                                    <div class="col-sm-6">
                            <h4>Groupe Etrhb Haddad</h4>
                            <ul>
                                                                        <li>
                                            <a class="js-no-orphans" href="/789704/economie/algerie-ali-haddad-condamne-a-six-mois-de-prison-ferme/">Algérie : Ali Haddad condamné à six mois de prison ferme</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/4954/economie/alg-rie-contest-ali-haddad-gravit-une-marche-de-plus/">Algérie : contesté, Ali Haddad gravit une marche de plus</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/117650/archives-thematique/etrhb-haddad-en-chiffres/">ETRHB Haddad en chiffres</a>
                                        </li>
                                                                    </ul>
                        </div>
                                                <div class="col-sm-6">
                            <h4>Ali Haddad</h4>
                            <ul>
                                                                        <li>
                                            <a class="js-no-orphans" href="/867206/politique/proces-sur-la-corruption-en-algerie-la-justice-demande-a-entendre-said-bouteflika/">Procès sur la corruption en Algérie : la justice demande à entendre Saïd Bouteflika</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/791682/economie/algerie-apres-lusma-ali-haddad-met-en-vente-son-groupe-mediatique/">Algérie : après l&rsquo;USMA, Ali Haddad met en vente son groupe médiatique</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/789704/economie/algerie-ali-haddad-condamne-a-six-mois-de-prison-ferme/">Algérie : Ali Haddad condamné à six mois de prison ferme</a>
                                        </li>
                                                                    </ul>
                        </div>
                                </div>
    </div>
</div>
<div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement"></div>
<div class="widget-jaed" >
    <h3 class="widget-jaed__title">Votre hebdo <strong>JEUNE AFRIQUE</strong></h3>
    <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
    <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="lien-kiosque-tablette" rel="nofollow">
        <div class="widget-jaed__ipad" style="background-image: url('/medias/2020/01/10/ja3079_450-e1578910563609.jpg');">
            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
        </div>
    </a>
    <p><strong>Profitez de tous nos contenus<br /> exclusifs en illimité !</strong></p>
    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

    <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

    <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

</div>
    <div id="panel-jab-plus" class="panel default">
        <div class="panel-heading">
            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/jab/logo.png" />
            <div class="teaser">
                Le service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
            </div>
        </div>
        <div class="panel-body">
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802237/affichage-de-laeroport-dabidjan-confie-a-jcdecaux-global-ooh-fait-a-nouveau-appel/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 1 802237 Affichage de l’aéroport d’Abidjan confié à JCDecaux : Global OOH fait à nouveau appel ">
                    Affichage de l’aéroport d’Abidjan confié à JCDecaux : Global OOH fait à nouveau appel                 </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802127/ocp-otmane-bennani-smires-quitte-son-poste-de-vice-president-executif-et-lance-sa-structure-de-conseil/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 2 802127 OCP : Otmane Bennani-Smires quitte son poste de vice-président exécutif et lance sa structure de conseil">
                    OCP : Otmane Bennani-Smires quitte son poste de vice-président exécutif et lance sa structure de conseil                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802097/afc-en-quete-dun-successeur-pour-oliver-andrews-avec-le-cabinet-egon-zehnder/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 3 802097 AFC en quête d'un successeur pour Oliver Andrews avec le cabinet Egon Zehnder">
                    AFC en quête d'un successeur pour Oliver Andrews avec le cabinet Egon Zehnder                </a>
                    </div>
        <div class="panel-footer">
                            <a href="https://www.jeuneafriquebusinessplus.com/fr/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                   class="see-all tracking-click-evt-ga"
                   target="_blank"
                   data-category="Sidebar"
                   data-label="widget JAB+ Consulter tous les articles">
                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                </a>
                        <a href="https://www.jeuneafriquebusinessplus.com/fr/landing/decouvrir-jeune-afrique-business-plus/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
               class="see-more tracking-click-evt-ga"
               target="_blank"
               data-category="Sidebar"
               data-label="widget JAB+ En savoir plus sur nos offres">
                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
            </a>
        </div>
    </div>
    <div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
        <div class="panel-heading">
            <h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
        </div>
        <div class="panel-body">
            <article>
                <a href="/videos/870414/le-made-in-africa-expliqu-en-2-minutes/" itemprop="url">
                                            <div class="video-thumbnail">
                            <img width="304" height="152" src="/medias/2019/12/16/madeinafrica-304x152-1576501070.jpg" class="art-thumbnail wp-post-image" alt="madeinafrica" itemprop="image" srcset="/medias/2019/12/16/madeinafrica-304x152-1576501070.jpg 304w, /medias/2019/12/16/madeinafrica-256x128-1576501070.jpg 256w, /medias/2019/12/16/madeinafrica-592x296-1576501070.jpg 592w, /medias/2019/12/16/madeinafrica-288x144-1576501070.jpg 288w, /medias/2019/12/16/madeinafrica-320x160-1576501070.jpg 320w, /medias/2019/12/16/madeinafrica-120x60-1576501070.jpg 120w, /medias/2019/12/16/madeinafrica-944x472-1576501070.jpg 944w, /medias/2019/12/16/madeinafrica-176x88-1576501070.jpg 176w, /medias/2019/12/16/madeinafrica-296x148-1576501070.jpg 296w, /medias/2019/12/16/madeinafrica-640x320-1576501070.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />                            <span class="jacom jacom-play"></span>
                        </div>
                                        <div class="inner-panel-body">
                                                    <span class="subtitle" itemprop="keywords">Panafricain</span>
                                                    <h2>Zleca : le "made in Africa" expliqué en 2 minutes</h2>
                    </div>
                </a>
            </article>
        </div>
        <div class="panel-footer">
            <div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
        </div>
    </div>
    <div class="advertisement"></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="https://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/2020-une-annee-pour-reinventer-lafrique/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2020/01/08/serieja-3076h_1080x720-288x144.jpg" class="art-thumbnail wp-post-image" alt="JA" itemprop="image" srcset="/medias/2020/01/08/serieja-3076h_1080x720-288x144.jpg 288w, /medias/2020/01/08/serieja-3076h_1080x720-256x128.jpg 256w, /medias/2020/01/08/serieja-3076h_1080x720-592x296.jpg 592w, /medias/2020/01/08/serieja-3076h_1080x720-320x160.jpg 320w, /medias/2020/01/08/serieja-3076h_1080x720-120x60.jpg 120w, /medias/2020/01/08/serieja-3076h_1080x720-944x472.jpg 944w, /medias/2020/01/08/serieja-3076h_1080x720-176x88.jpg 176w, /medias/2020/01/08/serieja-3076h_1080x720-304x152.jpg 304w, /medias/2020/01/08/serieja-3076h_1080x720-296x148.jpg 296w, /medias/2020/01/08/serieja-3076h_1080x720-640x320.jpg 640w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">2020, une année pour réinventer l’Afrique</span>
						</h3>
						<p itemprop="description">
							<p>Élections cruciales, chantiers économiques, enjeux sociaux et sociétaux… En cette année de célébration des indépendances, quels sont les défis que le continent doit encore relever ? Pendant une semaine, Jeune Afrique vous propose analyses et décryptages.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="https://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	    <div class="widget-job">
        <header>
            <a href="/emploi-formation/"  class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-header-widget"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
            <h2 class="widget-job-title">Emploi & Formation</h2></a>
        </header>
        <!-- Recruteurs - PANEL -->
        <div class="panel panel-recruiter blank">
            <div class="panel-heading">
                <h3 class="panel-title">
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-titre-widget">Les recruteurs à la une</a>
                </h3>
            </div>
            <div class="panel-body">
                <div id="carousel-hiring-company-ja-home" class="carousel-emploi carousel slide">
                    <div class="carousel-inner" role="listbox">
                        <!--Liste de 3 x 5 Annonces -->
                        <div class="item active">
                                                    <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/880861/business-development-manager/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-business-development-manager">
                                    <div class="media-left">
                                        <img src="/medias/2016/04/15/logo-kpmg-96x64.png" alt="logo kpmg" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Business Development Manager</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">KPMG</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-318402" src="/medias/2016/04/15/logo-kpmg-300x200.png" alt="logo kpmg" width="300" height="200" />

Leading Audit, Consulting and Accounting firm KPMG has more than 190,000 professionals in 154 countries. The KPMG network in sub-Saharan Africa is a major player in providing expert advice and assistance to businesses across industry.

To support the growth of its activities, KPMG is strengthening its teams by recruiting a Business Development Manager.

<strong>Mission</strong>

Under the authority of the Head of the Department of International Development Advisory Services (IDAS), the Business Development Manager (BDM), promotes progressive and profitable growth within specific large accounts by maintaining existing relationships and establishing new ones, in order to grow the network.  The BDM also consistently demonstrates a clear understanding of customer issues and identifies approaches that KPMG can take to provide innovative solutions.

To this end, he/she will assume the following main responsibilities and tasks:
<ul>
 	<li>Identify opportunities through white space, cross selling, events &amp; sales campaigns and deliver incremental sales growth that expands multi-disciplinary services across accounts;</li>
 	<li>Provide deep insight into clients’ needs, strategy and market challenges to the Client Lead Partner and Customer Service Team;</li>
 	<li>Maximize and deliver existing business opportunities and proactively identify and grow new revenue streams ;</li>
 	<li>Proactively support the development of relationships between relevant KPMG partners and the C-Suite;</li>
 	<li>Lead the Client Lead Partner, managing and driving engagement of the clients across the firm;</li>
 	<li>Lead and support significant pursuits to ensure bids are converted to sales, including review of and coaching of the MarketEdge tools ;</li>
 	<li>Liaise with the commercial team to develop pricing frameworks and ensure such frameworks are fully optimized ;</li>
 	<li>Be a sales leader and coach the teams on the best practices related to the field ;</li>
 	<li>Exhibit high performance sales behaviours, demonstrating a personal hunger for growing sales opportunities and developing a sales ethos of every member of the team;</li>
 	<li>Maximise coverage across the Customer Service Team, using tools such as relationship plans;</li>
 	<li>Optimise our CRM tool to keep a track of client meetings and information so we can effectively plan for meetings which enhance our clients experience;</li>
 	<li>Employ the use of social media, wider alumni and relationship programmes to further connect with clients ;</li>
 	<li>Retain &amp; strengthen client relationships by developing multiple connection points within relationships and service lines.</li>
</ul>
<strong> </strong><strong>Required profile</strong>

Following the KPMG CI job board the candidate must have the following profile:
<ul>
 	<li>Have a graduate degree, BAC+5 in business, marketing or related field;</li>
 	<li>Proof of a minimum of 10 years of working experience in the following: sales, marketing, business strategy development, business development, customer service and project management;</li>
 	<li>Good knowledge of various sectors including international organizations, donor funded organizations and a strong understanding of KPMG activities and products offered;</li>
 	<li>Have strong verbal and written communication skills;</li>
 	<li>Have a perfect command of computer tools and dedicated software;</li>
 	<li>Knowledge of the B2B concept;</li>
 	<li>Be perfectly bilingual English / French;</li>
 	<li>Have ability to manage complex projects and multi-task;</li>
 	<li>Have good negotiating skills;</li>
 	<li>Be creative and dynamic;</li>
 	<li>Be client and result oriented;</li>
 	<li>Have a team spirit;</li>
 	<li>Professional experience in a firm considered as an asset.</li>
</ul>
<strong>Measures of success and KPIs:</strong>
<ul>
 	<li><strong> </strong>Quality of account plan/s</li>
 	<li>Achievement of revenue and growth targets</li>
 	<li>Client Lead Partner and Customer Service Team feedback</li>
 	<li>Client feedback and reviews</li>
 	<li>Evidence of coaching others to advance their client strategies and relationships</li>
</ul>
<strong><u>Application Requirements</u></strong>

Applications must include:
<ul>
 	<li>a cover letter,</li>
 	<li>a detailed curriculum vitae with picture,</li>
 	<li>a photocopy of the diplomas/degrees obtained,</li>
 	<li>the contacts of three (3) references who can justify the candidate's professional capacities.</li>
</ul>
The application files specified as subject: <strong>"Application for Business Development Manager position"</strong> must be submitted no later than <strong>19<sup>th</sup> January at 23:59 GMT</strong> by email to <a href="mailto:support@peopleandchangekpmg.ci">support@peopleandchangekpmg.ci</a>

If you have any questions, please contact the People and Change Recruitment team by email at <a href="mailto:support@peopleandchangekpmg.ci">support@peopleandchangekpmg.ci</a>  or by phone <strong>(225) 20 22 57 53 / 20 22 57 80.</strong>

<u>Incomplete, non-compliant or late applications will not be considered. Only candidates selected for the next steps will be contacted. </u><u>Confidentiality guaranteed.</u>

<a href="/medias/2020/01/13/recrut-bdm_annonce-longue_en_vf-1.docx">Recrut BDM_Annonce longue_EN_VF</a>            </div>
            <div itemprop="datePosted">
                2020-01-13 11:13:47            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/880849/une-business-development-manager/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-une-business-development-manager">
                                    <div class="media-left">
                                        <img src="/medias/2016/04/15/logo-kpmg-96x64.png" alt="logo kpmg" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">un(e) Business Development Manager</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">KPMG</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-320858" src="/medias/2016/04/25/logo-ja2885-p142-kpmg-300x200.png" alt="logo JA2885 p142 kpmg" width="300" height="200" />

Leader de l’audit, du conseil et de l’expertise comptable, KPMG rassemble aujourd’hui plus de 190 000 professionnels dans 154 pays. Le réseau KPMG en Afrique Subsaharienne se positionne comme un acteur majeur en matière de conseil et assistance aux entreprises.

Pour accompagner la croissance de ses activités, KPMG renforce ses équipes par le recrutement d’un (e) Business Development Manager.

<strong>Missions  </strong><strong> </strong>

Le Business Development Manager, favorise une croissance progressive et rentable au sein de grands comptes spécifiques. Ceci, d’une part, en entretenant les relations existantes et en en établissant de nouvelles afin de faire croître le réseau. D’autre part, en démontrant constamment une compréhension claire des problèmes des clients et en identifiant une approche que KPMG pourra adopter pour fournir des solutions novatrices.

A cet effet, il assumera les principales responsabilités et tâches ci-après :
<ul>
 	<li>Identifier les opportunités par le biais du cross selling, d'événements et de campagnes de vente et générer une croissance de ventes supplémentaire à travers les différents unités d’affaires ;</li>
 	<li>Fournir au Client Lead Partner et au Customer Service Team une connaissance approfondie des besoins des clients, de la stratégie et des défis du marché ;</li>
 	<li>Maximiser et exploiter les opportunités commerciales existantes avec les clients, identifier et développer de nouvelles sources de revenus de manière proactive ;</li>
 	<li>Soutenir de manière proactive le développement de relations client entre les partenaires pertinents de KPMG et les Cadres Supérieurs ;</li>
 	<li>Diriger l'équipe d'appui au client, gérer et diriger l'engagement du client à l'échelle du cabinet ;</li>
 	<li>Diriger et appuyer les activités visant à s'assurer que les soumissions effectuées sont traduites en ventes, y compris la révision et l'accompagnement dans l'utilisation des outils MarketEDGE ;</li>
 	<li>Assurer la liaison avec l'équipe commerciale afin d'élaborer des cadres de tarification pour l’établissement des honoraires et s'assurer que ces cadres sont pleinement optimisés ;</li>
 	<li>Etre un leader de la vente et coacher les équipes sur les meilleures pratiques du domaine;</li>
 	<li>Démontrer les comportements à détenir pour effectuer des ventes à hautes performances, démontrer une soif personnelle de croissance des opportunités de vente et développer en chacun des membres du Comité de gestion, un instinct de vendeur;</li>
 	<li>Renforcer le réseau client au niveau du Customer Service Team, en utilisant des outils tels que les plans relationnels ;</li>
 	<li>Optimiser les outils de gestion de la relation client afin de permettre une planification efficace des réunions sur l'expérience client ;</li>
 	<li>Utiliser les réseaux sociaux et le réseau des anciens de KPMG comme force de vente;</li>
 	<li>Conserver et renforcer les relations client en développant des stratégies au sein des lignes de service.</li>
</ul>
<strong>Profil exigé</strong>

Suivant le tableau des emplois de KPMG CI, le candidat recherché doit avoir le profil ci-après :
<ul>
 	<li>Etre titulaire d’un diplôme d’études supérieures, BAC+5 en administration des affaires, en marketing ou dans un domaine connexe ;</li>
 	<li>Justifier un minimum de 10 ans d’expérience professionnelle dans les axes suivants : vente, marketing, élaboration de stratégie d’entreprise, développement d’affaires, service client et gestion de projets ;</li>
 	<li>Bonne connaissance des divers secteurs d’activités faisant partir de l’offre KPMG incluant les organismes internationaux, les organisations financées par les bailleurs et une solide connaissance des activités de KPMG et des produits offerts ;</li>
 	<li>Avoir de solides compétences en communication verbale et écrite ;</li>
 	<li>Avoir une parfaite maîtrise des outils informatiques et des logiciels dédiés ;</li>
 	<li>Connaissance du concept B2B ;</li>
 	<li>Etre parfaitement bilingue Anglais / Français ;</li>
 	<li>Avoir une capacité à gérer des projets complexes et multi-tâches ;</li>
 	<li>Avoir de bonnes aptitudes en négociation ;</li>
 	<li>Etre créatif et dynamique ;</li>
 	<li>Etre orienté client et résultat ;</li>
 	<li>Avoir l’esprit d’équipe ;</li>
 	<li>Expérience professionnelle en cabinet considérée comme atout.</li>
</ul>
<strong>Mesures du succès et des indicateurs clés de performance :</strong>
<ul>
 	<li><strong> </strong>Qualité du plan de compte</li>
 	<li>Atteinte des objectifs de chiffre d'affaires et de croissance</li>
 	<li>Rétroaction du Client Lead Partner et du Customer Service Team</li>
 	<li>Rétroaction et commentaires des clients</li>
 	<li>Preuve de l'encadrement des autres pour faire progresser les stratégies et les relations de leurs clients</li>
</ul>
<strong><u>CONSTITUTION ET DEPOT DES DOSSIERS </u></strong>

Les dossiers de candidature doivent comprendre :
<ul>
 	<li>une lettre de motivation,</li>
 	<li>un curriculum vitae détaillé avec photo,</li>
 	<li>une photocopie des diplômes obtenus,</li>
 	<li>les contacts de trois (3) personnes de référence pouvant justifier des capacités professionnelles du candidat.</li>
</ul>
Les dossiers de candidature en spécifiant comme objet : <strong>« Candidature au poste de Business Development Manager »</strong> doivent être soumis au plus tard le <strong>19 janvier à 23 heures 59 minutes GMT </strong>par email à l’adresse <a href="mailto:support@peopleandchangekpmg.ci">support@peopleandchangekpmg.ci</a>

Pour toutes questions, veuillez contacter l’équipe de Recrutement People and Change par email à <a href="mailto:support@peopleandchangekpmg.ci">support@peopleandchangekpmg.ci</a> ou par téléphone <strong>(225) 20 22 57 53 / 20 22 57 80.</strong>

<u>Les dossiers incomplets, non conformes ou parvenus hors délai ne seront pas examinés. Seuls les candidats retenus pour les prochaines étapes seront contactés. Confidentialité assurée</u>.

<em> <a href="/medias/2020/01/13/recrut-bdm_annonce-longue_en_vf.docx">Recrut BDM_Annonce longue_EN_VF</a></em>            </div>
            <div itemprop="datePosted">
                2020-01-13 11:08:26            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/854988/directeur-directrice-general-e-dg/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-directrice-general-e-dg">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/28/mca-1-96x64.png" alt="MCA" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Sénégal</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur/Directrice Général-e (DG)</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Millennium Challenge Corporation</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-854981" src="/medias/2019/11/12/mca-300x200.png" alt="MCA" width="300" height="200" />
<p style="text-align: center"><strong>UNITÉ DE FORMULATION ET DE COORDINATION DU SECOND PROGRAMME MCA SÉNÉGAL</strong>
<strong>OFFRE D’EMPLOI</strong></p>
Le Millénium Challenge Corporation (« MCC ») est une agence du Gouvernement américain destinée à aider les pays à revenu faible et moyen à réduire la pauvreté à travers la promotion d’une croissance économique durable. MCC et le Gouvernement du Sénégal ont signé le 10 Décembre 2018, un second Compact visant l’amélioration du secteur de l’électricité, la réduction des coûts de consommation et un meilleur accès pour les citoyens et les entreprises.

Pour en assurer la mise en oeuvre, le Gouvernement du Sénégal doit mettre en place une entité dénommée MC A-Sénégal conformément aux politiques en vigueur de MCC.

L’Unité de Formulation et de Coordination du second Programme MC A-Sénégal (UFC-MCA Sénégal) agit en tant que représentant du Gouvernement du Sénégal et est responsable de l’identification et du recrutement d’un personnel hautement qualifié pour pour voir les postes-clé de la future équipe de MCA-Sénégal II.
-----------------------------------------------------------------------------------------------
<strong>Titre : Directeur/Directrice Général-e (DG)</strong>
Sous la supervision du Conseil de surveillance de l’Entité MCA-Sénégal II, le/la titulaire du poste est responsable d’établir, conduire et gérer la mise en oeuvre du Compact MCA-Sénégal II portant sur le secteur de l’électricité pour un montant de 550 millions de dollars américains sous forme de don en plus de la contribution de 50 millions de dollars américains de la part du Gouvernement du Sénégal.

Le poste est basé à Dakar, au Sénégal, pour une durée de contrat qui s’aligne sur la mise en oeuvre et la clôture du compact (5 à 6 ans).

<strong>Formation-Expérience-Compétences-Langues</strong>
1. Avoir un diplôme d’études supérieures (BAC + 5 minimum) en Administration des Affaires et/ou Économie, et/ou Ingénierie, et/ou Administration Publique ou dans un autre domaine pertinent
2. Avoir au moins 15 ans d’expérience de travail à un poste managérial de haut niveau dans une organisation publique ou privée réputée est requis ;
3. Un minimum de 15 ans d’expérience managériale confirmée et des qualités prouvées de leadership au niveau de poste de DG ou à un niveau managérial élevé de gestion de programme d’infrastructures et/ou de réformes d’envergure portant sur un secteur stratégique avec un personnel permanent d’au moins 30 membres est un requis ;
4. Avoir une expérience avérée dans la gestion des finances publiques et/ou de projet de développement avec des partenaires techniques et financiers bilatéraux ou multilatéraux est requis ;
5. Avoir une expérience solide en collaboration opérationnelle et productive avec au moins deux des différentes parties prenantes suivantes : Gouvernement (au niveau national et local), Société
Civile, Organisations Non Gouvernementales, secteur privé et partenaires techniques et financiers internationaux est requis ;
6. Avoir une bonne connaissance et expérience du secteur de l’électricité du Sénégal est un atout ;
7. Avoir une connaissance et une expérience des politiques et procédures de MCC et/ou des autres institutions internationales de développement, avec plus particulièrement, une compréhension des approches de genre et d’inclusion sociale et une expérience à satisfaire les exigences environnementales, de genre, sociales, sanitaires et de sécurité des projets internationaux de développement est un avantage ;
8. Avoir des compétences avérées en gestion, organisation et méthode avec la capacité à diriger des grandes équipes multiculturelles pluridisciplinaires et/ou multisectorielles, et à gérer des relations publiques ;
9. Avoir un Leadership excellent et dynamique, de hautes valeurs éthiques, des compétences interpersonnelles à mettre en oeuvre une vision stratégique et des processus de planification pour des
programmes complexes axés sur les infrastructures et/ou les réformes institutionnelles ;
10. Avoir une capacité à : définir une vision, fixer des objectifs ambitieux de performance pour une organisation axée sur les résultats, anticiper sur les risques et mettre en oeuvre des stratégies
d’atténuation des risques ;
11. Avoir la capacité d’être source d’inspiration et de motivation du personnel à travers une vision claire et une capacité à mobiliser l’équipe autour des objectifs et priorités ;
12. Avoir de fortes capacités d’analyse et des compétences à résoudre les problèmes ;
13. Disposer de capacités de négociation avérées, pouvoir établir le consensus et cultiver des relations fructueuses entre les équipes de l’Entité MCA Sénégal II, toutes les parties prenantes au Compact Sénégal II et tous les partenaires de l’Entité MC A-Sénégal II ;
14. Avoir un sens élevé de la morale, de l’éthique, être doté de valeurs de déontologie et constituer un modèle d’honnêteté, d’ouverture et d’inclusion, nonobstant les probables pesanteurs internes et externes
15. Pouvoir travailler sous pression et gérer le stress ;
16. Avoir d’excellentes qualités de communication, de représentation et de prise de parole en public ;
17. Avoir une maîtrise des systèmes de gestion de l’information, de gestion de projet : systèmes email basés sur serveur, traitement texte, feuille de calcul, Internet, et logiciel de gestion l’information et gestion de projets
18. Avoir une parfaite maîtrise du français à l’écrit et à l’oral et un niveau courant en anglais à l’écrit et à l’oral ;
19. Avoir une maîtrise d’au moins une langue nationale.

Pour plus d’informations et postuler, veuillez suivre le lien ci-dessous : <a href="https://www.novojob.com/senegal/offres-d-emploi/offre-d-emploi/106767-directeur-general-h-f">https://www.novojob.com/senegal/offres-d-emploi/offre-d-emploi/106767-directeur-general-h-f</a>

<a href="/medias/2019/11/12/mca.pdf">MCA</a>            </div>
            <div itemprop="datePosted">
                2019-11-12 10:32:55            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/853263/chef-economiste-et-vice-president-ecvp/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chef-economiste-et-vice-president-ecvp">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chef Économiste et Vice-Président, ECVP</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">BAD</span> | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                &nbsp;

<img class="alignnone size-medium wp-image-853267" src="/medias/2019/11/08/logo-bad-300x58.png" alt="logo bad" width="300" height="58" />

&nbsp;

INTITULÉ DU POSTE :                     CHEF ÉCONOMISTE ET VICE-PRÉSIDENT, ECVP

COMPLEXE :                                       CHEF ÉCONOMISTE ET VICE-PRÉSIDENCE CHARGÉE DE LA GOUVERNANCE ÉCONOMIQUE ET DE LA GESTION                                                                          DES  CONNAISSANCES, ECVP

DÉPARTEMENT :                              BUREAU D’ECVP

GRADE :                                               EL3

SUPÉRIEUR HIÉRARCHIQUE :    LE PRÉSIDENT (PRST)

LIEU D’AFFECTATION :                  ABIDJAN, CÔTE D’IVOIRE

INFORMATIONS SUR LE POSTE : CE POSTE BÉNÉFICIE DU STATUT INTERNATIONAL ET OUVRE DROIT  AUX CONDITIONS D’EMPLOI Y AFFÉRENTES.

Si vous rencontrez des difficultés techniques pour soumettre votre     candidature, veuillez envoyer un courriel avec une description précise du problème et/ou une capture d’écran indiquant le problème à : HR Direct <a href="HRDirect@AFDB.ORG%20%20">HRDirect@AFDB.ORG </a>

Nº SAP                                                     50092324

<strong>DATE DE CLÔTURE :                     06 DÉCEMBRE 2019 (à 23h59 GMT)</strong>

&nbsp;

<strong>LA BANQUE :</strong>

Créée en 1964, la Banque africaine de développement est la première institution panafricaine de développement. Elle a pour mission de promouvoir la croissance économique et le progrès social dans l’ensemble du continent. La Banque compte 80 pays membres, dont 54 pays africains (les pays membres régionaux).  Le programme de développement de la Banque vise à fournir l’appui financier et technique aux projets porteurs de transformation qui permettront de réduire sensiblement la pauvreté grâce à une croissance économique inclusive et durable. Pour davantage se concentrer sur les objectifs de la Stratégie décennale (2013-2022) et avoir un plus grand impact sur le développement, cinq grands domaines, dans lesquels les interventions devront s’intensifier pour l’Afrique, ont été identifiés, à savoir : l’énergie, l’agro-industrie, l’industrialisation, l’intégration et l’amélioration de la qualité de vie des populations africaines. La Banque entend constituer une équipe qui pilotera avec succès la mise en œuvre de cette vision.

<strong>LE COMPLEXE :</strong>

Le Chef économiste et Vice-président chargé de la gouvernance économique et de la gestion des connaissances est le porte-parole de la Banque pour les questions à caractère économique. La Vice-présidence de la gouvernance économique et la gestion des connaissances a pour rôle : i) d’assurer le leadership et la visibilité de la Banque dans les domaines de l’économie, des finances, de la gouvernance financière et du développement socio économique ; de coordonner la production de travaux d’analyse qui éclaireront les politiques opérationnelles ; et ii) de mettre systématiquement l’accent sur le rôle essentiel du savoir, de l’expérience et des enseignements tirés, et sur leur impact tangible sur la transformation durable et inclusive de l’économie en Afrique. ECVP inspirera, générera et fournira un appui direct au Président et à la haute Direction de la Banque sur un large éventail de questions techniques et de gestion dans les vastes domaines de l’économie, des finances, de la gouvernance des finances publiques, de la gestion et de l’économie sociale.

<strong>LE DÉPARTEMENT/LA DIVISION QUI RECRUTE :</strong>

Le Complexe ECVP a pour mission essentielle de faire de la Banque un courtier du savoir fiable dans la poursuite du développement de l’Afrique et un centre d’excellence de renommée mondiale qui promeut l’élaboration de politiques basées sur des éléments concrets. ECVP est donc responsable de la gestion des produits du savoir du Groupe de la Banque. Cela inclut la production de savoir par la recherche stratégique et la recherche appliquée, la mesure des connaissances intégrée aux travaux statistiques et de données, les connaissances tirées de l’expérience opérationnelle et de terrain, et le partage du savoir par la diffusion et la constitution de réseaux et de partenariats. Les activités d’ECVP peuvent donc de manière générale être catégorisées comme suit : i) fourniture de la base de savoir qui sous-tend l’efficacité des opérations du Groupe de la Banque et le dialogue stratégique dans les PMR ; ii) développement des capacités dans les PMR et les organisations sous-régionales (OSR) en matière de statistiques, de gestion économique et de projet ; et iii) direction de la coordination des activités de promotion du savoir et de gouvernance financière et économique en Afrique.

<strong>LE POSTE :</strong>
<ul>
 	<li>Aider le Président à piloter et réaliser les opérations de la Banque sur tout le continent africain et à garantir l’efficacité du développement et la durabilité des changements sur le plan humain, social et économique dans les sociétés africaines.</li>
 	<li>Diriger les travaux d’analyse de la Banque et faire de la BAD une institution financière de premier ordre qui exploite le potentiel de l’Afrique afin que le continent devienne la puissance économique du nouveau millénaire.</li>
 	<li>Assurer un leadership exceptionnel à la Banque en matière de dialogue sur les politiques dans les régions et les pays membres régionaux.</li>
 	<li>Constituer, diriger et gérer un groupe d’économistes et d’analystes de premier plan afin de renforcer les capacités de la Banque en matière de dialogues sur les politiques nationales et régionales.</li>
 	<li>Créer l’Institut africain de développement pour que les pays puissent renforcer concrètement leurs capacités humaines et institutionnelles face aux défis émergents et suivre les grandes orientations afin d’accélérer la croissance économique, le développement et la gouvernance économique, y compris en matière de gestion durable de la dette, en collaborant étroitement avec d’autres partenaires bilatéraux et multilatéraux.</li>
</ul>
<strong>PRINCIPALES FONCTIONS :</strong>

Responsabilités spécifiques rattachées à la fonction :
<ol>
 	<li>Fournir en temps opportun des conseils efficaces au Président et à la Direction de la Banque en identifiant et en proposant des moyens de traiter les problèmes macroéconomiques et sociaux prioritaires, y compris dans d’autres domaines d’intervention stratégiques de la Banque pour l’Afrique.</li>
 	<li>Faire preuve de leadership et fournir des conseils professionnels aux Départements du Complexe pour les guider dans l’exécution de leur mandat respectif, en supervisant la conception et la mise en œuvre de programmes de travail cohérents, conformes aux orientations stratégiques de la Banque pour le continent, en coopération avec d’autres agences de développement.</li>
 	<li>Piloter tous les processus techniques, conceptuels et analytiques liés aux activités de recherche et d’élaboration de programmes du Complexe.</li>
 	<li>Diriger au niveau des Départements du Complexe la mise au point d’indicateurs de performance clairs, l’exécution rapide des tâches et la livraison de produits de haute qualité.</li>
 	<li>Améliorer la portée et les normes de qualité des travaux économiques et sectoriels de la Banque dans les pays en passant en revue l’ensemble des travaux en la matière ; superviser la formation du personnel économique ; et renforcer les réseaux et le partage des connaissances entre les économistes de la recherche, des pays et des secteurs.</li>
 	<li>Superviser la gestion de l’aide que déploie la Banque pour renforcer les systèmes statistiques des PMR.</li>
 	<li>Assumer la responsabilité des contributions professionnelles aux documents économiques de la Banque en fournissant des renseignements économiques (état, résumés, revues de politique) à la haute Direction sur les questions de développement économique (macroéconomie, commerce international et intégration régionale, gestion des ressources naturelles, questions sectorielles, états fragiles et finance) pour présentation ou discussion dans les forums régionaux et internationaux.</li>
 	<li>Assumer la responsabilité de la production des publications permanentes de la Banque :</li>
 	<li>Donner des orientations sur l’approche stratégique de la Banque pour intégrer le développement des capacités, et la valorisation et la diffusion des connaissances ; y compris pour la création de partenariats stratégiques visant à une meilleure gestion du développement.</li>
 	<li>Fournir des orientations sur la gouvernance économique et la gestion des finances publiques pour réaliser des opérations d’appui budgétaire adéquates dans les pays membres régionaux de la Banque.</li>
 	<li>Donner des conseils sur la gestion des ressources naturelles, notamment par l’analyse et le plaidoyer, sur le renforcement des capacités de négociation et la conception de politiques intrinsèquement locales, pour que les PMR tirent la plus grande valeur sociale et économique de leur dotation.</li>
</ol>
<strong>Activités détaillées liées aux responsabilités rattachées à la fonction :</strong>
<ol>
 	<li>Représenter la Banque aux grandes réunions et manifestations internationales traitant des questions de développement économique et social en Afrique.</li>
 	<li>Participer aux travaux de recherche collaboratifs et aux activités de gestion du savoir menées conjointement avec des organisations régionales et internationales, notamment la Banque mondiale, le Fonds monétaire international, des institutions de recherche et de renforcement des capacités en Afrique, des centres de recherche pour le développement en Amérique du Nord et le Centre d’étude des économies africaines à Oxford, entre autres.</li>
 	<li>Participer aux réunions du Comité de coordination de la haute Direction.</li>
 	<li>Participer à des réunions inter-complexes pour favoriser l’approche « Une seule Banque ».</li>
 	<li>Aider et soutenir le Vice-président principal dans le suivi de la performance globale de la Banque, en lui fournissant des conseils sur les questions émergentes importantes pour la bonne mise en œuvre des High 5 de la Banque.</li>
 	<li>Gérer les contrats de performance de tous les chefs de Département du Complexe afin de garantir la bonne exécution du mandat d’ECVP.</li>
 	<li>Participer avec OPSCOM à l’examen des opérations d’investissement de la Banque.</li>
 	<li>Participer aux forums de haut niveau sur la mobilisation des ressources afin d’accroître l’impact stratégique de la Banque dans les PMR.</li>
 	<li>Exécuter les tâches attribuées par le Vice-président principal.</li>
</ol>
<strong>COMPÉTENCES (Qualifications, expérience et connaissances) :</strong>
<ol>
 	<li>Être titulaire d’au moins un doctorat en économie.</li>
 	<li>Justifier d’au moins 10-15 années d’expérience pertinente, dont 5 à un poste d’encadrement.</li>
 	<li>Avoir une expérience de haut niveau liée à la résolution des problèmes de développement économique et social en Afrique, de préférence acquise dans un environnement universitaire ou de recherche ou dans une agence de développement bilatérale, multilatérale ou régionale.</li>
 	<li>Avoir de l’expérience dans la gestion d’activités de recherche pour le développement, notamment dans le contrôle de la qualité des documents de recherche de haut niveau et dans la valorisation et la diffusion des connaissances.</li>
 	<li>Connaître les rôles des autres institutions de financement du développement en matière d’aide à la réforme économique et de lutte contre la pauvreté dans les pays en développement.</li>
 	<li>Faire preuve d’esprit stratégique et être capable de concevoir des plans et des programmes à long terme conformément aux priorités stratégiques.</li>
 	<li>Savoir communiquer efficacement à l’écrit comme à l’oral.</li>
 	<li>Avoir de solides compétences en matière d’analyse, notamment au niveau macroéconomique.</li>
 	<li>Démontrer de grandes aptitudes à la négociation.</li>
 	<li>Savoir faire preuve de souplesse pour gérer les demandes d’interlocuteurs de haut niveau et être capable de former des équipes solides.</li>
 	<li>Être capable de communiquer efficacement en anglais ou en français, de préférence avec une bonne connaissance pratique de l’autre langue.</li>
 	<li>Savoir utiliser les logiciels standards de la Suite Microsoft Office.</li>
</ol>
Seul(e)s les candidat(e)s qui auront satisfait à toutes les exigences du poste et qui auront été retenu(e)s pour les entretiens seront contacté(e)s. Les candidats doivent soumettre en ligne un curriculum vitae (CV) complet et les copies des diplômes requis. Le Président de la Banque africaine de développement se réserve le droit de nommer un(e) candidat(e) à un grade inférieur à celui du poste annoncé.  La Banque africaine de développement est un employeur garantissant l’égalité des chances. Les candidatures féminines sont vivement encouragées. <a href="http://www.afdb.org">http://www.afdb.org</a>

Le Groupe de la Banque africaine de développement ne perçoit aucun frais ou contribution de quelque nature que ce soit des candidats tout au long de son processus de recrutement (dépôt ou traitement de la candidature, entretien d’embauche, etc.). En outre, la Banque ne demande aucune information relative aux comptes bancaires des candidats. Le Groupe de la Banque africaine de développement décline toute responsabilité pour des publications frauduleuses d’offres d’emploi en son nom ou, en général, pour l’utilisation frauduleuse de son nom de quelque manière que ce soit.

<strong>POUR POSTULER <a href="https://www.afdb.org/fr/vacancies/chef-economiste-et-vice-president-ecvp-32524">https://www.afdb.org/fr/vacancies/chef-economiste-et-vice-president-ecvp-32524</a></strong>

&nbsp;

<a href="/medias/2019/11/08/chief-economist-and-vice-president.docx">CHIEF ECONOMIST AND VICE PRESIDENT</a>            </div>
            <div itemprop="datePosted">
                2019-11-08 08:55:36            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/860332/invitation-to-tender-for-gavis-support-to-programme-audits/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-invitation-to-tender-for-gavis-support-to-programme-audits">
                                    <div class="media-left">
                                        <img src="/medias/2019/11/25/logo-gavi-96x61.png" alt="logo gavi" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address"></span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">INVITATION TO TENDER FOR GAVI&rsquo;S – SUPPORT TO PROGRAMME AUDITS</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Gavi</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-full wp-image-860329" src="/medias/2019/11/22/logo-gavi.png" alt="logo gavi" width="285" height="109" />

&nbsp;
<p style="font-weight: 400"><strong> INVITATION TO TENDER FOR GAVI'S – SUPPORT TO PROGRAMME AUDITS</strong></p>
<p style="font-weight: 400"><strong>Le département Audit &amp; Investigations au sein de Gavi mène des audits dans les pays bénéficiaires de son soutien pour évaluer, </strong><strong>si les fonds ont été utilisés conformément aux conditions convenues. </strong></p>
&nbsp;
<p style="font-weight: 400"><strong>Pour soutenir son équipe à Genève, le département Audit &amp; Investigations </strong><strong>fait appel aux services des cabinets d’audit professionnels dans les régions francophones, anglophones et lusophones d’Afrique.</strong></p>
<p style="font-weight: 400"><a href="https://www.gavi.org/rfp/">https://www.gavi.org/rfp/</a></p>            </div>
            <div itemprop="datePosted">
                2019-11-22 15:27:32            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/847367/rector-of-the-pan-african-university-pau/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-rector-of-the-pan-african-university-pau">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/24/pau-logo-96x64.jpg" alt="PAU logo" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Cameroun</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Rector of the Pan African University (PAU)</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Pan African University</span> | <span itemprop="industry">Enseignement-Formation</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <p style="text-align: center"><strong>Rector of the Pan African University (PAU)</strong></p>
<strong> </strong>

<strong>Apply by November 4<sup>th</sup>, 2019. </strong>

The Pan African University (PAU) is looking for a Rector, long-term position based at PAU’s Rectorate in Yaoundé, Cameroon, who will support the five thematic Institutes located in Algeria, Cameroon, Kenya, Nigeria, and South Africa.

‍Please find the job description and requirements for the Rector position at <a href="https://bit.ly/33jUuNV">https://bit.ly/33jUuNV</a>

‍In order to apply for either position, please register on the African Union e-recruitment website <a href="http://aucareers.org/">http://aucareers.org/</a>

‍

<strong>Job Objectives</strong>

‍This is the position of the Chief Executive and chief academic Officer of the Pan African University’s Management structure and shall exercise general superintendence and control over the university. The holder of this position will be responsible for formulating and implementing appropriate operating policies and decisions related to the establishment of the PAU, and in accordance with the PAU strategic plan. He /she shall be responsible for implementing innovative programs and adopt new cutting-edge technologies for the University, to make it globally competitive. He/she shall be responsible for developing and maintaining mutually beneficial relationships with, educational, research, governmental, business, industrial, professional, social, civil society and cultural institutions regionally and internationally. The PAU Rector will be supported in his/her functions by Vice Rector (Research, Development, and Cooperation) and other staff.

‍

<strong>Specific deliverables</strong>
<ol>
 	<li>Represent the University in all forums as its Chief Executive;</li>
 	<li>Facilitate the signing of MOUs with Host Universities, Host Countries, and Lead Thematic Partners and African Union Commission;</li>
</ol>
iii. Conclude agreements, contracts or other arrangements between the PAU and other competent bodies for pedagogic, research, management and funding purposes with the approval of the PAU Council;
<ol>
 	<li>Coordinate the development of a corporate plan for the operationalization of the PAU and ensure it is translated into appropriate, and realistic goals and objectives that are delivered harmoniously and successfully;</li>
 	<li>Prepare and present the PAU annual activity report to the PAU council;</li>
 	<li>Ensure the implementation of the decisions of the African Union Summit of Heads of State and Government with regard to PAU;</li>
</ol>
vii. Facilitate the required co-ordination between Directors of PAU Institutes and Coordinators of Tasks Programme Departments and Centers;

viii. Coordinate the selection of the PAU Satellites centers;
<ol>
 	<li>Liaison with the African Union Commission, Vice-chancellors of Host Institutions, and Lead Thematic Partners;</li>
 	<li>Managing the personnel of the PAU;</li>
 	<li>Coordinate the establishment of Rectorate and recruitment of Rectorate staff;</li>
</ol>
xii. Coordinate the student recruitment process, the award of scholarships, and smooth relocation to respective Institutes;

xiii. Ensure the recruitment of academic staff for PAU Institutes;

xiv. Provide oversight for all PAU academic programs;
<ol>
 	<li>Ensuring the implementation and the periodic monitoring of the PAU's multi-annual strategic development plan as approved by the PAU Council;</li>
</ol>
xvi. Perform all other functions as are necessary for the proper administration, smooth operation, and development of the PAU.

‍<strong>Required Skills and Competencies Professional Skills</strong>
<ul>
 	<li>Highly conversant in the cultures and changing landscapes of higher education internationally; • Working knowledge of policy analysis and development and programme/project management, implementation and monitoring; • Strong background of research and publications, a prominent profile in the relevant academic community and a proven record of effective leadership and management experience at a senior level in an academic/research institution; • Successful track record of fund-raising for international projects. Leadership • Uses strong managerial and supervisory skills to achieve documented objectives; • Engages in effective delegation and follow up to ensure results; • Uses tact and political savvy in negotiating; • Makes informed decisions and communicates decisions effectively; • Demonstrates flexibility and willingness to collaborate with others to achieve outcomes; • Utilizes strong analytical and problem-solving skills. Respect for Diversity • Works effectively with people from various backgrounds; • Treats all people with dignity and respect. Treats men and women equally; • Shows respect and understanding of diverse points of view and demonstrates it in decision-making; • Examines own biases and behaviors to avoid stereotypical responses and does not discriminate against any individual or group; • Creates an environment where respect for diversity is embedded in behaviors, systems, and processes; • Performs and relates effectively across organizational boundaries in a diverse multi-national and multicultural setting. Working with Others • Collaborates effectively with top-level stakeholders i.e. the Commission and Senior Management Group. Able to persuade, guide and advise top-level stakeholders; • Able to effectively collaborate with stakeholders and partners; • Leads discussions and negotiations on behalf of the Commission on human resources issues; • Creates a culture where knowledge sharing and effective collaboration are encouraged; • Creates a conducive environment for students and teachers. Vision and Strategic Thinking • Identifies key strategic issues, opportunities, and risks; • clearly communicates links between the organization's strategy and the Directorate’s goals; • Establishes/identifies and communicates broad and compelling organizational direction; • Identifies clients' needs and appropriate solutions; • Establishes and maintains productive partnerships. Communication • Communicates orally with strong interpersonal skills; • Expresses ideas and formulates plans by means of clear and effective writing and oral presentations; • Drafts conceptual and detailed reports/papers and reviews/edits the work of others; • Prepares rationale with respect to key financial and administrative decisions; • Negotiates effectively. Teamwork • Leads and gains the assistance and cooperation of others in a team endeavor; • Builds trust through integrity, transparency and creating an open and positive environment; • Fosters harmonious and effective teamwork in a multicultural, multi-ethnic environment with sensitivity and respect for diversity. Technology awareness • Keeps abreast of available technology and understands its applicability to the work of the Organization; • Actively seeks, identifies and applies appropriate technology to improve programme delivery. Performance management • Delegates the appropriate responsibility, accountability, and decision-making authority; • Establishes clear roles and reporting lines for staff; • Monitors progress of established milestones; • Discusses performance and provides feedback, and appraises performance fairly.‍</li>
</ul>
<strong>Qualifications and Work Experience required</strong>

‍Ph.D. and a full professor of a recognized University, with ten (10) years of experience in one of the thematic fields of the PAU of which eight (8) years should have been at a senior academic management position in a recognized university; Having held the administrative positions of Vice Chancellor, Deputy Vice-Chancellor, Registrar, or Dean within a university will be an added advantage. Have at least two years of work experience in continental or international organizations Have recognition from peers (be a recipient of at least one award from national/continental/ body or professional association or research/development organization) for outstanding academic leadership or research/ development contribution

<strong>Language Requirement:</strong>

Proficiency in at least one of the African Union working languages (English, French, Arabic, Portuguese); knowledge of other working languages would be an added advantage.

<strong>Tenure of Appointment:</strong>

The appointment will be made on a regular term contract for a period of three (3) years, of which the first twelve Requirements months will be considered a probationary period. Thereafter the contract shall be renewable every two years subject to good performance and deliverables.

‍<strong>Gender Mainstreaming:</strong>

The AU Commission is an equal opportunity employer and qualified women are strongly encouraged to apply.

‍Least Representative Countries Candidates from the following least represented countries are encouraged to apply: Algeria, Angola, Cape Verde, Central African Rep., Comoros, Congo (DRC), Egypt, Equatorial Guinea, Eritrea, Eswatini, Ghana, Guinea, Libya, Madagascar, Mali, Morocco, Namibia, Saharawi Arab D.R., Sao Tome and Principe, Seychelles, Somalia, South Africa and South Sudan. ‍

<strong>Remuneration:</strong>

Indicative basic salary of US$ 78,138.00 (PD Step 1) per annum plus other related entitlements e.g. Post adjustment 48% of basic salary, Housing allowance $ 21,832.68 per annum and education allowance (100% of tuition and other education-related expenses for every eligible dependent up to a maximum of US$ 10,000.00 per child per annum), for internationally recruited staff and a maximum of $3,300 per child per annum for locally recruited staff.

<a href="/medias/2019/10/24/rector-position-pau.docx">Rector Position PAU</a>            </div>
            <div itemprop="datePosted">
                2019-10-24 14:38:12            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/840694/directeur-la-directrice-du-departement-du-capital-humain-jeunesse-et-developpement-des-competences/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-directrice-du-departement-du-capital-humain-jeunesse-et-developpement-des-competences">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur/Directrice du Département du capital humain, jeunesse et développement des compétences</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">BAD</span> | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-741613" src="/medias/2019/02/26/logo-bad-1p-300x200.png" alt="logo BAD 1p" width="300" height="200" />

&nbsp;

<strong><u>LA BANQUE :</u></strong>

Créée en 1964, la Banque africaine de développement est la première institution de développement panafricaine qui œuvre pour la croissance économique et le progrès social en Afrique. Elle compte 80 États membres, dont 54 en Afrique (pays membres régionaux).  Le programme de développement de la Banque africaine de développement vise à fournir l’appui financier et technique aux projets porteurs de transformation qui permettront de réduire sensiblement la pauvreté grâce à une croissance économique inclusive et durable en Afrique. Afin de se concentrer au mieux sur les objectifs de la Stratégie décennale (2013-2022) et de réaliser un plus grand impact sur le développement, la Banque a défini pour ses interventions en Afrique, cinq grands domaines (Top 5) à intensifier pour accélérer l’obtention de résultats à savoir ; l'énergie, l'agro-industrie, l'industrialisation, l'intégration et l'amélioration de la qualité de vie des Africains. La Banque entend constituer une équipe de direction qui pilotera la mise en œuvre efficace de cette vision.

<strong><u>LE COMPLEXE RECRUTEUR :</u></strong>

La Vice-présidence chargée du « développement agricole, humain et social » est un complexe sectoriel axé sur les objectifs prioritaires « Nourrir l’Afrique et Améliorer la qualité de vie des Africains » du Top 5 de la stratégie décennale de la Banque. Les objectifs du complexe sont : i) élaborer la politique et la stratégie dans ce domaine; ii) fournir une expertise sectorielle pointue aux régions, en constituant une réserve de personnes expérimentées pouvant être consultées pour leur expertise sur les transactions complexes; iii) mettre au point de nouveaux instruments de financement ; iv) servir de porte-parole de la Banque en la représentant auprès des parties prenantes externes et en intervenant sur tous les aspects de l’objectif prioritaire « Nourrir l’Afrique et Améliorer la qualité de vie des Africains ».

<strong><u>LE DÉPARTEMENT RECRUTEUR :</u></strong>

Le Département du capital humain, jeunesse et développement des compétences, qui fait partie de la Vice-présidence de l’agriculture et du développement humain et social pilotera l’action menée pour « Améliorer la qualité de vie des populations africaines » et contribuera à la réalisation des autres objectifs des cinq grandes priorités (Top 5). Le Département comporte deux divisions : (i) la division éducation, capital humain et emploi ; et (ii) la Division de la santé publique, sécurité et de la nutrition, qui mettent l'accent sur le renforcement des systèmes de santé et de la nutrition pour le bien-être des populations. Le Département abrite aussi diverses initiatives et des fonds fiduciaires présentant un intérêt dans le domaine. Il joue un rôle de premier plan dans l'appui fourni par la Banque pour la transformation économique de l'Afrique grâce à : (i) l’élaboration de politiques et stratégies pertinentes et la promotion de leur adoption ; (ii) la mise à disposition d’une expertise multisectorielle pointue aux centres régionaux, à travers un pool de spécialistes qui peuvent être consultés pour des conseils techniques sur les transactions complexes (communauté de pratique) ; (iii) l’élaboration de nouveaux instruments de financement ; et (iv) la promotion de partenariats stratégiques pour mobiliser des ressources en faveur du développement humain et social.

<strong><u>LE POSTE :</u></strong>

Le Directeur/la Directrice du Département du capital humain, jeunesse et développement des compétences relève du Vice-président chargé du développement agricole, humain et social. Il/Elle dirige et supervise le personnel et les activités des deux divisions du Département ainsi que les initiatives spéciales et les fonds fiduciaires hébergés au sein du Département. Le/la titulaire a pour principales fonctions de :
<ol>
 	<li>Diriger les politiques et stratégies de la Banque en matière de développement humain et social afin de s'assurer que les opérations identifiées, élaborées et exécutées par les plateformes régionales appliquent efficacement les politiques et stratégies sectorielles de la Banque.</li>
 	<li>Piloter l'exécution de la stratégie <em>Emplois pour les jeunes en Afrique</em> conçue par la Banque pour renforcer les compétences et l’entrepreneuriat des jeunes et mettre en place des systèmes de financement novateurs pour la création massive d'emplois pour les jeunes dans les pays membres régionaux.</li>
 	<li>Etablir de solides partenariats stratégiques avec des organisations multilatérales et bilatérales et des organisations régionales pour mobiliser des ressources et soutenir la croissance du portefeuille de la Banque dans les secteurs du développement humain et social et appuyer le rôle du Vice-Président en tant que porte-parole de la Banque auprès du public.</li>
 	<li>Soutenir l'élaboration et la mise en œuvre de mécanismes de financement innovants, ainsi que d’approches techniques et de gestion pour promouvoir l'accès aux services sociaux dans les pays membres régionaux, notamment par le biais de partenariats public-privé et l'amélioration de la gouvernance globale de ces secteurs.</li>
 	<li>Renforcer les capacités d’innovation et de recherche scientifique de l'Afrique.</li>
 	<li>Coordonner l'élaboration et la mise en œuvre de plans d'action visant à réduire la malnutrition et le retard de croissance dans les pays membres régionaux et favoriser l’appui politique et les partenariats stratégiques.</li>
</ol>
<strong><u>PRINCIPALES FONCTIONS </u></strong><strong><u>:</u></strong>

Sous la supervision du Vice-Président du Complexe chargé du développement agricole, humain et social, le Directeur/la Directrice du Département du capital humain, jeunesse et développement des compétences gère le personnel du Département, planifie, organise, supervise et dirige les activités pour assurer l’efficacité et l’efficience de l’assistance du Groupe de la Banque. Plus précisément, le Directeur/la Directrice :
<ol>
 	<li>Dirige, supervise et met en œuvre l'orientation stratégique des deux divisions ainsi que les initiatives hébergées par le Département, évalue leur performance et favorise et organise le travail d'équipe entre ces éléments pour atteindre les objectifs du département.</li>
 	<li>Détermine et gère les besoins en ressources humaines et financières du département ; participe à la sélection du personnel, attribue et fournit un soutien managérial au personnel et facilite sa pleine performance dans les activités techniques ; détermine les besoins en formation et en perfectionnement professionnel du personnel ; approuve les évaluations annuelles de performance du personnel ; et règle les litiges et plaintes sérieuses affectant le personnel.</li>
 	<li>Supervise les tâches programmatiques et administratives nécessaires au fonctionnement du département, y compris la préparation des budgets, la présentation des rapports sur la performance du Département et l'évaluation de la performance du personnel ; recrute le personnel en tenant dûment compte des valeurs de l’institution ; et gère, guide et forme le personnel placé sous sa supervision.</li>
 	<li>Dirige et coordonne le programme de travail du département, détermine les priorités et alloue des ressources pour la réalisation en temps voulu des produits ; favorise le travail d'équipe et la communication entre les membres du département et au-delà des cloisonnements institutionnels ; met en œuvre le programme de travail du département ; supervise la gestion des activités entreprises ; et s'assure que les principaux indicateurs de performance fixés pour le département sont respectés.</li>
 	<li>Participe à et/ou préside les réunions de l'équipe de direction du département, des groupes de travail interdépartementaux, des bailleurs de fonds et des partenaires concernant les initiatives et les fonds fiduciaires relevant du Département du capital humain, jeunesse et développement des compétences et d'autres réunions en relation avec les activités du département.</li>
 	<li>Apporte son expertise et son leadership pour l'élaboration et l'examen des politiques, règles, réglementations, normes et principes du Groupe de la Banque, concernant en particulier le développement humain et social, et veille à leur application au sein du département ; favorise et assure la qualité professionnelle des documents produits par le personnel du département.</li>
 	<li>Conseille le Vice-président et le Président de la Banque sur l’emploi des jeunes, le développement du capital humain et les questions de santé et présente et défend les documents élaborés par le Département aux réunions des conseils d’administration.</li>
 	<li>Développe et entretient des relations de coopération et de cofinancement avec les autres organismes et institutions de développement ; dirige des missions importantes et sensibles dans les pays membres et les agences et organisations partenaires ; représente le Groupe de la Banque lors de grandes conférences et rencontres internationales, notamment sur le développement humain et social.</li>
 	<li>S’acquitte d’autres tâches pouvant lui être confiées par le Vice-président.</li>
</ol>
<strong><u>COMPÉTENCES</u></strong> (qualifications, expérience et connaissances) :
<ol>
 	<li>Être titulaire au moins d’un DESS/DEA/Master 2 ou d’un diplôme équivalent en administration des affaires, sciences sociales, économie du développement ou dans des disciplines proches.</li>
 	<li>Justifier d’au moins douze (12) années d’expérience professionnelle pertinente en matière de développement du capital humain, de développement social et de recherche et de politiques axées notamment sur la création d’emplois, la protection sociale, le développement social, la santé publique, le renforcement de l’autonomie des femmes ou des domaines connexes dans une institution financière ou de développement reconnue au plan international ou analogue à la Banque africaine de développement, dont au moins cinq (5) années d’expérience à un poste de direction.</li>
 	<li>Aptitude à interagir avec et à donner des conseils à des hauts fonctionnaires et à des cadres supérieurs.</li>
 	<li>Une bonne connaissance des politiques opérationnelles, règles, procédures et pratiques de la Banque ou d’une institution comparable.</li>
 	<li>De solides capacités d’analyse et de jugement des aspects critiques d’un large éventail d’enjeux socio-économiques et la capacité à prodiguer des conseils stratégiques en la matière.</li>
 	<li>Une expérience dans la planification, l’organisation, la direction, la coordination des activités de départements similaires et l’encadrement de responsables et d’employés de départements, l’organisation d’équipes et la fourniture d’un appui managérial.</li>
 	<li>Une solide expérience dans la réalisation de produits et de services opérationnels de qualité (analyses économiques, conseils de recherche, évaluation et études sectorielles) pour appuyer les activités de la Banque.</li>
 	<li>Une expérience en matière de développement de capital humain, d’emploi et de protection sociale, d’intervention dans des situations de fragilité et dans des États fragiles, de développement social ou de développement du secteur de la santé et d’appui stratégique en Afrique serait un atout.</li>
 	<li>Capacité à communiquer efficacement à l’écrit comme à l’oral en français ou en anglais et avoir une bonne connaissance pratique de l’autre langue.</li>
 	<li>Maîtrise des logiciels Microsoft courants (Word, Excel, Access, PowerPoint) ; la connaissance de SAP est un atout.</li>
</ol>
<strong>Seul(e)s le/la/les candidat(e)s qui aura/auront satisfait à toutes les exigences du poste et qui auront été retenu(e)s pour les entretiens seront contacté(e)s.</strong> Seuls les dossiers de candidature enregistrés en ligne avec un <strong>curriculum vitae (CV) complet et</strong> <strong>les diplômes requis joints</strong> <strong>seront examinés</strong>. Le Président de la Banque africaine de développement se réserve le droit de nommer un candidat à un grade inférieur à celui du poste annoncé. La Banque africaine de développement est un employeur garantissant l’égalité des chances et <strong>les candidatures féminines sont vivement encouragées</strong>. <a href="http://www.afdb.org/"><strong>http://www.afdb.org</strong></a>

<strong><em>Le Groupe de la Banque africaine de développement ne perçoit aucun frais ou contribution de quelque nature que ce soit des candidats tout au long de son processus de recrutement (dépôt ou traitement de la candidature, entretien d’embauche, etc.). En outre, le Groupe de la Banque ne demande aucune information relative aux comptes bancaires des candidats. Le Groupe de la Banque africaine de développement décline toute responsabilité de publications frauduleuses d’offres d’emploi en son nom ou, de manière générale, d’utilisation frauduleuse de son nom de quelque manière que ce soit.</em></strong>

<a href="https://www.afdb.org/fr/vacancies/directeur/directrice-capital-humain-jeunesse-et-developpement-des-competences-ahhd-31884">https://www.afdb.org/fr/vacancies/directeur/directrice-capital-humain-jeunesse-et-developpement-des-competences-ahhd-31884</a>

<a href="/medias/2019/10/09/directeur-directrice-capital-humain.pdf">Directeur Directrice, Capital Humain</a>            </div>
            <div itemprop="datePosted">
                2019-10-09 13:20:44            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/847371/vice-rector-of-the-pan-african-university-pau/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-vice-rector-of-the-pan-african-university-pau">
                                    <div class="media-left">
                                        <img src="/medias/2019/10/24/pau-logo-96x64.jpg" alt="PAU logo" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Cameroun</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Vice-Rector of the Pan African University (PAU)</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Pan African University</span> | <span itemprop="industry">Enseignement-Formation</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <p style="text-align: center"><strong>Vice-Rector of the Pan African University (PAU)</strong></p>
<p style="text-align: center"><strong>Apply by November 4<sup>th</sup>, 2019. </strong></p>
&nbsp;

The Pan African University (PAU) is looking for a Vice-Rector, long-term position based at PAU’s Rectorate in Yaoundé, Cameroon, who will support the five thematic Institutes located in Algeria, Cameroon, Kenya, Nigeria, and South Africa.

‍Please find the job description and requirements for the Vice-Rector position at <a href="https://bit.ly/2OxRVmZ">https://bit.ly/2OxRVmZ</a>

‍In order to apply for either position, please register on the African Union e-recruitment website <a href="http://aucareers.org/">http://aucareers.org/</a>

<strong>Job Objectives</strong>

This is an executive position within the Pan African University’s Management structure. Reporting to the Rector, the holder of this position will serve as the Chief Academic Officer and will provide leadership for the planning, development, implementation, coordination, standards, assessment, and administration of all academic programs and academic support, including oversight of Libraries resources. He/She shall also be in charge of student affairs, and will provide the executive leadership and accountability for the administration, development, assessment and improvement of student services and experiences which meet and support the University's vision and missions In addition, He/she shall serve as Chief University Advancement executive charged with raising the overall profile of the University and coordinating alumni, diaspora and private sector relations.

<strong>Specific deliverables</strong>
<ol>
 	<li>Coordinate the planning, development and evaluation of academic programs, policies, procedures and guidelines</li>
 	<li>Coordinate the evaluation and review of academic programs and curriculum development</li>
</ol>
<ul>
 	<li>Coordinate with the relevant national, regional, continental and international accreditation and quality assurance agencies</li>
</ul>
<ol>
 	<li>Supervise the Directors of the five thematic institutes and affiliate centres, and evaluating their recommendations for faculty hiring, promotion, and tenure and forwarding them to the Rector</li>
 	<li>Supervise budget preparation for the academic and academic-related programs.</li>
 	<li>Responsible for planning, developing and implementing innovative and proactive programs, services, and procedures which respond to the changing needs and requirements of the University’s student community and which enhance the University's viability for student recruitment and retention purposes.</li>
</ol>
<ul>
 	<li>Serve as the Chief spokesperson for the Rector on matters related to academic and student affairs</li>
 	<li>Foster cross-Institute co-operation in the furtherance of the University's Mission Statement and Strategic Plan and in the effective utilization of University resources Tasks</li>
</ul>
<ol>
 	<li>Serve as the chief advisor to the Rector on strategic matters related to planning and educational services issues and other administrative concerns of the University</li>
 	<li>Coordinate the development of diaspora and alumni and private sector relations xi. Promote and implement the University's policies on equal opportunities</li>
 	<li>Perform other related tasks and related responsibilities as assigned by the Rector</li>
</ol>
<strong>Required Skills and Competencies Professional Skills</strong>
<ul>
 	<li>Highly conversant in the cultures and changing landscapes of higher education internationally • Working knowledge of policy analysis and development and programme/project management, implementation and monitoring; • Strong background of research and publications, a prominent profile in the relevant academic community and a proven record of effective leadership and management experience at a senior level in an academic/research institution • Experience in fund-raising for international projects • Leadership • Uses strong managerial and supervisory skills to achieve documented objectives. • Engages in effective delegation and follow up to ensure results. • Uses tact and political savvy in negotiating. • Makes informed decisions and communicates decisions effectively. • Demonstrates flexibility and willingness to collaborate with others to achieve outcomes. • Utilizes strong analytical and problem solving skills. Respect for Diversity • Works effectively with people from various backgrounds. • Treats all people with dignity and respect. Treats men and women equally. • Shows respect and understanding of diverse points of view and demonstrates it in decision-making. • Examines own biases and behaviors to avoid stereotypical responses and does not discriminate against any individual or group. • Creates an environment where respect for diversity is embedded in behaviors, systems and processes. Working with Others • Collaborates effectively with top level stakeholders i.e. the Commission and Senior Management Group. Able to persuade, guide and advise top level stakeholders. • Able to effectively collaborate with stakeholders and partners. • Leads discussions and negotiations on behalf of the Commission on human resources issues. • Creates a culture where knowledge sharing and effective collaboration is encouraged. Vision and Strategic Thinking • Identifies key strategic issues, opportunities and risks. • Clearly communicate links between the organization's strategy and the Directorate’s goals. • Establish/identify and communicate broad and compelling organizational direction. • Identifies clients' needs and appropriate solutions. • Establishes and maintains productive partnerships. Communication • Communicates orally with strong interpersonal skills. • Expresses ideas and formulates plans by means of clear and effective writing and oral presentations. • Drafts conceptual and detailed reports/papers and reviews/edits the work of others. • Prepares rationale with respect to key financial and administrative decisions. • Negotiates effectively. Teamwork • Leads and gains the assistance and cooperation of others in a team endeavor. • Builds trust through integrity, transparency and creating an open and positive environment. • Fosters harmonious and effective teamwork in a multicultural, multi-ethnic environment with sensitivity and respect for diversity Diversity Management • Performs and relates effectively across organizational boundaries in a diverse multi-national and multicultural setting. Technology awareness • Keeps abreast of available technology and understands its applicability to the work of the Organization • Actively seeks, identifies and applies appropriate technology to improve programme delivery. Performance management • Delegates the appropriate responsibility, accountability and decision-making authority. • Establishes clear roles and reporting lines for staff. • Monitors progress against establish milestones • Discuss performance and provide feedback and appraise performance fairly.</li>
</ul>
<strong>Qualifications and Work Experience required:</strong>

PhD and a full professor of a recognized University, with ten (10) years of experience at a senior academic management, research position. Having held the administrative positions of Vice Chancellor, Deputy Vice Chancellor, Registrar, or Dean within a university will be an added advantage. The candidate must have a prominent academic profile with evidence of high quality research work in the course of his/her career.

<strong>Language Requirement:</strong>

Proficiency in at least one of the African Union working languages (English, French, Arabic, Portuguese); knowledge of other working languages would be an added advantage.

<strong>Tenure of Appointment:</strong>

The appointment will be made on a regular term contract for a period of three (3) years, of which the first twelve months will be considered a probationary period. Thereafter the contract shall be renewable every two years subject to good performance and deliverables.

Gender Mainstreaming:

The AU Commission is an equal opportunity employer and qualified women are strongly encouraged to apply.

Least Representative Countries Candidates from the following least represented countries are encouraged to apply: Algeria, Angola, Cape Verde, Central African Rep., Comoros, Congo (DRC), Egypt, Equatorial Guinea, Eritrea, Eswatini, Ghana, Guinea, Libya, Madagascar, Mali, Morocco, Namibia, Saharawi Arab D.R., Sao Tome and Principe, Seychelles, Somalia, South Africa and South Sudan.

<strong>Remuneration:</strong>

Indicative basic salary of US$ 61,023.00 (P6 Step 1) per annum plus other related entitlements e.g. Post adjustment 48% of basic salary, Housing allowance $ 21,832.68 per annum and education allowance (100% of tuition and other education related expenses for every eligible dependent up to a maximum of US$ 10,000.00 per child per annum), for internationally recruited staff and a maximum of $3,300 per child per annum for locally recruited staff.

<a href="/medias/2019/10/24/vice-rector-position-pau.docx">Vice Rector position PAU</a>            </div>
            <div itemprop="datePosted">
                2019-10-24 14:43:43            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/848684/une-1-directeurtrice-administratifve-et-financierere/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-une-1-directeurtrice-administratifve-et-financierere">
                                    <div class="media-left">
                                        <img src="/medias/2016/04/15/logo-kpmg-96x64.png" alt="logo kpmg" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Un(e) (1) Directeur(trice) Administratif(ve) et Financier(ère)</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">KPMG</span> | <span itemprop="industry">BTP infrastructure</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-320858" src="/medias/2016/04/25/logo-ja2885-p142-kpmg-300x200.png" alt="logo JA2885 p142 kpmg" width="300" height="200" />

KPMG CI recrute pour le compte d’une filiale d’un groupe évoluant dans les domaines de l’Electricité, Gaz, Transport d’Hydrocarbure et BTP en Afrique de l’Ouest pour un poste basé à Abidjan-Côte d’Ivoire.
<p style="text-align: center">Un(e) (1) Directeur(trice) Administratif(ve) et Financier(ère)</p>
Consultez l’offre détaillée sur la plateforme de recrutement <a href="http://www.kpmgcirecrutement.ci">www.kpmgcirecrutement.ci</a>. Les dossiers de candidature précisant le poste doivent être adressés en ligne sur la plateforme de recrutement <a href="http://www.kpmgcirecrutement.ci">www.kpmgcirecrutement.ci</a> au plus tard le 23 novembre 2019 à 23 heures 59 minutes GMT.

Vous recevrez une notification automatique confirmant la prise en compte de votre candidature. Pour toute question, veuillez contacter l’équipe de recrutement People and Change par email à <a href="mailto:support@peopleandchangekpmg.ci">support@peopleandchangekpmg.ci</a> ou par téléphone (225) 20 22 57 53 / 20 22 57 80.

KPMG-CI garantie la confidentialité du processus. Les dossiers incomplets, non conformes, ou parvenus hors délai, ou soumis par email ne seront pas examinés.

KPMG-CI vous remercie de votre intérêt. Seuls(es) les candidats(es) retenus(es) pour les prochaines étapes seront contactés(es). Confidentialité assurée

<a href="/medias/2019/10/28/kpmg.pdf">kpmg</a>            </div>
            <div itemprop="datePosted">
                2019-10-28 08:33:10            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/805267/agile-program-manager/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-agile-program-manager">
                                    <div class="media-left">
                                        <img src="/medias/2019/07/19/susu_logotype_cmjntagline_versionfrancaise-96x64.png" alt="SUSU_Logotype_CMJN+Tagline_VersionFrancaise" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">France</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Agile Program Manager</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Susu</span> | <span itemprop="industry">Santé</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-805702" src="/medias/2019/07/19/susu_logotype_cmjntagline_versionfrancaise-300x115.png" alt="SUSU_Logotype_CMJN+Tagline_VersionFrancaise" width="300" height="115" />
<table width="624">
<tbody>
<tr>
<td colspan="2" width="624"><strong>FICHE DE POSTE</strong></td>
</tr>
<tr>
<td width="150"><strong>Poste</strong></td>
<td width="474">Agile Program Manager</td>
</tr>
<tr>
<td width="150"><strong>Département</strong></td>
<td width="474">Opérations/PMO</td>
</tr>
<tr>
<td width="150"><strong>Responsable</strong></td>
<td width="474">Chief Operating Officer (COO)</td>
</tr>
</tbody>
</table>
&nbsp;

<strong>A propos de Susu</strong>

Susu est une startup à impact qui propose aux diasporas africaines de fournir à distance des services complets de santé à leurs proches vivant en Afrique.

<a href="https://www.youtube.com/watch?time_continue=6&amp;v=bF4AM53h_Xg">Susu en vidéo - Le service de santé complet pour vos proches en Afrique – La tranquillité d’esprit pour vous ! </a>

Nous sommes une jeune équipe globale, passionnée et en forte croissance avec pour mission d’ouvrir l’accès à l’assurance et aux soins de santé de qualité en Afrique. Pour développer notre offre jusqu’alors inexistante sur le continent, nous nous reposons non seulement sur la Tech avec Justin notre CTO qui partage son temps entre Cape Town et Paris, mais aussi sur des services sur mesure et définitivement humain, en contact direct avec nos clients et bénéficiaires.

Nos partenariats B2B, avec des grands groupes comme d’autres startups/scale-ups innovantes, dans les secteurs santé et assurance sont aussi clés pour passer à l’échelle rapidement avec une large gamme de services.

Nous recherchons donc des personnes engagées, dynamiques et ambitieuses pour disrupter avec nous la santé en Afrique.

<strong><em>Tu veux en savoir plus? Susu dans les medias (VivaTech 2019):</em></strong>

<a href="https://www.youtube.com/watch?v=0B-ObspFQSg">TV5Monde - Vivatech : Pourquoi l'Afrique est à la pointe de la tech ?</a>

<a href="http://www.rfi.fr/emission/20190516-sante-intelligence-artificielle-vivatech-salon-paris">RFI @ VivaTech - PRIORITÉ SANTÉ : La santé et l’intelligence artificielle</a>

Susu vient d’être sélectionné pour rejoindre l’accélérateur INSEAD Launchpad – installation à station F prévue pour cet été !

<strong>Le Rôle</strong>

En support direct du Chief Operating Officer (COO), vous jouerez un rôle essentiel dans la facilitation et le suivi d’avancement des projets de lancement de nouvelles activités en France et à l’international, pilotant par ailleurs directement certains projets stratégiques prioritaires.<strong> </strong>

<strong>Responsabilités </strong>

<strong>Suivi du portefeuille projets global et de la structure de reporting interne</strong>
<ul>
 	<li>Suivre l’avancement des projets de lancement des activités de Susu en France et à l’international et le partager avec les équipes</li>
 	<li>Garantir le bon alignement entre les équipes business et tech</li>
 	<li>Être garant de la mise à jour périodique de la roadmap produits et du plan d’action global de la startup</li>
 	<li>Faciliter la mise en place et le suivi de KPIs opérationnels et de reporting au sein de chaque service</li>
 	<li>Garantir la bonne communication des équipes en France et avec l’international</li>
</ul>
<strong>Facilitation et formation des équipes</strong>
<ul>
 	<li>Contribuer à identifier les priorités, les éventuels points de blocage, les risques, les besoins de support ou ressources et les décisions à prendre, s’assurer que les décisions prises sont partagées par tous</li>
 	<li>Contribuer à la formation des nouveaux collaborateurs</li>
 	<li>Contribuer à développer la collaboration entre les équipes sur des processus agiles</li>
</ul>
<strong>Pilotage direct de projets stratégiques</strong>
<ul>
 	<li>Piloter directement certains projets stratégiques prioritaires, comme le design de nouveaux produits et services (étude de marché, business model et processus cibles) ou le lancement de nouveaux partenariats B2B</li>
 	<li>Apporter son support ad-hoc aux équipes opérationnelles en filiale (quelques missions ponctuelles et de courte durée en filiales à prévoir)</li>
</ul>
<strong>Compétences et qualifications professionnelles</strong>
<ul>
 	<li>4 à 7 ans d'expérience dans un poste de gestion de projets / produits, coordination d’équipe, idéalement dans un environnement Tech</li>
 	<li>Une expérience opérationnelle dans le secteur de l'assurance, de la santé ou de la finance serait utile (mais non obligatoire) …</li>
 	<li>… tout comme une expérience d’environnements lean / agiles / scrum</li>
 	<li>Formation Ingénieur ou Ecole de commerce (Bac+5) ou équivalent</li>
 	<li>Français et anglais courants</li>
 	<li>Poste basé à Paris</li>
 	<li>Un intérêt pour l’Afrique et une première expérience en Afrique te seraient bien sûr utiles (mais non requis)</li>
</ul>
<strong>Qualités personnelles :</strong>
<ul>
 	<li>Entrepreneur pragmatique</li>
 	<li>Capacités à gérer les priorités et fonctionner en mode Lean / Agile</li>
 	<li>Rigueur et sens de l’organisation</li>
 	<li>Capacité à travailler en groupe et développer l’intelligence collective</li>
 	<li>Capacité à développer des relations bienveillantes, constructives, orientées résultat avec nos collaborateurs, clients, bénéficiaires, partenaires</li>
 	<li>Curieux(se), souriant(e)<strong> </strong></li>
</ul>
<strong>Rémunération</strong>

Selon profil

<a href="/medias/2019/07/18/susu-agile-program-manager.docx">Susu - Agile Program Manager</a>            </div>
            <div itemprop="datePosted">
                2019-07-18 13:37:22            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/793061/directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d">
                                    <div class="media-left">
                                        <img src="/medias/2019/07/11/logo-empower-1-96x64.png" alt="logo empower (1)" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur Enseignement Technique et Formation Professionnelle (TVET) – H / F : GRADE D</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">EM Power Talents &amp; Careers</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-801853" src="/medias/2019/07/11/logo-empower-300x72.png" alt="logo empower" width="300" height="72" />

<u>CADRE ORGANISATIONNEL ET RATTACHEMENT HIERARCHIQUE</u>

Créé en 2004, le Millennium Challenge Corporation (MCC) est un programme d’aide bilatérale du Gouvernement des Etats Unis en faveur des pays à faibles revenus, sélectionnés sur la base d’indicateurs de performance. L’objectif est de mettre en œuvre des partenariats avec les pays qui réalisent des performances satisfaisantes dans les trois domaines clés que sont : i) la bonne gouvernance dans la gestion des affaires publiques, ii) la création d’un environnement favorable à l’initiative privée et iii) l’engagement de l’Etat à faire des investissements conséquents dans le secteur social. L’assistance du Gouvernement des Etats-Unis est apportée aux pays bénéficiaires sous forme de dons, pour la mise en œuvre d’un programme d’investissement pays appelé « Compact ».

Le Gouvernement ivoirien et le MCC ont signé le 07 Novembre 2017 à Washington D.C. un accord de don d’un montant total de 524,74 millions de dollars américains. Ce don, au bénéfice des populations ivoiriennes, permettra de réaliser deux (2) projets majeurs :
<ol>
 	<li><strong>Le Projet Employabilité et Productivité </strong>(155 millions de dollars américains) qui vise à renforcer l'employabilité des Ivoiriens et la productivité du secteur privé en améliorant la qualité, l'offre et l'accès aux compétences techniques et de base, en réponse à la demande du secteur privé ;</li>
 	<li><strong>Le Projet pour le Transport à Abidjan </strong>(292 millions de dollars américains) qui vise à accroître la compétitivité de la ville d’Abidjan en tant que pôle de croissance du pays en améliorant la fluidité du trafic et en décongestionnant le corridor central de la ville reliant son port aux zones Nord, Est et Ouest du pays.</li>
</ol>
<u>MISSIONS PRINCIPALES</u>

Sous la direction du Directeur Exécutif du Projet Employabilité et Productivité, il/elle est responsable de la gestion quotidienne ainsi que la mise en œuvre de la composante Enseignement Technique et Formation Professionnelle du projet (TVET) y compris les aspects techniques et administratifs.

<u>RESPONSABILITÉS</u>

<strong>Gestion du personnel et des relations transversales</strong>
<ul>
 	<li>Superviser le recrutement, la gestion des performances du personnel dans le cadre de l'activité TVET ;</li>
 	<li>Superviser le travail quotidien des membres du personnel travaillant sur l'activité TVET et coordonner la collaboration avec le personnel en charge du genre et de l'inclusion sociale, de la performance environnementale et sociale, du suivi-évaluation;</li>
 	<li>Travailler en étroite collaboration avec le Directeur Infrastructure du projet Employabilité et Productivité pour implémenter les composantes Enseignement technique et « soft skills » dans le cadre de la construction ;</li>
 	<li>Collaborer avec le gestionnaire des fonds, les associations, les organisations et le secteur privé pour la mise en œuvre des centres de formation;</li>
 	<li>Être le point de contact opérationnel de MCA-CI auprès des partenaires d’exécution, y compris le directeur du Cabinet et les autres directeurs centraux du Ministère de l’Éducation Nationale, de l’Enseignement Technique et de la Formation Professionnelle pour une implémentation effective de l’activité TVET ;</li>
 	<li>Coordonner la collaboration avec les parties prenantes et assurer leur participation effective dans l’implémentation de l’activité TVET ; et représenter le MCA-CI dans les forums publics ;</li>
 	<li>Faire l’interface avec le MCC et les autres donateurs impliqués dans l'activité TVET ;</li>
</ul>
<strong>Gestion de projet et de contrat</strong>
<ul>
 	<li>Préparer et suivre les plans de mise en œuvre de l’activité, notamment les budgets, les demandes de décaissement, les plans de travail, les plans de passation des marchés et les plans de suivi et d’évaluation, en vue de leur soumission à MCC. Fournir des rapports sur les progrès de la mise en œuvre ;</li>
 	<li>Identifier les goulots d’étranglement, les risques et les stratégies d’atténuation, et collaborer avec d’autres membres du personnel du MCA-CI pour les résoudre ;</li>
 	<li>Gérer les aspects techniques de la passation des marchés des prestations des consultants et des contractants intervenant dans le cadre du Compact pour l’implémentation de l’activité TVET.</li>
 	<li>Participer à la prise de décision stratégique pour les prestations de consulting, d’infrastructure et autres types de contrats, notamment rédiger, examiner et approuver des termes de référence, des spécifications techniques et des documents d'appel d'offres ;</li>
 	<li>Être le principal gestionnaire de contrat pour toutes les activités de conseil, de gestion des biens et / ou des travaux et prendre des décisions concernant les livrables, l’approbation des factures et les paiements.</li>
 	<li>Assurer le support à MCA-CI et aux entités gouvernementales pour l’exécution effective et optimale des contrats ;</li>
</ul>
<strong>Conformité</strong>
<ul>
 	<li>S’assurer que la mise en œuvre de l'activité respecte les directives du MCC. Cela inclut, sans toutefois s'y limiter, les performances environnementales et sociales, l'inclusion sociale et le genre, le suivi et l'évaluation, l'analyse économique et des bénéficiaires, ainsi que les questions liées aux coûts de l’activité ;</li>
 	<li>Se conformer aux autres tâches et responsabilités, à la demande du Directeur Exécutif du projet Employabilité et Productivité et des autres membres de la Direction de MCA-CI</li>
</ul>
Ce poste nécessitera 35 à 50% de déplacement à Bouaké et à San Pedro.

<u>PROFIL DU CANDIDAT</u>

<strong>Éducation, Expérience, Compétences </strong>
<ul>
 	<li>Diplôme d'études supérieures en Gestion, Droit, Administration des affaires, Economie ou autre discipline pertinente ;</li>
 	<li>Au moins 10 ans d’expérience professionnelle pertinente</li>
 	<li>Excellentes compétences en gestion de contrats et gestion de projets divers en lien avec des bailleurs de fonds internationaux et donateurs ;</li>
 	<li>Expérience dans la gestion et la supervision du personnel, notamment la délégation de tâches ;</li>
 	<li>Excellentes aptitudes relationnelles et expérience des relations avec des responsables gouvernementaux de niveau intermédiaire, supérieur et avec des représentants des bailleurs de fonds ;</li>
 	<li>Expérience dans la gestion de programmes d'envergure comparable (+/-30 millions de dollars US) et / ou de programmes d'assistance technique importants en enseignement technique et formation professionnelle, de préférence ;</li>
 	<li>Connaissance des programmes/systèmes de l’enseignement technique et la formation professionnelle dans le secteur ivoirien, de préférence ;</li>
 	<li>Connaissance de la mise en œuvre de programmes liés au genre, à l’inclusion sociale ainsi qu’aux exigences environnementales, sociales, de santé et de sécurité, en particulier dans le secteur de l'éducation, est préférable ;</li>
 	<li>Une expérience des normes de performance de la SFI est souhaitée ;</li>
 	<li>Maîtrise du français écrit et parlé. Maîtrise de l’anglais préférable.</li>
</ul>
<strong>Aptitudes principales requises</strong>
<ul>
 	<li>Expérience avérée en gestion efficace d'équipe et leadership axé sur les résultats ;</li>
 	<li>Être flexible et capable de travailler sous pression, de planifier efficacement et de déléguer des tâches ;</li>
 	<li>Être capable d'adapter la stratégie, les objectifs et d’apporter les changements structurels ou organisationnels nécessaires, selon les besoins, pour faire avancer le travail et répondre aux besoins de la situation ;</li>
</ul>
<ul>
 	<li>Connaissances informatiques (Pack office) ;</li>
 	<li>Normes éthiques et morales élevées, avec une tolérance zéro pour la fraude et la corruption</li>
</ul>
<u>DOSSIERS DE CANDIDATURE</u>
<ul>
 	<li>Un Curriculum Vitae (CV) détaillé ;</li>
 	<li>Une lettre de motivation avec une prétention salariale datée et signée ;</li>
 	<li>Les copies des diplômes obtenus ;</li>
 	<li>Trois (03) références professionnelles et trois (03) références académiques ;</li>
 	<li>Un casier judiciaire actualisé datant de moins de trois (03) mois ;</li>
</ul>
<u>ENVIRONNEMENT ET AVANTAGES LIES AU POSTE</u>
<ul>
 	<li>Très bonnes conditions de travail dans un environnement international dynamique, multidisciplinaire, chaleureux et multiculturel ;</li>
 	<li>Larges possibilités d’amélioration des connaissances et des compétences ;</li>
</ul>
<p style="text-align: center"><u>Avis aux candidats</u></p>

<ul>
 	<li><strong>En conformité avec sa politique du Genre, MCC encourage vivement les candidatures féminines ;</strong></li>
 	<li><strong>Aucun frais ne sera versé au MCA-CI ou à EMPOWER Talents and Careers ou à aucun de leurs agents à aucun stade du processus de recrutement (frais de candidature, d’entretien, de traitement de dossier, de formation ou autre) ;</strong></li>
 	<li><strong>Empower Talents and Careers garantit qu’aucune personne physique respectant les exigences des offres diffusées sur son site et paraissant dans d’autres canaux ne peut être injustement écartée d'une des étapes de la procédure de recrutement ;</strong></li>
 	<li><strong>Seul(e)s les candidat(e)s, correspondant aux profils définis et présentant des documents valables et valides seront convoqué(e)s en </strong></li>
</ul>
Si vous êtes intéressé(e) par cette opportunité d’emploi :
<ol>
 	<li><u>Connectez-vous ou créez votre compte</u> sur notre plateforme : <a href="http://empowertaca.com/signin-signup"><strong>empowertaca.com/signin-signup</strong></a></li>
 	<li><u>Postulez</u> au lien suivant :<a href="http://ams.empowertaca.com/job/dirtvet/"><strong> http://ams.empowertaca.com/job/dirtvet/</strong></a></li>
</ol>
Pour plus d’informations ou en cas de difficulté liée à la soumission de votre candidature, prière d’adresser un email à<a href="mailto:support.mca.ci@empowertaca.com"><strong> support.mca.ci@empowertaca.com </strong></a>ou nous contacter au <strong>(+225) 59 90 17 10.</strong>

<a href="/medias/2019/06/11/directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d.pdf">directeur-enseignement-technique-et-formation-professionnelle-tvet-h-f-grade-d</a>            </div>
            <div itemprop="datePosted">
                2019-06-24 07:42:27            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/823235/appel-a-candidatures-2019-pour-les-postes-de-representante-speciale-du-secretaire-general-dans-les-operations-de-paix-des-nations-unies/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-appel-a-candidatures-2019-pour-les-postes-de-representante-speciale-du-secretaire-general-dans-les-operations-de-paix-des-nations-unies">
                                    <div class="media-left">
                                        <img src="/medias/2017/08/28/logo-ja2955p076-nations-unies-96x64.png" alt="logo JA2955P076 NATIONS UNIES" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">International</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Appel à candidatures 2019 pour les postes de Représentant(e) spécial(e) du Secrétaire général dans les opérations de paix des Nations Unies</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Nations Unies</span> | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-823240" src="/medias/2019/09/02/un-300x200.png" alt="UN" width="300" height="200" />

Les Nations Unies recherchent des dirigeants (femmes/hommes) pour diversifier le vivier de candidats aux postes de haute direction dans les missions de maintien de paix des Nations Unies
sur le terrain.

Pour être éligible, vous devez posséder au minimum 20 ans d’expérience, dans le domaine des affaires internationales, de la gestion des crises ou du développement ; une expertise en gestion et une expérience préalable dans un rôle de représentation. Une expertise dans la facilitation ou la négociation de processus politiques, d’excellentes compétences diplomatiques, un sens politique et une sensibilité culturelle sont également requises.

Date limite de candidature : <strong>le 30 septembre 2019</strong>

Pour en savoir plus et pour postuler, visitez le site : <a href="http://www.un.org/globalcall/fr" target="_blank" rel="noopener">www.un.org/globalcall/fr</a>

<a href="/medias/2019/09/02/un.pdf">UN</a>            </div>
            <div itemprop="datePosted">
                2019-09-02 12:41:33            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/813045/chef-dunite-bureau-de-lethique/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chef-dunite-bureau-de-lethique">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" alt="logo JA2985P106 BAD 1" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chef d&rsquo;Unité &#8211; Bureau de l&rsquo;Ethique</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">BAD</span> | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-744568" src="/medias/2019/03/04/logo-ja3034p109-bad-300x200.png" alt="logo JA3034P109 BAD" width="300" height="200" />

&nbsp;

<strong>LA BANQUE :</strong>
Créée en 1964, la Banque africaine de développement (BAD) est la première institution panafricaine de développement. Elle a pour mission de promouvoir la croissance économique et le progrès social dans l’ensemble du continent. La Banque compte 80 pays membres, dont 54 pays africains (les pays membres régionaux).Le Programme de développement de la Banque vise à fournir l’appui financier et technique nécessaire aux projets porteurs de transformation qui permettront de réduire sensiblement la pauvreté grâce à une croissance économique inclusive et durable en Afrique. Pour davantage se concentrer sur les objectifs de la Stratégie décennale (2013-2022) et réaliser un plus grand impact sur le développement, cinq grands domaines (High 5), dans lesquels les interventions devront s’intensifier pour l’Afrique, ont été identifiés, à savoir : l’énergie, l’agro-industrie, l’industrialisation, l’intégration et l’amélioration de la qualité de vie des populations africaines. La Banque entend constituer une équipe de direction qui pilotera avec succès la mise en œuvre de cette vision.

<strong>LE COMPLEXE :</strong>

Le Président planifie, supervise et gère les activités du Groupe de la Banque. Sous la direction des Conseils d’administration, le Président pilote les affaires de la Banque africaine de développement et du Fonds africain de développement, et gère les opérations et activités conformément aux accords portant création de la Banque africaine de développement et du Fonds africain de développement. Le Président supervise plusieurs départements et unités, notamment le Cabinet du président (PRST.0), le Bureau de l’intégrité et de la lutte contre la corruption (PIAC), le Bureau de l’auditeur général (PAGL), la Direction de la gestion des risques du groupe (PGRF), le Conseil juridique général et services juridiques (PGCL), le Département de la communication et des relations extérieures (PCER), le Bureau de l’intégrité du personnel et de l’éthique (PETH) et le Bureau du secrétaire général et Secrétariat général (PSEG)..

<strong>LE DÉPARTEMENT QUI RECRUTE:</strong>

Le Bureau de l’éthique est chargé de piloter, d’assurer la gestion des questions éthiques et d’émettre des avis et des conseils en matière d’éthique à l’intention de la Direction et des membres du personnel et d’apporter son soutien pour prévenir, atténuer et résoudre les problèmes liés à l’éthique de façon à contribuer à la bonne gouvernance au sein de la Banque, et à préserver de ce fait la notoriété, l’image de marque et la réputation de l’Institution en matière de probité, d’intégrité et d’impartialité.

Le Bureau de l’éthique fonctionne de façon indépendante et ne rend compte à aucun fonctionnaire, département, bureau ou autre unité organisationnelle de la Banque. Toutefois, pour des raisons administratives, il est rattaché à la Présidence et rend compte au Président. Le champ d’intervention du Bureau de l’éthique se limite aux membres du personnel et ne s’étend pas au personnel élu, à qui s’appliquent des dispositions distinctes.

<strong>LE POSTE :</strong>

Le Chef d’unité - Bureau de l’éthique est chargé d’assurer la gestion et de communiquer la vision sur toutes les questions relatives à la conduite éthique et les questions connexes à l’intention du personnel de la Banque. Il conseille et assiste les différents organes de la Banque dans l’élaboration des règles et règlements pertinents ainsi que des lignes directrices sur les pratiques et conduites éthiques. Il est également chargé de veiller à l’instauration et au maintien d’une culture éthique au sein du personnel et de la direction, ainsi que de prévenir les comportements contraires à l’éthique, d’améliorer constamment les mécanismes pertinents et d’en assurer le suivi.

<strong>PRINCIPALES FONCTIONS :</strong>

Sous la supervision et la direction directes du Président de la Banque et la supervision fonctionnelle du chef de cabinet, le Chef d’unité - Bureau de l’éthique (PETH), assumera les fonctions suivantes :

Responsabilités spécifiques rattachées à la fonction :
1. Assumer la direction générale et définir la vision et la stratégie concernant les programmes d’éthique et de conformité ;
2. Piloter les principales composantes du programme d’éthique et de conformité de la Banque, notamment l’évaluation des risques, l’élaboration des politiques, la formation, la communication, la suivi, l’évaluation et l’amélioration des programmes ;
3. Utiliser les données pour évaluer les tendances et suivre les pratiques applicables afin de recommander des améliorations appropriées à la stratégie et aux programmes ;
4. Servir d’expert sur les questions d’éthique et de conformité aux normes de conduite énoncées dans le Code de conduite du personnel, aider les membres du personnel à comprendre leurs obligations éthiques, identifier les domaines de conflit ou de conflit potentiel et formuler des recommandations, afin de prévenir des violations aux règles éthiques avant leur apparition ;
5. Veiller au respect du Code de conduite du personnel afin d’assurer le respect constant des procédures éthiques à l’échelle de la Banque ;
6. Instaurer et maintenir une culture d’éthique compatible avec les normes les plus élevées en matière de gouvernance institutionnelle ;
7. Superviser la mise en œuvre, l’examen et la stratégie de communication afin de se conformer au processus de divulgation de l’information de la Banque ; et pour ce faire, aider notamment l’équipe dirigeante et les membres du personnel à instaurer et à promouvoir une culture dans laquelle il est acceptable, sur le plan institutionnel, d’aborder sereinement les questions d’éthique ;
8. Conseiller les membres du personnel et la direction sur les questions relatives aux conflits d’intérêts impliquant la Banque, qu’ils soient d’ordre personnel ou professionnel ou organisationnel, et faire des recommandations à la haute direction sur les politiques et lignes directrices y afférentes, le cas échéant ;
9. Mettre au point une base de connaissances essentielle et définir des points de contact clés en vue de dispenser une formation et de sensibiliser le personnel aux questions relatives aux principes et à l’éthique de la gouvernance institutionnelle à l’échelle de la Banque ;
10. Conseiller la haute direction, le directeur du département de la gestion des ressources humaines (CHRM) et d’autres membres du personnel sur l’application des règles d’éthique ; tenir des séances d’information ainsi que des programmes de formation visant à sensibiliser davantage aux questions d’éthique ; et
11. Conseiller les membres du personnel et la direction sur les actes pouvant constituer une mauvaise conduite.
Activités détaillées liées aux responsabilités rattachées à la fonction :
12. Mettre en place un point de contact impartial pour fournir des conseils et des orientations confidentiels sur les questions d’éthique et de conduite auquel les membres du personnel peuvent avoir recours sans crainte de représailles ;
13. Veiller à maintenir une connaissance pratique des questions de réglementation et d’éthique pertinentes, des codes d’éthique professionnelle, des lois et règlements internationaux, des codes d’éthique professionnelle ou du secteur, et des techniques de résolution des conflits éthiques ;
14. Élaborer les programmes de conformité aux règles d’éthique ainsi que les normes de conduite et de comportement éthiques aux fins d’approbation par la haute direction et de mise en œuvre/et de suivi ;
15. Organiser des séances de formation et de sensibilisation à l’intention du personnel, de la direction et des différentes parties prenantes ;
16. Coordonner les activités de sensibilisation et d’éducation afin de promouvoir, entre autres, les valeurs, les normes de conduite et les procédures de la Banque et de mieux les faire connaître à travers des programmes d’orientation et de formation ainsi que d’autres moyens de communication pour renforcer constamment la culture éthique dans les activités de la Banque ;
17. Aider la direction à formuler des recommandations et des lignes directrices en matière de politiques en phase avec les domaines nouveaux et en évolution dans le domaine de l’éthique du comportement institutionnel, et à élaborer et diffuser des pratiques exemplaires ;
18. Assumer la responsabilité du personnel, de la stratégie, du budget et du programme de travail du Bureau de l’éthique ; et
19. assurer la gestion de la ligne d’assistance/d’assistance téléphonique en matière d’éthique afin de fournir des conseils sur les valeurs éthiques, et veiller à l’élaboration de communications internes et externes, d’un code de conduite et d’autres documents et outils pour la gestion des questions éthiques ; et
20. piloter l’élaboration et la mise en œuvre de la stratégie et des plans de l’unité en matière de ressources humaines.
Confidentialité
21. Le Chef d’unité est tenu de faire preuve d’une stricte confidentialité en ce qui concerne les informations qui lui sont divulguées dans l’exercice de ses fonctions.

22. Le Bureau de l’éthique tient un registre confidentiel des opinions qu’il exprime et des rapports qu’il reçoit.

<strong>Rapports :</strong>
23. Le Chef d’unité présente à la direction un rapport annuel qui est mis à la disposition des membres du personnel et qui comprend un aperçu des activités du Bureau, précisant le nombre et la nature générale des questions portées à son attention et des conclusions qui ont été tirées pendant l’année écoulée.

24. Préparer et présenter des rapports périodiques et des communications aux parties prenantes et aux membres du personnel sur divers sujets liés à l’éthique et à la conformité.

<strong>COMPÉTENCES :(qualifications, expérience et connaissances)</strong>

1. Être titulaire au moins d’un Master ou d’un diplôme équivalent en éthique, gestion des ressources humaines, développement organisationnel, psychologie du travail, droit, sciences sociales, administration des affaires, gestion du secteur public, sciences du comportement ou dans une discipline connexe.
2. Justifier d’un minimum de neuf (9) années d’expérience pertinente dans l’application de normes éthiques élevées et d’intégrité personnelle.
3. Une solide expérience dans le domaine de l’éthique acquise au sein d’organisations internationales ou de grandes organisations multilatérales constitue un avantage supplémentaire.
4. Avoir fait ses preuves dans la mise en place, la supervision et la motivation d’équipes chargées de mettre en œuvre des priorités stratégiques et opérationnelles.
5. Avoir de l’expérience dans l’élaboration de stratégies, de politiques, de programmes et de lignes directrices dans de grandes institutions.
6. Avoir une capacité avérée à mettre en œuvre des projets et des initiatives nouvelles dans différentes fonctions et dans diverses localités.
7. Avoir des antécédents exceptionnels en matière d’intégrité, d’honnêteté, de professionnalisme, d’équité et d’éthique personnelle.
8. Avoir fait ses preuves dans l’établissement de partenariats et/ou la mise en place de réseaux au-delà d’un seul domaine de compétences, et posséder de solides compétences en gestion des conflits.
9. Avoir d’excellentes aptitudes en matière de communication et de relations interpersonnelles et être capable de travailler en équipe et de collaborer.
10. Avoir des compétences avérées en matière de mise en œuvre d’approches novatrices et créatives pour influencer le comportement ou la culture organisationnelle de manière à en retirer des avantages pour la Banque et ses clients.
11. Posséder une connaissance approfondie des exigences en matière d’éthique et de conformité dans le cadre des opérations publiques et privées.
12. Avoir déjà fait ses preuves en travaillant de façon professionnelle et diplomatique avec une grande diversité de personnes de différentes cultures.
13. Faire preuve d’une aptitude manifeste à travailler de façon autonome tout en faisant preuve de pragmatisme et de créativité dans l’analyse et la résolution de problèmes ; avoir de l’aisance à travailler à tous les niveaux institutionnels.
14. Avoir une bonne connaissance des politiques, procédures et pratiques opérationnelles des principaux organismes bilatéraux et multilatéraux de développement.
15. Maîtriser l’utilisation des logiciels standards de la Suite Microsoft Office (Word, Excel, Access et PowerPoint, SAP et/ou autre système intégré de gestion documentaire).
16. Être capable de communiquer de manière efficace (à l’écrit et à l’oral) en anglais ou en français, et avoir de préférence une bonne connaissance pratique de l’autre langue.

Lien de candidature : <a href="https://www.afdb.org/fr/vacancies/chef-dunite-bureau-de-lethique-25738">https://www.afdb.org/fr/vacancies/chef-dunite-bureau-de-lethique-25738</a>

&nbsp;

<a href="/medias/2019/08/05/vn-heat-of-unit-ethics-office-20190611fr-1.docx">VN Heat of Unit - Ethics Office 20190611Fr (1)</a>

&nbsp;            </div>
            <div itemprop="datePosted">
                2019-08-05 13:57:40            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/823341/avis-dappel-a-candidature-international-pour-le-poste-de-secretaire-executif-du-conseil-international-consultatif-du-cajou-cicc/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-avis-dappel-a-candidature-international-pour-le-poste-de-secretaire-executif-du-conseil-international-consultatif-du-cajou-cicc">
                                    <div class="media-left">
                                        <img src="/medias/2019/09/02/logo-geca-1-3p-1-96x64.png" alt="logo GECA 1 3p (1)" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address">Afrique de l’Ouest</span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Avis d’Appel à candidature International pour le poste de Secrétaire Exécutif du Conseil International Consultatif du Cajou (CICC)</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Cabinet GECA-PROSPECTIVE</span> | <span itemprop="industry">Audit-Conseil</span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                <img class="alignnone size-medium wp-image-823367" src="/medias/2019/09/02/logo-geca-1-3p-1-300x200.png" alt="logo GECA 1 3p (1)" width="300" height="200" />

Dans le cadre du démarrage des activités du CICC, il est lancé l’avis d’appel international de candidature afin de pourvoir au poste du Secrétaire Exécutif. Cet appel est ouvert aux ressortissants de tous les pays membres du CICC. Le Bénin, la Côte d’Ivoire, le Mali, le Burkina Faso, le Cameroun, le Ghana, la Guinée, la Guinée Bissau, le Sénégal et le Togo.

Le recrutement du Secrétaire Exécutif du CICC suivra un processus compétitif et ouvert pour attirer les meilleures candidatures qui répondent aux objectifs du CICC. Ainsi le CICC a confié au Cabinet GECA-PROSPECTIVE, spécialisé dans la Gestion des Ressources Humaines et ayant une expérience confirmée en recrutement de cadres de haut niveau, la gestion du processus de ce recrutement.

Le Cabinet GECA-PROSPECTIVE travaille en étroite collaboration avec le Conseil du Coton et de l’Anacarde de la Côte d’Ivoire.

Le Secrétaire Exécutif est le plus haut fonctionnaire du CICC. Il est responsable devant le Conseil des Ministres, de l’administration et du fonctionnement du secrétariat exécutif du CICC.

Il a pour mission d’une part (i) de prendre en charge sous la supervision du Président du Conseil des Ministres, l’élaboration et la mise en oeuvre de la politique générale et de la stratégie
définies et approuvées par le Conseil des Ministres, et d’autre part (ii) d’assurer la gestion administrative, financière et juridique du CICC et de représenter à cet effet tant que de besoin le CICC.

<strong>Qualification professionnelle et expériences requises :</strong>
Le titulaire du poste doit :
- justifier d’un BAC + 5 en Agronomie, Gestion ou Economie ;
- avoir 20 ans d’expérience minimum dont 10 dans des fonctions de direction ayant un rapport avec les filières agricoles ;
- avoir au moins 5 ans d’expérience dans la filière anacarde ;
- avoir des compétences et habilités démontrées en leadership, en communication, en gestion d’équipe et de planning ;
- avoir un engagement aux principes de bonne gouvernance et d’éthique ;
- parler couramment le Français et l’anglais ou le portugais ;
- avoir une très bonne connaissance des principaux logiciels bureautique (Word, Excel, Powerpoint) et une excellente maîtrise en matière de courrier électronique et de consultations sur Internet.

Les termes de référence du poste ainsi que les conditions de dépôt des candidatures sont disponibles sur le site web du cabinet <a href="http://www.gecaprospective.com">http://www.gecaprospective.com</a>. Ils peuvent être également consultés sur le site web du Conseil du Coton et de l’Anacarde de la Côte d’Ivoire <a href="http://www.conseilcotonanacarde.ci.">http://www.conseilcotonanacarde.ci.</a>

<strong>Dépôt des dossiers de candidatures :</strong>
Les dossiers de candidature complets comportant les pièces requises doivent être transmis exclusivement par voie électronique sous forme de fichiers scannés en format PDF aux adresses suivantes : recrutement@gecaprospective.com. La date de clôture du dépôt des dossiers est prolongée jusqu'au <strong>18 septembre 2019 à 12 h 00 GMT</strong>. Mentionner en objet du mail : « <strong>Recrutement CICC- Poste de Secrétaire Exécutif</strong> ».

<strong>Seuls les candidats présélectionnés seront contactés aux adresses e-mail et téléphoniques mentionnées dans leur CV, pour poursuivre le processus.</strong>

<a href="/medias/2019/09/03/geca.docx">GECA</a>            </div>
            <div itemprop="datePosted">
                2019-09-02 14:53:47            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/839651/directeur-administration-et-financier-h-f-senegal-cdi/" itemprop="url" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-administration-et-financier-h-f-senegal-cdi">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/12/logo-ja2935p132-fed-96x64.png" alt="logo JA2935p132 FED" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation" itemscope itemtype="http://schema.org/Place"><i class="jacom jacom-ios-location"></i><span itemprop="address"></span></span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Directeur Administration et Financier H/F Sénégal &#8211; CDI</h4>
                                        <div class="ja-emploi-item-company"><span itemprop="hiringOrganization">Fed Africa</span> | <span itemprop="industry"></span></div>
                                    </div>
                                </a>
                                        <div style="display: none;">
            <div itemprop="description">
                Poste basé à Dakar. Vos missions comprennent : la projection du business plan à long terme, la responsabilité des états financiers et de la conformité de l’entreprise avec le droit sénégalais d’un point de vue comptable, juridique et fiscal, le management d’une équipe de financiers et juristes et le respect des règles de la holding localement.

Vous disposez d’une expérience d’auditeur(ice), DAF ou Directeur(ice) comptable dans une multinationale depuis plus de 3 ans, vous maîtrisez Excel et parlez anglais couramment.
Orienté résultat et fin stratège, vous aimez travailler en équipe et mobiliser les ressources nécessaires pour atteindre vos objectifs.

Réf. : JO-0101578
Postulez par email : fadk@fedafrica.com

Fed Africa, cabinet de recrutement
Middle et Top Management dédié au continent africain - <a href="http://www.fedafrica.com">http://www.fedafrica.com</a>

<a href="/medias/2019/10/07/fed.pdf">FED</a>            </div>
            <div itemprop="datePosted">
                2019-10-07 13:02:08            </div>
            <div itemprop="employmentType">full-time</div>
        </div>
                                    </article>
                                                    </div>
                        <!-- fin Liste de 3 x 5 Annonces -->
                    </div><!-- Fin carousel inner -->
                    <div class="carousel-footer">
                        <a data-slide="prev" href="#carousel-hiring-company-ja-home" class="left carousel-control"><span class="jacom jacom-angle-left"></span></a>
                        <ol class="carousel-indicators">
                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="0" class="active"></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="1" ></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="2" ></li>
                                                    </ol>
                        <a data-slide="next" href="#carousel-hiring-company-ja-home" class="right carousel-control"><span class="jacom jacom-angle-right"></span></a>
                    </div><!-- carousel footer end -->
                </div><!-- Fin carousel -->
            </div>
            <div class="panel-footer">
                <div class="see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-plus-offres">
                        plus d'offres d'emploi</a>
                </div>
            <!--    <a href="#" class="btn btn-default">Devenir recruteur à la une <svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg></a> -->
            </div>
        </div><!-- Recruteurs - PANEL -->
    </div>
    <div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="https://www.facebook.com/jabusiness" ><span class="jacom jacom-facebook"></span></a>
	<a href="https://twitter.com/JA_Eco" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
    <div class="container">
        <div class="row">

            <!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
                    </div>
    </div>
</div>
<!-- POSITION BOTTOM -->
    <!-- POSITION BOTTOM-AUTOPROMO -->
    <div id="bottom-autopromo" >
        <div class="container">
            <div class="row">
                <!-- MODULES -->
                            </div>
        </div>
    </div>
    <!-- POSITION BOTTOM-AUTOPROMO -->
    
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
    <div class="container">
        <div class="row">
                        <div id="bottom-xs-jab-plus">
                    <div id="panel-jab-plus" class="panel default">
                        <div class="panel-heading">
                            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/jab/logo.png" />
                            <div class="teaser">
                                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
                            </div>
                        </div>
                        <div class="panel-body">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802237/affichage-de-laeroport-dabidjan-confie-a-jcdecaux-global-ooh-fait-a-nouveau-appel/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 1 802237 Affichage de l’aéroport d’Abidjan confié à JCDecaux : Global OOH fait à nouveau appel ">
                                    Affichage de l’aéroport d’Abidjan confié à JCDecaux : Global OOH fait à nouveau appel                                 </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802127/ocp-otmane-bennani-smires-quitte-son-poste-de-vice-president-executif-et-lance-sa-structure-de-conseil/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 2 802127 OCP : Otmane Bennani-Smires quitte son poste de vice-président exécutif et lance sa structure de conseil">
                                    OCP : Otmane Bennani-Smires quitte son poste de vice-président exécutif et lance sa structure de conseil                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/fr/802097/afc-en-quete-dun-successeur-pour-oliver-andrews-avec-le-cabinet-egon-zehnder/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 3 802097 AFC en quête d'un successeur pour Oliver Andrews avec le cabinet Egon Zehnder">
                                    AFC en quête d'un successeur pour Oliver Andrews avec le cabinet Egon Zehnder                                </a>
                                                    </div>
                        <div class="panel-footer">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2020&utm_medium=banner&utm_content=Generic"
                                   class="see-all tracking-click-evt-ga"
                                   target="_blank"
                                   data-category="Footer"
                                   data-label="widget JAB+ Consulter tous les articles">
                                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                                </a>
                                                        <a href="/jeune-afrique-business-plus/"
                               class="see-more tracking-click-evt-ga"
                               target="_blank"
                               data-category="Footer"
                               data-label="widget JAB+ En savoir plus sur nos offres">
                                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
                            </a>
                        </div>
                    </div>
                </div>
                        
        
        <div class="container">
    <div class="widget-jaed" >
        <h3 class="widget-jaed__title">Votre magazine <strong>JEUNE AFRIQUE</strong></h3>
        <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
        <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="" rel="nofollow">
            <div class="widget-jaed__ipad" style="background-image: url('/medias/2020/01/10/ja3079_450-e1578910563609.jpg');">
                <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
            </div>
        </a>
        <p><strong>Profitez de tous nos contenus exclusifs en illimité !</strong></p>
        <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

        <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

        <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

    </div>
</div>
        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->


<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/personnalites/paul-biya/">Paul Biya</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/felix-tshisekedi/">Félix Tshisekedi</a> - <a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/rached-ghannouchi/">Rached Ghannouchi</a> - <a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/idriss-deby-itno/">Idriss Déby Itno</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
    <div class="form-group">
        <div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" id="inscription_newsletter" class="btn btn-sm btn-default">Je m'inscris</a></div>
    </div>
</form>
</div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-842857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842857"><a href="https://www.jeuneafrique.com/landing/">Contenu Sponsorisé</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
	<li>© Jeune Afrique 2020, tous droits réservés</li>
</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->

	<div class="ja-pw-login__container-layer js-ja-pw-login__container-layer">
	<a href="#" class="ja-pw-login__btn-close-block js-ja-pw-login__close-layer tracking-click-evt-ga" data-category="je-me-connecte" data-label="fermer">
		<div><span class="btn-close-block__title"><span class="jacom jacom-ios-close-empty"></span><span class="btn-close-block__title-text">Fermer</span></span></div>
	</a>
	<a href="#" class="ja-pw-login__btn-close-simple js-ja-pw-login__close-layer visible-xs">
		<span class="jacom jacom-ios-close-empty"></span>
	</a>
	

<div class="woocommerce-notices-wrapper"></div>

<section class="ja-pw-login ja-pw-login--start-login">
        <div class="container">
            <a  href="https://www.jeuneafrique.com" class="ja-pw-login-logo" >
                <svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/marketing/jad/baseline.png" class="img-responsive center-block" alt="Bien s'informer, mieux décider" />
            </a>
        <h1 class="ja-pw-login-title" itemprop="name headline">Je me connecte</h1>
        <form method="post" class="ja-pw-login-form tracking-submit-evt-ga" action="https://www.jeuneafrique.com/_pw/mon-compte/" data-category="je-me-connecte" data-label="btn-login-form">
                        <div class="form-group">
                <p>
                    <label for="username">Email :</label>
                    <input type="text" class="form-control" name="username" id="username" value=""  />
                </p>
            </div>
            <div class="form-group">
                <p>
                <label for="password">Mot de passe :</label>
                <input class="form-control" type="password" name="password" id="password" style="" />
                </p>
            </div>
                        <p class="ja-pw-login-form__lost-password">
                <a href="/_pw/mon-compte/mot-de-passe-perdu/" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="mot-de-passe-perdu">Mot de passe perdu&nbsp;?<span class="jacom jacom-angle-right"></span></a>
            </p>
            <p>
                <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="80ec9fc000" /><input type="hidden" name="_wp_http_referer" value="/881702/economie/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire/" />
                <input type="submit" class="btn btn-form-login" name="login" value="Connexion" />

                <input type="hidden" name="rememberme" id="rememberme" value="forever" />

                                <input type="hidden" name="anchor_id" id="anchor_id" value="881702" />
                
                        
                <input type="hidden" name="redirect" id="redirect" value="https://www.jeuneafrique.com/881702/economie/algerie-malgre-son-contrat-avec-serport-lusma-le-club-dali-haddad-reste-financierement-precaire/" />
            </p>

            <!--p class="ja-pw-login-form__mkt-message">Vous êtes abonné à l'édition papier ? <br />Contactez-nous à <a href="mailto:support-clients@jeuneafrique.com" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="je-me-connecte-lien-mailto-beneficiez-offre-speciale"><b>support-clients@jeuneafrique.com</b></a> pour bénéficier d'une offre spéciale.</p-->

            <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button">Besoin d'aide</a>

            
        </form>

    </div><!-- end container -->

</section>
	
</div>

	
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>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</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20191218152015/WP_Scripts/ffa1fea7d8f187620399c1a33c51bf8106261d6c.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
            <!-- Twitter universal website tag code -->
            <script>
                !function (e, t, n, s, u, a) {
                    e.twq || (s = e.twq = function () {
                        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                    }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                        a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
                }(window, document, 'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init', 'o0dgh');
                twq('track', 'PageView');
            </script>
            <!-- End Twitter universal website tag code -->
                        <!-- Facebook ads -->
            <script>
                jQuery(document).ready(function ($) {
                    $('#submit-abo').on("submit", function (e) {
                        e.preventDefault();
                        const form = $(this);
                        let type = form.find('input[name="abo_type"]:checked');

                        if (type.length === 1 && type.val().length > 0) {
                            let contentId = '[' + type.data("content-id") + ']';
                            let price = type.data("price");

                            fbq('track', 'AddToCart', {
                                content_ids: contentId,
                                content_type: 'product',
                                value: price.replace(" €", ""),//remove currency from this value
                                currency: 'EUR'
                            });
                        }
                    });
                });
            </script>
            <!-- / Facebook ads -->
            </body>
</html>
