<!DOCTYPE html>
<!-- JeuneAfrique.com | View Authorized false | is_subscriber false | Generated at Thu-Jul-2019 11:02:14. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="apple-itunes-id" content="app-id=362806055">
    <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.jeuneafrique.com/xmlrpc.php">
    <link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
    <link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
    <!-- Begin JAF metas --><title>Algérie : une CAN 2019 révolutionnaire – JeuneAfrique.com</title><meta name="description" content="L'Algérie s'apprête à vivre, vendredi 19 juillet, sa première finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans après, le soutien à l'équipe nationale est fortement imprégné de la mobilisation populaire qui a obtenu le départ du président Bouteflika et réclame la fin du « système ». Dans ses slogans, mais aussi dans la répression qui le frappe."><meta name="robots" content="noodp"><link rel="canonical" href="https://www.jeuneafrique.com/804749/societe/algerie-une-can-2019-revolutionnaire/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/804749\/societe\/algerie-une-can-2019-revolutionnaire\/","description":"L'Alg\u00e9rie s'appr\u00eate \u00e0 vivre, vendredi 19 juillet, sa premi\u00e8re finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans apr\u00e8s, le soutien \u00e0 l'\u00e9quipe nationale est fortement impr\u00e9gn\u00e9 de la mobilisation populaire qui a obtenu le d\u00e9part du pr\u00e9sident Bouteflika et r\u00e9clame la fin du \u00ab\u00a0syst\u00e8me\u00a0\u00bb. Dans ses slogans, mais aussi dans la r\u00e9pression qui le frappe.","image":"https:\/\/www.jeuneafrique.com\/medias\/2019\/07\/18\/sipa_ap22357571_000007-640x320-1563442872.jpg","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/804749\/societe\/algerie-une-can-2019-revolutionnaire\/"},"author":{"@type":"Person","name":"Zahra Rahmouni"},"headline":"Alg\u00e9rie : une CAN 2019 r\u00e9volutionnaire","datePublished":"2019-07-18T11:56:59+0000","dateModified":"2019-07-18T13:01:25+0000","publisher":{"@type":"Organization","name":"Jeune Afrique","logo":{"@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"}},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Algérie : une CAN 2019 révolutionnaire – JeuneAfrique.com"><meta itemprop="description" content="L'Algérie s'apprête à vivre, vendredi 19 juillet, sa première finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans après, le soutien à l'équipe nationale est fortement imprégné de la mobilisation populaire qui a obtenu le départ du président Bouteflika et réclame la fin du « système ». Dans ses slogans, mais aussi dans la répression qui le frappe."><meta itemprop="image" content="https://www.jeuneafrique.com/medias/2019/07/18/sipa_ap22357571_000007-640x320-1563442872.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2019-07-18T11:56:59+0000"><meta itemprop="datemodified" content="2019-07-18T13:01:25+0000"><meta itemprop="url" content="https://www.jeuneafrique.com/804749/societe/algerie-une-can-2019-revolutionnaire/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="https://www.jeuneafrique.com/medias/2019/07/18/sipa_ap22357571_000007-640x320-1563442872.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="https://www.jeuneafrique.com/804749/societe/algerie-une-can-2019-revolutionnaire/"><meta property="og:title" content="Algérie : une CAN 2019 révolutionnaire – JeuneAfrique.com"><meta property="og:description" content="L'Algérie s'apprête à vivre, vendredi 19 juillet, sa première finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans après, le soutien à l'équipe nationale est fortement imprégné de la mobilisation populaire qui a obtenu le départ du président Bouteflika et réclame la fin du « système ». Dans ses slogans, mais aussi dans la répression qui le frappe."><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2019-07-18T11:56:59+0000"><meta property="article:modified_time" content="2019-07-18T13:01:25+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Algérie : une CAN 2019 révolutionnaire – JeuneAfrique.com"><meta name="twitter:description" content="L'Algérie s'apprête à vivre, vendredi 19 juillet, sa première finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans après, le soutien à l'équipe nationale est fortement imprégné de la mobilisation populaire qui a obtenu le départ du président Bouteflika et réclame la fin du « système ». Dans ses slogans, mais aussi dans la répression qui le frappe."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.jeuneafrique.com/medias/2019/07/18/sipa_ap22357571_000007-640x320-1563442872.jpg"><!-- End JAF metas -->
     <script type="text/javascript">
        /* <![CDATA[ */
        JAdebug = {
                //status : false,
                channel : {
                    pub: {
                        label: '[PUB] ',
                        enable: true
                    },
                    nav: {
                        label: '[NAVIGATION] ',
                        enable: true
                    }
                }
             }

            if(localStorage['JA-DEBUG-MODE'] !== undefined){
                var ls_value = JSON.parse(localStorage.getItem('JA-DEBUG-MODE'));
                JAdebug.status = ls_value ;
            }
            else{
                JAdebug.status = false
            }
            var _log = JAdebug.status ? console.log.bind(console) : function () {};
            var _error = JAdebug.status ? console.error.bind(console) : function () {};

            // Exemple d'utilisation :  _log('Mon message...');
            // Output : Mon message...
            // Exemple d'utilisation avec channel:  _log(JAdebug.channel.pub.label, "Mon super message.");
            // Output : [PUB] Mon super message.

      // /* ]]> */
    </script>

    <link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='concatenify-css'  href='https://www.jeuneafrique.com/shared_folder/sifija-concatenify/20190708130444/WP_Styles/7596c0229e9ea24c32ffb1e82306a1a86c0d2bf5.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cmCookiesData = {"f8deb059":["20190130120726","WyJKQS1BVVRILURBVEEiLCJKQS1FWFAiLCJKQS1QSUQtQU5DSE9SIiwiSkEtU0lHIiwiSkEtVUlEIiwiSkEtVVNFUi1MT0dHRUQtSU4tQ09PS0lFIiwiSkEtUElELUFOQ0hPUiIsIkpBLUZST00tVVJMIl0="],"522e582a":["20180704131427","WyJqYV93ZWxjb21lc3Vic2NyaWJlcl9zdGF0dXMiXQ=="],"187ebfd9":["20190130120721","WyJ3b3JkcHJlc3NfbG9nZ2VkX2luXyUiLCJ3cF93b29jb21tZXJjZV9zZXNzaW9uXyUiLCJ3b3JkcHJlc3NfJSJd"]};
var cmCookiesOptions = {"url":"https:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jamg-cache-manager/assets/js/cm-cookies.js?ver=20190708130444'></script>
<script type='text/javascript'>
var anchorId = {"id":"804749"};
var is_paywall_url = "0";
var antispam = {"key":"bcmdlp","encoded_value":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw=="};
</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20190708130444/WP_Scripts/7c341e75b6157a3f0e174415b703e3c3ba02f712.js'></script>
                <meta name="botify-ga-dimension1" content="tdc-post/thm-4-can-2019/thm-3-football/thm-2-sport/thm-1-societe/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/rst-free"/>
                                <meta name="botify-ga-page" content=""/>
                <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Finale CAN 2019 &#8211; Gassama (Sénégal) : face à l&rsquo;Algérie, « c’est à nous d’écrire notre histoire ! »' href='/805066/societe/finale-can-2019-gassama-senegal-face-a-lalgerie-cest-a-nous-decrire-notre-histoire/' />
<link rel='next' title='Drapeaux maliens brûlés à Kidal : la guerre des symboles entre MNLA et HCUA' href='/805084/politique/drapeaux-maliens-brules-a-kidal-la-guerre-des-symboles-entre-mnla-et-hcua/' />
<meta name="generator" content="WordPress 4.9.9" />
<meta name="generator" content="WooCommerce 3.5.5" />
<link rel="canonical" href="/804749/societe/algerie-une-can-2019-revolutionnaire/" />

            <!-- Analytics -->
                        <!-- Google Analytics -->
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-1481094-1', 'auto');
                ga('set', 'forceSSL', true);
                                ga('set', 'dimension1', 'tdc-post/thm-4-can-2019/thm-3-football/thm-2-sport/thm-1-societe/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/rst-free');
                            ga('set', 'dimension8', '20190718');
                            ga('set', 'dimension9', 'z.rahmouni');
            
            var user_analytics_info = { dimension3: 'nc', dimension4: 'nc', dimension6: 'nc' };
            if ( typeof JaConnectedSubscriber !== 'undefined' ) {
            user_analytics_info = JaConnectedSubscriber.getConnectedUserAnalyticsData();
            }
            ga( 'set', 'dimension3', user_analytics_info.dimension3 );
            ga( 'set', 'dimension4', user_analytics_info.dimension4 );
            ga( 'set', 'dimension6', user_analytics_info.dimension6 );
            ga( 'set', 'userId', user_analytics_info.userId );

                var gaDimension5 = (typeof jaAntispam === 'object') ? jaAntispam.getValue() : null;
    ga('set', 'dimension5', gaDimension5);

                ga('send', 'pageview');
            </script>

            <!-- Google Analytics Social Button Tracking -->
            <script src="https://www.jeuneafrique.com/wp-content/plugins/jamg-analytics/ga_social_tracking.js"></script>
                        <!-- Facebook Pixel Code -->
            <script>
                !function (f, b, e, v, n, t, s) {
                    if (f.fbq) return;
                    n = f.fbq = function () {
                        n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                    if (!f._fbq) f._fbq = n;
                    n.push = n;
                    n.loaded = !0;
                    n.version = '2.0';
                    n.queue = [];
                    t = b.createElement(e);
                    t.async = !0;
                    t.src = v;
                    s = b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t, s)
                }(window, document, 'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '2209717302618979');
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1"
                     src="https://www.facebook.com/tr?id=2209717302618979&ev=PageView
            &noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->
                        <!-- /Analytics -->

                        <!-- ads -->
            <script async
                    src="https://www.googletagmanager.com/gtag/js?id=AW-955572213"></script>
            <script>
                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'AW-955572213');

            </script>
            <!-- /ads -->
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
    <![endif]-->

</head>

<body class="post-template-default single single-post postid-804749 single-format-standard is-article-open woocommerce-no-js type-article-actualite page-with-main-menu can2019">
    <!-- Country Sticker -->
                            <!-- /Country Sticker -->
    <section id="website-top" class="website-top">
        <!-- HEADER -->
        <header id="main-header" class="main-header">
            <div class="header-nav hidden-xs">
                <div class="container-fluid ">
                    <!-- Boutons Navigation gauche -->
                    <!-- <div class="header-nav-left"> -->
                                                    <!-- Pour pages eco et pays -->
                            <a href="/" class="header-nav-left tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="retour-accueil">
                                <span class="jacom jacom-home"></span>
                            </a>
                            <!-- Pour pages eco et pays -->
                                            <!-- </div> -->
                    <!-- Boutons Navigation gauche -->
                    <!-- Container Logo Jeune Afrique -->
                    <div class="header-nav-center" >
                        <!-- Header action box -->
                        <div class="header-nav-action__container">
                            
                                <a href="/" class="header-nav-action header-nav-action--left tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="retour-a-toute-actualite"><div class="header-nav-action-inner"><span class="header-nav-action-ico jacom jacom-angle-left-1"></span><span class="header-nav-action-title">Retour à toute l'actualité</span></div></a>
                                                     </div>
                       <!-- Logo -->
                        <div class="navbar-brand"><a class="tracking-click-evt-ga" href="/rubriques/can-2019/" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<div class="header-section-title">CAN 2019 Égypte</div></a></div><!-- /Logo -->

                        <aside class="main-header__aside">
                            <div class="main-header__aside__inner">
                                 <!-- Desktop Suscribe JAD button -->
                                <div class="main-header__aside-button--subscribe-now">
                                                                    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
                                                                 <!-- end Desktop Suscribe JAD button -->
                                </div>
                                <!-- Desktop Help buttons -->
                                <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button hidden-desktop">Besoin d'aide</a>
                                <a href="mailto:support-clients@jeuneafrique.com" class="support__clients__jad-button--xs visible-desktop" ><i class="jacom jacom-question"></i></a>
                            </div>
                        </aside>


                    </div><!-- /Container Logo Jeune Afrique -->
                    <!-- Boutons Navigation droite -->

                    <!--  Bouton de navigation droit -->
                    <a href="/_pw/mon-compte/" class="header-nav-right tracking-click-evt-ga js-header-nav-right js-ja-pw-login__open-layer" data-category="menu-header Menu Principal par défaut" data-label="mon-compte">
                        <svg class="svg-my-account" xmlns="http://www.w3.org/2000/svg" width="25.747" height="22.889">
                          <path d="M24.79 19.149c-.006-1.099-.775-1.123-1.695-1.491l-4.291-1.721a6.078 6.078 0 0 1-.221-.093v-.002c-.762-.345-1.436-.825-1.682-1.164l-.01-.011-.004-.005c-.014-.021-.029-.043-.041-.065l-.01-.017-.002-.005-.01-.011v-.002c-.113-.172-.23-.247-.326-.215l-.006.003h-.004l-.002.002-.004.001-.004.002-.006.005c-.115.061-.092-.007-.141-.134-.115-.313-.307-.91-.336-.998-.045-.164-.164.258-.139-.197l.051-.822c.078-.086.145-.154.186-.203.279-.318.299-1.164.439-1.37.141-.206.422-.25.701-1.211.281-.958.621-2.329.262-2.351-.09-.006-.188.051-.293.142.064-.352.197-1.15.227-1.74.041-.777-.088-2.769-.529-3.498-.275-.455-.832-.907-1.389-1.261a6.938 6.938 0 0 0-.936-.506c-.808-.359-3.358-.195-4.223 0-.983.22-1.672.836-2.112 1.569-.441.731-.636 2.92-.598 3.698.019.349.226.935.28 1.296.03.186.058.188.081.322a.257.257 0 0 0-.103-.019c-.36.022-.02 1.392.26 2.352.28.958.561 1.003.702 1.209.139.206.16 1.051.44 1.37.045.051.111.124.196.214l.053.672.095.373c-.042-.106-.129-.176-.167-.037l-.362 1.102a.08.08 0 0 0-.054-.033c-.118-.102-.274-.012-.418.227-.212.353-.914.862-1.727 1.229l-.013.043-.011.045-.005.017a3.176 3.176 0 0 1-.194.08l-4.292 1.721c-.917.367-1.686.394-1.692 1.491L0 22.889h25.747l-.957-3.736v-.004z"/>
                        </svg>
                        <div class="header-nav-title">Mon compte</div>
                    </a>
                    <!-- Bouton de navigation droit -->

                </div>
            </div>
        </header>
        <!-- HEADER -->
            <!-- MAIN NAVIGATION -->
            <nav id="main-navigation" class="main-navigation navbar " role="navigation">
                 <div class="container-fluid">
                    <!-- Header - only mobile -->
                    <div class="navbar-header navbar-header-xs">
                        <!-- Boutons Navigation gauche -->
                        <!-- <div class="navbar-header-xs-left"> -->
                        <a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
                        <!-- </div> -->
                        <div class="navbar-header-xs-center text-center">
                            <!-- Logo Jeune Afrique -->
                            <a class="navbar-brand tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                        </div>
                        <!-- Boutons Navigation droit -->
                        <div class="navbar-header-xs-right">
                            <a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="navbar-header-xs-right-text">Pays</span>
                            </a>
                        </div>
                    </div>
                    <!-- /Header - only mobile -->
                    <!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
                    <div id="main-menu">
                        <!-- Only mobile -->
                        <div class="navbar-header navbar-header-xs">
                            <div class="navbar-header-xs-center">
                                <!-- Logo Jeune Afrique -->
                                <a class="navbar-header-xs-title  tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                            </div>
                            <!-- Boutons Navigation droit -->
                            <div class="navbar-header-xs-right">
                                <a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
                            </div>
                        </div><!-- Only mobile -->
                        <!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- Welcome user message - not-connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--notconnected visible-xs">
        <h3 class="user-welcome__title">Bienvenue !</h3>
        <div class="user-welcome__message">
            <p class=" user-welcome__text">Identifiez-vous pour accéder à vos services.</p>
            <a href="#"
               class="btn user-welcome__btn user-welcome__btn--notconnected js-ja-pw-login__open-layer tracking-click-evt-ga"
               data-category="menu" data-label="se-connecter">Se connecter</a>
        </div>
    </div>
    <!-- /Welcome user message - not-connected -->
    <!-- Welcome user message - JAD subscribers connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-jan-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition abonné.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - JAN subscribers connected -->
    <!-- Welcome user message - other users connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-other-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition <b>gratuite</b>. <a
                    href="/jeune-afrique-digital/" class="tracking-click-evt-ga"
                    data-category="menu" data-label="abonnez-vous">Abonnez-vous</a> pour accéder à l'ensemble des
            contenus.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - other users connected -->
    <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Accueil"
                                            href="/rubriques/can-2019/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Accueil"
                                                            >
                    Accueil                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="can-2019-btn-derniere-minute"
                                            href="/rubriques/can-2019-derniere-minute/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Dernière minute"
                                                            >
                    Dernière minute                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="can-2019-btn-resultats"
                                            href="/783742/societe/can-2019-resultats/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Résultats"
                                                            >
                    Résultats                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="can-2019-btn-top-joueurs"
                                            href="/rubriques/can-2019-top-joueur/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Top joueurs"
                                                            >
                    Top joueurs                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="can-2019-btn-calendrier"
                                            href="/783747/societe/can-2019-calendrier/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Calendrier"
                                                            >
                    Calendrier                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="can-2019-btn-heros-d-un-jour"
                                            href="/rubriques/can-2019-heros-d-un-jour/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Héros d&#039;un jour"
                                                            >
                    Héros d'un jour                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                                            >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-help visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Besoin d&#039;aide"
                                            href="mailto:support-clients@jeuneafrique.com"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Besoin d&#039;aide"
                                                            >
                    Besoin d'aide                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Dernières actus"
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Dernières actus"
                                                            >
                    Dernières actus                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu &lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                                            >
                    <span class="icon"></span>Pays                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Accueil"
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Accueil"
                                                            >
                    Accueil                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Politique"
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Politique"
                                                            >
                    Politique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Économie"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-790791"
                        aria-expanded="false"
                        aria-controls="790791"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Économie                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-790791"
                            class="nav navbar-nav collapse">
                                                    <li>
                                <a
                                        href="/rubriques/economie/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Économie"
                                                                    >

                                    Économie
                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/agroalimentaire/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Agroalimentaire"
                                                                    >
                                    Agroalimentaire                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/banque/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Banque"
                                                                    >
                                    Banque                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/btp-infrastructures/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu BTP &amp; Infrastructures"
                                                                    >
                                    BTP & Infrastructures                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/grande-distribution/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Grande distribution"
                                                                    >
                                    Grande distribution                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/energie/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Energie"
                                                                    >
                                    Energie                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/entreprises-et-marches/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Entreprises &amp; marchés"
                                                                    >
                                    Entreprises & marchés                                </a>
                            </li>
                                                    <li
                                    class="main-menu-jab">
                                <a
                                        href="https://www.jeuneafriquebusinessplus.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Jeune Afrique Business +"
                                                                    >
                                    Jeune Afrique Business +                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Société"
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Société"
                                                            >
                    Société                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Culture"
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Culture"
                                                            >
                    Culture                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Sport"
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Sport"
                                                            >
                    Sport                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Emploi &amp; Formation"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-790802"
                        aria-expanded="false"
                        aria-controls="790802"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Emploi & Formation                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-790802"
                            class="nav navbar-nav collapse">
                                                    <li
                                    class="main-menu-publish-job visible-xs">
                                <a
                                        href="mailto:contact-emploi@jeuneafrique.commailto:contact-emploi@jeuneafrique.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                                                                    >
                                    Publier <small>votre offre d'emploi</small>                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/emploi-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Emploi &amp; Formation"
                                                                    >
                                    Emploi & Formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/articles-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Articles formation"
                                                                    >
                                    Articles formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/ecoles/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Index des écoles"
                                                                    >
                                    Index des écoles                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="rubrique-can-2019"
                                        data-label="submenu Index des entreprises"
                                                                    >
                                    Index des entreprises                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu En vidéos"
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="En vidéos"
                                                            >
                    En vidéos                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Classement"
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Classement"
                                                            >
                    Classement                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu On débat ?"
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="On débat ?"
                                                            >
                    On débat ?                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Appels d&#039;offres"
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Appels d&#039;offres"
                                                            >
                    Appels d'offres                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Edition Digitale"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Edition Digitale"
                                                            >
                    Edition Digitale                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Boutique"
                                            href="https://www.laboutiquejeuneafrique.com/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Boutique"
                                                    target="_blank"
                                                            >
                    Boutique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Newsletters"
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Newsletters"
                                                            >
                    Newsletters                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="rubrique-can-2019"
                        data-label="dropdown-menu Recherche"
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="rubrique-can-2019"
                        data-label="Recherche"
                                                            >
                    Recherche                </a>
                <!-- Display submenu -->
                            </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                    class="dropdown-toggle tracking-click-evt-ga"
                    data-category="rubrique-can-2019"
                    data-label="dropdown-menu"
                    data-toggle="dropdown"
                    aria-haspopup="true"
                    aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                        <!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                                                 <!-- /Latest news - only desktop -->
                    </div><!-- /.navbar-collapse -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                    						<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                </div><!-- /.container-fluid -->
            </nav>
            <!-- MAIN NAVIGATION -->
            <!-- news Headlines -->
            <div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="Can 2019"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="Can 2019"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="Can 2019"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
            </div>
</div>
            <!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
    <div class="container">
        <div class="row">

            <!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
                            <div class="visible-xs js-breadcrumps__can2019">


                </div>
                                </div><!--row -->
    </div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <div class="art-header-thematique">
        CAN 2019    </div>
    <h1 itemprop="name headline" class="js-no-orphans">Algérie : une CAN 2019 révolutionnaire</h1>
        <time class="art-date" datetime="2019-07-18T09:56:59Z" pubdate="2019-07-18T09:56:59Z">

        <div>            <span class="art-reserved__date" itemprop="datePublished">
                18 juillet 2019 à 11h56            </span>
            <span class="art-reserved__author-bloc"><span class="pipe-separator">|</span> <span class="art-header-author">Par                                     <a rel="author" title="Articles par
                                    Zahra Rahmouni                                    " href="
                                    /auteurs/z.rahmouni/                                    ">
                                        Zahra Rahmouni                                    </a>
                                     - à Alger            </span></span>
        </div>
        <span class="art-reserved__date-update">Mis à jour le <span itemprop="dateModified">18 juillet 2019 à 13h01</span></span>
            </time>
</div>

			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				    <article id="post-804749" class="art-content" >
                <!-- Image Principale -->
        		<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2019/07/18/sipa_ap22357571_000007-592x296-1563442868.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Des supporteurs célébrant la victoire de l'Algérie en demi-finale de la CAN, dimanche 14 juillet 2019 à Alger. &copy; Toufik Doudou/AP/SIPA</p>
			</figcaption>
		</figure>
		        <!-- Image Principale -->
        <div class="art-text ja-teads-inread">

            <p class="lead">
                L'Algérie s'apprête à vivre, vendredi 19 juillet, sa première finale de Coupe d'Afrique des nations depuis 1990. Vingt-neuf ans après, le soutien à l'équipe nationale est fortement imprégné de la mobilisation populaire qui a obtenu le départ du président Bouteflika et réclame la fin du « système ». Dans ses slogans, mais aussi dans la répression qui le frappe.            </p>

            <!-- Aside Article Normal ou dossier -->
                        <!-- Aside Article Normal ou dossier -->

            <!-- WYSIWYG content -->
            <p>À Alger, ils étaient déjà plus d&rsquo;un millier de supporteurs agglutinés devant l’écran géant du stade d’athlétisme Ouaguenouni, dimanche 14 juillet, plusieurs heures avant le coup d&rsquo;envoi de <a href="https://www.jeuneafrique.com/802631/societe/can-2019-demi-finale-algerie-nigeria-qui-gagne-le-match-des-statistiques/">la demi-finale qui a opposé l’Algérie au Nigeria</a>.</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="/805138/societe/can-2019-algerie-comment-riyad-mahrez-a-franchi-un-cap/">
                    CAN 2019 &#8211; Algérie : comment Riyad Mahrez a franchi un cap                </a>
            </div>
        </div>

        
<p>Lors des éditions précédentes de la CAN, les matchs étaient diffusés en plein centre-ville, à quelques mètres de la Grande Poste. Mais, depuis plusieurs mois, <a href="https://www.jeuneafrique.com/782552/politique/algerie-les-manifestants-toujours-tres-mobilises-malgre-les-arrestations/">ce lieu devenu l’épicentre de la contestation est barricadé par la police</a> et les retransmissions ont été pour la plupart délocalisées vers des enceintes fermées.</p>
<figure id="attachment_805085" aria-labelledby="figcaption_attachment_805085" class="thumbnail aligncenter"><img class="size-full wp-image-805085" src="/medias/2019/07/18/sipa_ap22357571_000002.jpg" alt="" width="5952" height="3968" srcset="/medias/2019/07/18/sipa_ap22357571_000002.jpg 5952w, /medias/2019/07/18/sipa_ap22357571_000002-300x200.jpg 300w, /medias/2019/07/18/sipa_ap22357571_000002-768x512.jpg 768w, /medias/2019/07/18/sipa_ap22357571_000002-1024x683.jpg 1024w, /medias/2019/07/18/sipa_ap22357571_000002-135x90.jpg 135w, /medias/2019/07/18/sipa_ap22357571_000002-225x150.jpg 225w, /medias/2019/07/18/sipa_ap22357571_000002-96x64.jpg 96w, /medias/2019/07/18/sipa_ap22357571_000002-330x220.jpg 330w, /medias/2019/07/18/sipa_ap22357571_000002-660x440.jpg 660w, /medias/2019/07/18/sipa_ap22357571_000002-600x400.jpg 600w" sizes="(max-width: 5952px) 100vw, 5952px" /><figcaption class="caption"><p>Des supporteurs dans le stade Ouaguenouni d'Alger, lors de la demi-finale de la CAN opposant l'Algérie au Nigeria, dimanche 14 juillet 2019. &copy; Toufik Doudou/AP/SIPA</p></figcaption></figure>
<h2>« Le peuple veut la Coupe d&rsquo;Afrique »</h2>
<p>Comme lors des matchs du championnat national, le stade redevient une agora avec des blocs de jeunes supporteurs qui entonnent <a href="https://www.youtube.com/watch?v=kHZviPhZQxs">« La Casa del Mouradia »</a>, et les slogans entendus lors des marches hebdomadaires. Après une rencontre haletante, l’équipe nationale de football algérienne gagne sa place en finale <a href="https://www.jeuneafrique.com/804012/societe/can-2019-algerie-senegal-toute-une-histoire/">où elle retrouvera le Sénégal, déjà battu en phase de poule</a>.</p>
<blockquote><p>Après <em>Echaab Yourid Isqat nidham</em> (le peuple veut la chute du régime), on entend désormais <em>Echaab Yourid la Coupe d’Afrique</em> (le peuple veut la Coupe d’Afrique)</p></blockquote>
<p>Voilà vingt-neuf ans que les Fennecs n’ont pas atteint ce stade de la compétition. Un signe pour certains supporters, qui y voient une continuité des victoires populaires ayant provoqué <a href="https://www.jeuneafrique.com/mag/759110/politique/algerie-histoire-secrete-de-la-revolution-qui-a-renverse-le-president-bouteflika/">les départs successifs de l’ancien président Abdelaziz Bouteflika</a>, de <a href="https://www.jeuneafrique.com/754862/politique/algerie-tayeb-belaiz-lhomme-qui-doit-valider-la-demission-dabdelaziz-bouteflika/">l’ex-président du Conseil constitutionnel Tayeb Belaïz</a>, ou encore de <a href="https://www.jeuneafrique.com/797225/politique/algerie-demission-de-mouad-bouchareb-le-president-de-lassemblee-populaire-nationale/">Mouad Bouchareb, ex-président de l’Assemblée populaire nationale</a>. Après « Echaab Yourid Isqat nidham » (le peuple veut la chute du régime), on entend désormais « Echaab Yourid la Coupe d’Afrique » (le peuple veut la Coupe d’Afrique).</p>
<p>Sur les réseaux sociaux, les numéros 7 et 8, portés par les joueurs <a href="https://www.jeuneafrique.com/790227/societe/can-2019-riyad-mahrez-et-sofiane-feghouli-pieces-maitresses-de-lalgerie/">Riyad Mahrez</a>, auteur du but de la victoire contre le Nigeria, et Youcef Belaïli, sont comparés aux articles 7 et 8 de la Constitution, qui stipulent que la souveraineté nationale et le pouvoir constituant appartiennent au peuple. Des modalités dont les manifestants réclament l’application depuis plusieurs mois.</p>
<div class="embed-container-sifija embed-video embed-youtube YouTube"><iframe width="500" height="375" src="https://www.youtube.com/embed/kHZviPhZQxs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h3>Arrestations et emprisonnements</h3>
<p>Alors qu’en Algérie, <a href="https://www.jeuneafrique.com/794165/politique/algerie-les-arrestations-de-porteurs-de-drapeaux-amazigh-sont-anticonstitutionnelles/">41 manifestants ont été arrêtés pour port de drapeau amazigh</a>, certains supporteurs algériens s’affichent dans les gradins égyptiens avec l’emblème berbère directement dessiné sur le corps. Dans les tribunes retentissent aussi des chants politiques. Tandis que le fameux « Yatnahaw gaa » (Qu’ils partent tous), trouve un écho jusqu’au pied des pyramides de Gizeh.</p>
<p>Pour certains supporteurs, ces revendications se paient très cher. L’un d’entre eux, Samir, 42 ans, a été interpellé avec deux de ses amis, quelques heures avant le premier match de l’Algérie, le 23 juin. Il a été expulsé d’Égypte puis détenu à <a href="https://www.jeuneafrique.com/mag/802351/societe/algerie-a-el-harrach-et-blida-quelles-conditions-dincarceration-pour-les-detenus-vip/">la prison d’El Harrach, dans la banlieue d’Alger</a>, pour avoir porté une pancarte sur laquelle était inscrit en arabe : « Il n’y a pas d’autre Dieu qu&rsquo;Allah. Qu’ils partent tous. Un État civil et non militaire. »</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="/794165/politique/algerie-les-arrestations-de-porteurs-de-drapeaux-amazigh-sont-anticonstitutionnelles/">
                    Algérie : « Les arrestations de porteurs de drapeaux amazigh sont anticonstitutionnelles »                </a>
            </div>
        </div>

        
<p>Ses amis qui se trouvent encore en Égypte appréhendent de subir le même sort à leur retour. « Nous avions des affiches ramenées d’Algérie, raconte Boubakeur, quelques jours après l’expulsion de son ami. Nous étions en train de marcher. La police égyptienne nous a arrêtés, c’était comme un enlèvement. Après quelques kilomètres, ils m’ont relâché avec le second supporteur et ils nous ont dit de ne pas créer de problèmes. Ils ont emmené Samir avec eux. Le souci maintenant, c’est que la police algérienne l’a transféré directement de l’aéroport vers la prison d’El Harrach. »</p>
<p>Depuis, ce dernier a été condamné à un an de prison ferme et une amende de 50 000 dinars (370 € au taux officiel) pour « exposition aux regards du public de tracts de nature à nuire à l’intérêt public ». « Nous avons parlé avec la Fédération, qui nous a promis de nous aider. Ce qui se passe n’est pas logique. Personne n’arrive à y croire. Sa famille est très inquiète et nous aussi nous sommes effrayés et stressés à l’idée de rentrer au pays », explique désormais Boubakeur.</p>
<figure id="attachment_805101" aria-labelledby="figcaption_attachment_805101" class="thumbnail aligncenter"><img class="size-full wp-image-805101" src="/medias/2019/07/18/sipa_ap22357439_000113.jpg" alt="" width="5184" height="3456" srcset="/medias/2019/07/18/sipa_ap22357439_000113.jpg 5184w, /medias/2019/07/18/sipa_ap22357439_000113-300x200.jpg 300w, /medias/2019/07/18/sipa_ap22357439_000113-768x512.jpg 768w, /medias/2019/07/18/sipa_ap22357439_000113-1024x683.jpg 1024w, /medias/2019/07/18/sipa_ap22357439_000113-135x90.jpg 135w, /medias/2019/07/18/sipa_ap22357439_000113-225x150.jpg 225w, /medias/2019/07/18/sipa_ap22357439_000113-96x64.jpg 96w, /medias/2019/07/18/sipa_ap22357439_000113-330x220.jpg 330w, /medias/2019/07/18/sipa_ap22357439_000113-660x440.jpg 660w, /medias/2019/07/18/sipa_ap22357439_000113-600x400.jpg 600w" sizes="(max-width: 5184px) 100vw, 5184px" /><figcaption class="caption"><p>Un agent de sécurité égyptien avec un supporteur algérien au Caire, lors de la demi-finale de la CAN opposant l'Algérie au Nigeria, dimanche 14 juillet 2019 (image d'illustration). &copy; Ariel Schalit/AP/SIPA</p></figcaption></figure>
<h4>Récupération politique</h4>
<p><a href="http://www.aps.dz/sport/91987-can-2019-finale-28-avions-pour-transporter-4-800-supporters-vers-le-caire">En plus des 3 000 supporteurs qui sont déjà en Égypte, les autorités algériennes ont programmé 28 vols</a>, dont neuf assurés par des avions militaires, qui partiront de plusieurs villes du nord et du sud du pays vers Le Caire avec à leur bord 4 800 supporteurs supplémentaires.</p>
<p>Des mesures jugées démagogiques et populistes par une partie de la population. D’autant plus qu’elles rappellent des pratiques héritées de l’ère Bouteflika, <a href="https://www.jeuneafrique.com/792067/societe/can-2019-la-rivalite-algerie-egypte-et-lombre-doum-dormane/">lorsque le gouvernement avait orchestré le départ de 15 000 aficionados algériens vers Oum Dormane, au Soudan, en novembre 2009</a>. « C’était quelques mois après les élections pour le troisième mandat, qui était déjà un peu contesté, se souvient Mehdi Dahak, directeur de publication du site algérien <em>Dzfoot</em>. Il y avait une volonté de contenter la population. On peut penser que le pouvoir essaie de répéter le même scénario dans un contexte où il y a une forte contestation. »</p>
<blockquote><p>Il y a dix ans, des personnes venaient à l’aéroport et remplissaient les avions sans formalités. Aujourd&rsquo;hui, c&rsquo;est un peu différent mais l&rsquo;idée est la même</p></blockquote>
<p>« Il y a dix ans, des personnes venaient à l’aéroport et remplissaient les avions sans formalités. Cette fois, ce n’est pas complètement gratuit. Aujourd’hui, il y a une agence et la plupart des personnes paient 35 000 dinars en plus du visa. C’est différent, mais l’idée est toujours d’avoir le maximum de monde. Il y a quand même une volonté politique de récupérer l’événement », estime Mehdi Dahak.</p>
<p>À ce sujet, la population n’est pas dupe. Dès le début de la compétition, les manifestants ont mis à jour leurs slogans et chantaient, vendredi 12 juillet : « Dîtes leur que nous gagnerons la liberté quoi qu’il se passe. Dîtes leur qu’ils ne nous auront pas avec le ballon. Nous sortirons tous les vendredis, nous ne nous arrêterons pas. » Hasard, destin ou simple coïncidence ? La finale de la Coupe d’Afrique se jouera <a href="https://www.jeuneafrique.com/799556/politique/algerie-a-alger-57-ans-apres-lindependance-la-rue-fete-la-renaissance/">un vendredi, le 22e de mobilisation consécutif</a>.</p>
            <!-- End WYSIWYG content -->

        </div><!-- Fin Article -->
        <div class="clearfix">
        <!-- Box articles réservé aux abonnés / connexion -->
                <!-- End Box articles réservé aux abonnés / connexion -->
        <!-- A lire aussi bloc -->
                <aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
            <div class="read-also-heading">
                <h3 class="read-also-title">À lire aussi</h3>
            </div>
            <div class="read-also-body">
                <ul class="icon-list icon-arrow">
                                            <li><a class="js-no-orphans" href="/804012/societe/can-2019-algerie-senegal-toute-une-histoire/">CAN 2019 : Algérie-Sénégal, toute une histoire...</a></li>
                                            <li><a class="js-no-orphans" href="/799556/politique/algerie-a-alger-57-ans-apres-lindependance-la-rue-fete-la-renaissance/">Algérie : à Alger, 57 ans après l'indépendance, la rue fête la « renaissance »</a></li>
                                    </ul>
            </div>
        </aside>
                <!-- /A lire aussi bloc -->
        <!-- Article toolbox -->
                <!-- Article toolbox -->

            </div>
    </article>

    <!-- Pub manuelle -->
    


    <div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
        <a href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
           target="_blank"           data-category="widgets-marketing"
           data-label="Promo Article newsletter 002 mobile"
        >
                    </a>
    </div>



    <!-- Pub manuelle -->
    <!-- Inscription Newsletter -->
            <div id="widget-apply-newsletter-article" class="widget-apply-newsletter widget-apply-newsletter--article-bottom">
            <!-- widget-apply-newsletter - content -->
<div class=" main-parent">
    <div class="widget-apply-newsletter__heading">
        <p class="medium-line-height">Newsletter : <br/>déjà 250 000 inscrits !</p>
        <div class="widget-apply-newsletter__heading-hook">
        <p class="small-line-height">Recevez chaque jour par email,<br/> les actus Jeune Afrique à ne pas manquer !</p>
        </div>
    </div>
    <div class="widget-apply-newsletter__body">
        <div class="widget-apply-newsletter__body-inner-img">
        </div>
        <div class="widget-apply-newsletter__body-inner">
            <!-- <strong class="widget-apply-newsletter__title">NEWSLETTER</strong>
            <p>Recevez chaque jour par email,<br />
        les actus Jeune Afrique à ne pas manquer !</p> -->
            <form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" class="form-inline" novalidate>
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
                <div class="mc_form_container">
                    <div class="mc_inputs form-group">
                        <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre adresse mail ici">
                        <input data-category="article-free" data-label="inscription-newsletter-bouton-footer-article" type="submit" value="Je m'inscris" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga btn btn-apply-newsletter tracking-click-evt-ga">
                    </div>
                    <div class="mc_radio_inputs">
                        <div class="checkbox tiny">
                            <input class="hidden" name="group[15661][1]" value="1" type="checkbox" checked="checked">
                            <input class="hidden" name="group[15661][8]" value="1" type="checkbox" checked="checked">
                            <label for="mce-group[15665][2]">
                                <input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665][2]" >
                                Recevoir des informations de Jeune Afrique
                            </label>
                            <label for="mce-group[15665][4]">
                                <input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665][4]">
                                Recevez les offres des partenaires de Jeune Afrique
                            </label>
                        </div>
                    </div>
                </div>
                <div class="clearfix mce-responses"></div>
            </form>
        </div><!-- inner -->
    </div>
</div>
<!-- /widget-apply-newsletter - content -->
        </div>
            <!-- Inscription Newsletter -->
				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
    <div class="rel-sub-heading">
        <h3 class="rel-sub-title">Sur le même sujet</h3>
    </div>
    <div class="rel-sub-body">
        <div class="row">
            <div class="col-sm-6">
                <h4>Algérie</h4>
                <ul>
                                                    <li>
                                    <a class="js-no-orphans" href="/805138/societe/can-2019-algerie-comment-riyad-mahrez-a-franchi-un-cap/">CAN 2019 - Algérie : comment Riyad Mahrez a franchi un cap</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/802040/culture/algerie-larmee-est-censee-etre-depolitisee-depuis-1989/">Saphia Arezki : « En Algérie, l'histoire a été largement instrumentalisée par le régime »</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/803463/societe/algerie-lex-ministre-de-lindustrie-youcef-yousfi-place-en-detention-provisoire/">Algérie : l'ex-ministre de l'Industrie Youcef Yousfi placé en détention provisoire</a>
                                </li>                </ul>
            </div>
            <div class="col-sm-6">
                <h4>CAN 2019</h4>
                <ul>
                                                    <li>
                                    <a class="js-no-orphans" href="/805138/societe/can-2019-algerie-comment-riyad-mahrez-a-franchi-un-cap/">CAN 2019 - Algérie : comment Riyad Mahrez a franchi un cap</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/805066/societe/finale-can-2019-gassama-senegal-face-a-lalgerie-cest-a-nous-decrire-notre-histoire/">Finale CAN 2019 - Gassama (Sénégal) : face à l'Algérie, « c’est à nous d’écrire notre histoire ! »</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/804895/societe/can-2019-le-nigeria-remporte-la-petite-finale-face-a-la-tunisie-1-0/">CAN 2019 : le Nigeria remporte la petite finale face à la Tunisie (1-0)</a>
                                </li>                </ul>
            </div>
        </div>
        <div class="row">
                                    <div class="col-sm-6">
                            <h4>CAN 2019</h4>
                            <ul>
                                                                        <li>
                                            <a class="js-no-orphans" href="/805138/societe/can-2019-algerie-comment-riyad-mahrez-a-franchi-un-cap/">CAN 2019 &#8211; Algérie : comment Riyad Mahrez a franchi un cap</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/805066/societe/finale-can-2019-gassama-senegal-face-a-lalgerie-cest-a-nous-decrire-notre-histoire/">Finale CAN 2019 &#8211; Gassama (Sénégal) : face à l&rsquo;Algérie, « c’est à nous d’écrire notre histoire ! »</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/804895/societe/can-2019-le-nigeria-remporte-la-petite-finale-face-a-la-tunisie-1-0/">CAN 2019 : le Nigeria remporte la petite finale face à la Tunisie (1-0)</a>
                                        </li>
                                                                    </ul>
                        </div>
                                                <div class="col-sm-6">
                            <h4>Transition en Algérie</h4>
                            <ul>
                                                                        <li>
                                            <a class="js-no-orphans" href="/803463/societe/algerie-lex-ministre-de-lindustrie-youcef-yousfi-place-en-detention-provisoire/">Algérie : l&rsquo;ex-ministre de l&rsquo;Industrie Youcef Yousfi placé en détention provisoire</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/802615/politique/algerie-que-devient-abdelaziz-bouteflika-president-dechu/">Algérie : que devient Abdelaziz Bouteflika, président déchu ?</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/801466/politique/algerie-lislamiste-slimane-chenine-elu-nouveau-president-de-lassemblee-populaire-nationale/">Algérie : l’islamiste Slimane Chenine élu nouveau président de l&rsquo;Assemblée populaire nationale</a>
                                        </li>
                                                                    </ul>
                        </div>
                                </div>
    </div>
</div>
<div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="widget-can2019-resultats js-widget-can2019-resultats">
    <div class="widget-can2019-body">

                    <!-- Tableau dernier résultats -->
            <table class="table widget-can2019-resultats__table">
                <caption>Derniers resultats</caption>
                <tbody>
                                    <tr>
                        <td class="widget-can2019-resultats__table__home  is-winner"><strong>Nigeria</strong></td>
                        <td class="widget-can2019-resultats__table__score">
                            <strong>1</strong>                            - 0                        </td>
                        <td class="widget-can2019-resultats__table__away ">Tunisie</td>
                    </tr>
                                    </tbody>
            </table>
                            <a href="/783742/societe/can-2019-resultats/"
                   class="btn btn-block btn-table-resultats tracking-click-evt-ga"
                   data-category="rubrique-can-2019"
                   data-label="can-2019-btn-voir-tous-les-resultats">Voir tous les
                    résulats</a>
                    
                    <!-- Tableau match à venir -->
            <table class="table widget-can2019-resultats__table widget-can2019-resultats__table--coming">
                <caption>Matchs à venir</caption>
                <tbody>
                                    <tr>
                        <td class="widget-can2019-resultats__table__home">Sénégal</td>
                        <td class="widget-can2019-resultats__table__score">vs</td>
                        <td class="widget-can2019-resultats__table__away">Algérie</td>
                    </tr>
                                </tbody>
            </table>
                            <a href="/783747/societe/can-2019-calendrier/"
                   class="btn btn-block btn-table-resultats tracking-click-evt-ga"
                   data-category="rubrique-can-2019"
                   data-label="can-2019-btn-voir-tous-le-calendrier">Voir le
                    calendrier</a>
                    
    </div>
</div>
<div class="widget-can2019-partners">
    <div class="widget-can2019-heading">
        <h3 class="widget-can2019-title">Notre <b>partenaire</b> <small>pour la CAN 2019</small></h3>
    </div>
    <div class="widget-can2019-body">

            	<a href="https://www.facebook.com/33ExportCameroun/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can-2019-partners-osk" target="_blank"><img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/can2019/Partenaire3_LogoOSK.png"  alt="" class="img-responsive" /></a>
            </div>
</div>

<div class="advertisement">
    <div id="adtech_5234452"  data-id="5234452" class="adtech-dac-tag"></div></div>
<div class="widget-can2019-article-list widget-can2019-article-list--archives top-player">
    <div class="widget-can2019-heading">
        <h3 class="widget-can2019-title"><a href="/rubriques/can-2019-top-joueur/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-heading" ><strong>Top joueurs</strong></a></h3>
    </div>
    <div class="widget-can2019-body">
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/790227/societe/can-2019-riyad-mahrez-et-sofiane-feghouli-pieces-maitresses-de-lalgerie/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2019/06/19/riyadetsofiane-135x90.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">Top joueurs</span>
                                				<span class="widget-can2019-article-list__art-title">Riyad Mahrez et Sofiane Feghouli, pièces maîtresses de l’Algérie</span>
        			</div>
        		</a>
        	</article>
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/798864/societe/can-2019-kalidou-koulibaly-le-roc-senegalais-figure-de-la-lutte-contre-le-racisme-dans-le-football/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2018/08/23/sipa_ap22219892_000003-135x90-1562334106.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">CAN 2019</span>
                                				<span class="widget-can2019-article-list__art-title">Kalidou Koulibaly, le roc sénégalais figure de la lutte contre le racisme dans le football</span>
        			</div>
        		</a>
        	</article>
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/788113/societe/can-2019-naim-sliti-lavantage-technique-de-la-tunisie/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2018/06/22/sipa_ap22215718_000131-135x90-1561281467.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">Top joueurs</span>
                                				<span class="widget-can2019-article-list__art-title">Naïm Sliti, l’avantage technique de la Tunisie</span>
        			</div>
        		</a>
        	</article>
                    </div>
    <div class="widget-can2019-footer">
        <div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/rubriques/can-2019-top-joueur/" class="tracking-click-evt-ga" data-category="rubrique-can-2019" data-label="can-2019-btn-plus-d-articles-top-joueurs">plus d'articles</a></div>
    </div>
</div>
<div class="widget-can2019-article-list widget-can2019-article-list--archives ">
    <div class="widget-can2019-heading">
        <h3 class="widget-can2019-title"><a href="/rubriques/can-2019-heros-d-un-jour/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-heading" ><strong>héros d'un jour</strong></a></h3>
    </div>
    <div class="widget-can2019-body">
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/795558/societe/quiz-foot-testez-vos-connaissances-sur-la-can-en-5-minutes/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2019/06/28/can2019-quiz-135x90-1561737632.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">CAN 2019</span>
                                				<span class="widget-can2019-article-list__art-title">Quiz foot : testez vos connaissances sur la CAN en 5 minutes</span>
        			</div>
        		</a>
        	</article>
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/792067/societe/can-2019-la-rivalite-algerie-egypte-et-lombre-doum-dormane/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2019/06/21/sipa_ap20878124_000019-135x90.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">Héros d'un jour</span>
                                				<span class="widget-can2019-article-list__art-title">La rivalité Algérie-Égypte et l’ombre d’Oum Dormane</span>
        			</div>
        		</a>
        	</article>
                            	<article class="media" itemscope itemtype="http://schema.org/NewsArticle">
        		<a href="/795309/societe/can-2002-lepopee-des-senegalais-finalistes-face-au-cameroun/" class=" tracking-click-evt-ga" data-category="Sidebar" data-label="widget-can2019-article-list--heros-d-un-jour__lien-article_titre-article">
        			                        <div class="media-left">
            				<img src="/medias/2019/06/28/sipa_ap20025669_000005-135x90.jpg" class="art-thumbnail media-object" itemprop="image" alt="" />
            			</div>
                            			<div class="media-body">
        				                        <span class="subtitle" itemprop="keywords">Héros d'un jour</span>
                                				<span class="widget-can2019-article-list__art-title">CAN 2002 : l'épopée des Sénégalais, finalistes face au Cameroun</span>
        			</div>
        		</a>
        	</article>
                    </div>
    <div class="widget-can2019-footer">
        <div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/rubriques/can-2019-heros-d-un-jour/" class="tracking-click-evt-ga" data-category="rubrique-can-2019" data-label="can-2019-btn-plus-d-articles-heros-d-un-jour">plus d'articles</a></div>
    </div>
</div>
		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
    <div class="container">
        <div class="row">

            <!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
                    </div>
    </div>
</div>
<!-- POSITION BOTTOM -->
    <!-- POSITION BOTTOM-AUTOPROMO -->
    <div id="bottom-autopromo" >
        <div class="container">
            <div class="row">
                <!-- MODULES -->
                            </div>
        </div>
    </div>
    <!-- POSITION BOTTOM-AUTOPROMO -->
    
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
    <div class="container">
        <div class="row">
            
        
        <div class="container">
    <div class="widget-jaed" >
        <h3 class="widget-jaed__title">Votre magazine <strong>JEUNE AFRIQUE</strong></h3>
        <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
        <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="" rel="nofollow">
            <div class="widget-jaed__ipad" style="background-image: url('/medias/2019/07/12/ja3053_450.jpg');">
                <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
            </div>
        </a>
        <p><strong>Profitez de tous nos contenus exclusifs en illimité !</strong></p>
        <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

        <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

        <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

    </div>
</div>
        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/macky-sall/">Macky Sall</a> - <a href="/personnalites/jacob-zuma/">Jacob Zuma</a> - <a href="/personnalites/zine-el-abidine-ben-ali/">Zine el Abidine Ben Ali</a> - <a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/rached-ghannouchi/">Rached Ghannouchi</a> - <a href="/personnalites/omar-el-bechir/">Omar el-Béchir</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/felix-tshisekedi/">Félix Tshisekedi</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
    <div class="form-group">
        <div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" id="inscription_newsletter" class="btn btn-sm btn-default">Je m'inscris</a></div>
    </div>
</form>
</div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
	<li>© Jeune Afrique 2019, tous droits réservés</li>
</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->

	<div class="ja-pw-login__container-layer js-ja-pw-login__container-layer">
	<a href="#" class="ja-pw-login__btn-close-block js-ja-pw-login__close-layer tracking-click-evt-ga" data-category="je-me-connecte" data-label="fermer">
		<div><span class="btn-close-block__title"><span class="jacom jacom-ios-close-empty"></span><span class="btn-close-block__title-text">Fermer</span></span></div>
	</a>
	<a href="#" class="ja-pw-login__btn-close-simple js-ja-pw-login__close-layer visible-xs">
		<span class="jacom jacom-ios-close-empty"></span>
	</a>
	

<div class="woocommerce-notices-wrapper"></div>

<section class="ja-pw-login ja-pw-login--start-login">
        <div class="container">
            <a  href="https://www.jeuneafrique.com" class="ja-pw-login-logo" >
                <svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/marketing/jad/baseline.png" class="img-responsive center-block" alt="Bien s'informer, mieux décider" />
            </a>
        <h1 class="ja-pw-login-title" itemprop="name headline">Je me connecte</h1>
        <form method="post" class="ja-pw-login-form tracking-submit-evt-ga" action="https://www.jeuneafrique.com/_pw/mon-compte/" data-category="je-me-connecte" data-label="btn-login-form">
                        <div class="form-group">
                <p>
                    <label for="username">Email :</label>
                    <input type="text" class="form-control" name="username" id="username" value=""  />
                </p>
            </div>
            <div class="form-group">
                <p>
                <label for="password">Mot de passe :</label>
                <input class="form-control" type="password" name="password" id="password" style="" />
                </p>
            </div>
                        <p class="ja-pw-login-form__lost-password">
                <a href="/_pw/mon-compte/mot-de-passe-perdu/" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="mot-de-passe-perdu">Mot de passe perdu&nbsp;?<span class="jacom jacom-angle-right"></span></a>
            </p>
            <p>
                <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="1b9e2aaab0" /><input type="hidden" name="_wp_http_referer" value="/804749/societe/algerie-une-can-2019-revolutionnaire/" />
                <input type="submit" class="btn btn-form-login" name="login" value="Connexion" />

                <input type="hidden" name="rememberme" id="rememberme" value="forever" />

                                <input type="hidden" name="anchor_id" id="anchor_id" value="804749" />
                
                        
                <input type="hidden" name="redirect" id="redirect" value="https://www.jeuneafrique.com/804749/societe/algerie-une-can-2019-revolutionnaire/" />
            </p>

            <!--p class="ja-pw-login-form__mkt-message">Vous êtes abonné à l'édition papier ? <br />Contactez-nous à <a href="mailto:support-clients@jeuneafrique.com" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="je-me-connecte-lien-mailto-beneficiez-offre-speciale"><b>support-clients@jeuneafrique.com</b></a> pour bénéficier d'une offre spéciale.</p-->

            <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button">Besoin d'aide</a>

            
        </form>

    </div><!-- end container -->

</section>
	
</div>

	
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>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</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20190708130444/WP_Scripts/43a9bc699d53b89f4e33e13511ca7bf54eec503f.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
            <!-- Twitter universal website tag code -->
            <script>
                !function (e, t, n, s, u, a) {
                    e.twq || (s = e.twq = function () {
                        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                    }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                        a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
                }(window, document, 'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init', 'o0dgh');
                twq('track', 'PageView');
            </script>
            <!-- End Twitter universal website tag code -->
            	</body>
</html>
