<!DOCTYPE html>
<!-- JeuneAfrique.com | View Authorized false | is_subscriber false | Generated at Fri-Oct-2018 13:15:32. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="apple-itunes-id" content="app-id=362806055">
    <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.jeuneafrique.com/xmlrpc.php">
    <link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
    <link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
    <!-- Begin JAF metas --><title>Congo-Brazzaville : six policiers jugés dans l&rsquo;affaire des 13 jeunes morts dans un commissariat – JeuneAfrique.com</title><meta name="description" content="Le procès des six policiers accusés d' « homicide involontaire » dans l'affaire des treize jeunes décédés fin juillet dans un commissariat de police à Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais."><meta name="robots" content="noodp"><link rel="canonical" href="https://www.jeuneafrique.com/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/653750\/politique\/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat\/","description":"Le proc\u00e8s des six policiers accus\u00e9s d' \u00ab homicide involontaire \u00bb dans l'affaire des treize jeunes d\u00e9c\u00e9d\u00e9s fin juillet dans un commissariat de police \u00e0 Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais.","image":"https:\/\/www.jeuneafrique.com\/medias\/2018\/08\/04\/ja16120210060001-640x320.jpg","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/653750\/politique\/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat\/"},"author":{"@type":"Person","name":"Jeune Afrique avec AFP"},"headline":"Congo-Brazzaville : six policiers jug\u00e9s dans l'affaire des 13 jeunes morts dans un commissariat","datePublished":"2018-10-26T15:14:54+0000","dateModified":"2018-10-26T15:14:54+0000","publisher":{"@type":"Organization","name":"Jeune Afrique","logo":{"@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"}},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Congo-Brazzaville : six policiers jugés dans l&rsquo;affaire des 13 jeunes morts dans un commissariat – JeuneAfrique.com"><meta itemprop="description" content="Le procès des six policiers accusés d' « homicide involontaire » dans l'affaire des treize jeunes décédés fin juillet dans un commissariat de police à Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais."><meta itemprop="image" content="https://www.jeuneafrique.com/medias/2018/08/04/ja16120210060001-640x320.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2018-10-26T15:14:54+0000"><meta itemprop="datemodified" content="2018-10-26T15:14:54+0000"><meta itemprop="url" content="https://www.jeuneafrique.com/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="https://www.jeuneafrique.com/medias/2018/08/04/ja16120210060001-640x320.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="https://www.jeuneafrique.com/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/"><meta property="og:title" content="Congo-Brazzaville : six policiers jugés dans l&rsquo;affaire des 13 jeunes morts dans un commissariat – JeuneAfrique.com"><meta property="og:description" content="Le procès des six policiers accusés d' « homicide involontaire » dans l'affaire des treize jeunes décédés fin juillet dans un commissariat de police à Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais."><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2018-10-26T15:14:54+0000"><meta property="article:modified_time" content="2018-10-26T15:14:54+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Congo-Brazzaville : six policiers jugés dans l&rsquo;affaire des 13 jeunes morts dans un commissariat – JeuneAfrique.com"><meta name="twitter:description" content="Le procès des six policiers accusés d' « homicide involontaire » dans l'affaire des treize jeunes décédés fin juillet dans un commissariat de police à Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.jeuneafrique.com/medias/2018/08/04/ja16120210060001-640x320.jpg"><!-- End JAF metas -->
     <script type="text/javascript">
        /* <![CDATA[ */
        JAdebug = {
                //status : false,
                channel : {
                    pub: {
                        label: '[PUB] ',
                        enable: true
                    },
                    nav: {
                        label: '[NAVIGATION] ',
                        enable: true
                    }
                }
             }

            if(localStorage['JA-DEBUG-MODE'] !== undefined){
                var ls_value = JSON.parse(localStorage.getItem('JA-DEBUG-MODE'));
                JAdebug.status = ls_value ;
            }
            else{
                JAdebug.status = false
            }
            var _log = JAdebug.status ? console.log.bind(console) : function () {};
            var _error = JAdebug.status ? console.error.bind(console) : function () {};

            // Exemple d'utilisation :  _log('Mon message...');
            // Output : Mon message...
            // Exemple d'utilisation avec channel:  _log(JAdebug.channel.pub.label, "Mon super message.");
            // Output : [PUB] Mon super message.

      // /* ]]> */
    </script>

    <link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='concatenify-css'  href='https://www.jeuneafrique.com/shared_folder/sifija-concatenify/20181023142446/WP_Styles/68f0501ffa8cbef7d56dbe57573da3b390ffb99f.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cmCookiesData = {"f8deb059":["20180704131743","WyJKQS1BVVRILURBVEEiLCJKQS1FWFAiLCJKQS1QSUQtQU5DSE9SIiwiSkEtU0lHIiwiSkEtVUlEIiwiSkEtVVNFUi1MT0dHRUQtSU4tQ09PS0lFIiwiSkEtUElELUFOQ0hPUiJd"],"522e582a":["20180704131427","WyJqYV93ZWxjb21lc3Vic2NyaWJlcl9zdGF0dXMiXQ=="],"187ebfd9":["20180704141225","WyJ3b3JkcHJlc3NfbG9nZ2VkX2luXyUiLCJ3cF93b29jb21tZXJjZV9zZXNzaW9uXyUiLCJ3b3JkcHJlc3NfJSJd"]};
var cmCookiesOptions = {"url":"https:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/sifija-cache-manager/assets/js/cm-cookies.js?ver=20181023142446'></script>
<script type='text/javascript'>
var anchorId = {"id":"653750"};
var is_paywall_url = "0";
var antispam = {"key":"bcmdlp","encoded_value":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw=="};
</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20181023142446/WP_Scripts/a231c3dd344acfd2aa898318a6a86b80a3a4866c.js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Premier ministre éthiopien attendu à Paris lundi 29 octobre pour son premier voyage en Europe' href='/653752/politique/le-premier-ministre-ethiopien-attendu-a-paris-lundi-29-octobre-pour-son-premier-voyage-en-europe/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.3.3" />
<link rel="canonical" href="/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/" />

<!-- Analytics -->
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1481094-1', 'auto');
    ga('set', 'forceSSL', true);
    ga('set', 'dimension1', 'tdc-post/thm-2-securite/thm-1-politique/geo-3-republique-du-congo/geo-2-afrique-centrale/geo-1-afrique/tpa-actualite/rst-free');

    var user_analytics_info = { dimension3: 'nc', dimension4: 'nc', dimension6: 'nc' };
    if ( typeof JaConnectedSubscriber !== 'undefined' ) {
        user_analytics_info = JaConnectedSubscriber.getConnectedUserAnalyticsData();
    }
    ga( 'set', 'dimension3', user_analytics_info.dimension3 );
    ga( 'set', 'dimension4', user_analytics_info.dimension4 );
    ga( 'set', 'dimension6', user_analytics_info.dimension6 );
    ga( 'set', 'userId', user_analytics_info.userId );

    var gaDimension5 = (typeof jaAntispam === 'object') ? jaAntispam.getValue() : null;
    ga('set', 'dimension5', gaDimension5);

    ga('send', 'pageview');
</script>

<!-- Google Analytics Social Button Tracking -->
<script src="https://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>
            <!-- Facebook Pixel Code -->
            <script>
                        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
             fbq('init', '2209717302618979');
            fbq('track', 'PageView');
            </script>
            <noscript>
             <img height="1" width="1"
            src="https://www.facebook.com/tr?id=2209717302618979&ev=PageView
            &noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->
            <!-- /Analytics -->

            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
    <![endif]-->

</head>

<body class="post-template-default single single-post postid-653750 single-format-standard type-article-actualite page-with-main-menu">
    <!-- Country Sticker -->
                            <!-- /Country Sticker -->
    <section id="website-top" class="website-top">
        <!-- HEADER -->
        <header id="main-header" class="main-header">
            <div class="header-nav hidden-xs">
                <div class="container-fluid ">
                    <!-- Boutons Navigation gauche -->
                    <!-- <div class="header-nav-left"> -->
                                                    <!-- Par defaut -->
                            <a href="#" class="header-nav-left open-country-selection" data-category="menu-header Menu Principal par défaut" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="jacom jacom-caret-up-1"></span>
                                <div class="header-nav-title">Les pays</div>
                            </a>
                            <!-- Par defaut -->
                                            <!-- </div> -->
                    <!-- Boutons Navigation gauche -->
                    <!-- Container Logo Jeune Afrique -->
                    <div class="header-nav-center" >
                        <!-- Header action box -->
                        <div class="header-nav-action__container">
                                                            <a href="/" class="header-nav-action header-nav-action-placeholder" style="visibility: hidden;"></a>
                                <a href="#" class="header-nav-action close-country-selection" ><div class="header-nav-action-inner"><span class="header-nav-action-title"><span class="jacom jacom-ios-close-empty"></span><span>Fermer</span></span></div></a>
                                <!-- <a href="#" class="header-nav-action open-country-selection tracking-click-evt-ga" data-category="" data-label="ouverture-choix-pays"><span class="jacom jacom-angle-left-1"></span> Choisir l'actu de votre pays</a>
                                <a href="#" class="header-nav-action close-country-selection tracking-click-evt-ga" data-category="" data-label="fermeture-choix-pays"><span class="jacom jacom-ios-close-empty"></span> <span>Fermer</span></a> -->
                                                     </div>
                       <!-- Logo -->
                        <div class="navbar-brand"><a class="tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a></div><!-- /Logo -->

                        <aside class="main-header__aside">
                            <div class="main-header__aside__inner">
                                 <!-- Desktop Suscribe JAD button -->
                                <div class="main-header__aside-button--subscribe-now">
                                                                    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
                                                                 <!-- end Desktop Suscribe JAD button -->
                                </div>
                                <!-- Desktop Help buttons -->
                                <a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button hidden-xs hidden-sm">Besoin d'aide</a>
                                <a href="mailto:support-clients@jeuneafrique.com" class="support__clients__jad-button--xs visible-sm" ><i class="jacom jacom-question"></i></a>
                            </div>
                        </aside>


                    </div><!-- /Container Logo Jeune Afrique -->
                    <!-- Boutons Navigation droite -->

                    <!--  Bouton de navigation droit -->
                    <a href="/_pw/mon-compte/" class="header-nav-right tracking-click-evt-ga js-header-nav-right js-ja-pw-login__open-layer" data-category="menu-header Menu Principal par défaut" data-label="mon-compte">
                        <svg class="svg-my-account" xmlns="http://www.w3.org/2000/svg" width="25.747" height="22.889">
                          <path d="M24.79 19.149c-.006-1.099-.775-1.123-1.695-1.491l-4.291-1.721a6.078 6.078 0 0 1-.221-.093v-.002c-.762-.345-1.436-.825-1.682-1.164l-.01-.011-.004-.005c-.014-.021-.029-.043-.041-.065l-.01-.017-.002-.005-.01-.011v-.002c-.113-.172-.23-.247-.326-.215l-.006.003h-.004l-.002.002-.004.001-.004.002-.006.005c-.115.061-.092-.007-.141-.134-.115-.313-.307-.91-.336-.998-.045-.164-.164.258-.139-.197l.051-.822c.078-.086.145-.154.186-.203.279-.318.299-1.164.439-1.37.141-.206.422-.25.701-1.211.281-.958.621-2.329.262-2.351-.09-.006-.188.051-.293.142.064-.352.197-1.15.227-1.74.041-.777-.088-2.769-.529-3.498-.275-.455-.832-.907-1.389-1.261a6.938 6.938 0 0 0-.936-.506c-.808-.359-3.358-.195-4.223 0-.983.22-1.672.836-2.112 1.569-.441.731-.636 2.92-.598 3.698.019.349.226.935.28 1.296.03.186.058.188.081.322a.257.257 0 0 0-.103-.019c-.36.022-.02 1.392.26 2.352.28.958.561 1.003.702 1.209.139.206.16 1.051.44 1.37.045.051.111.124.196.214l.053.672.095.373c-.042-.106-.129-.176-.167-.037l-.362 1.102a.08.08 0 0 0-.054-.033c-.118-.102-.274-.012-.418.227-.212.353-.914.862-1.727 1.229l-.013.043-.011.045-.005.017a3.176 3.176 0 0 1-.194.08l-4.292 1.721c-.917.367-1.686.394-1.692 1.491L0 22.889h25.747l-.957-3.736v-.004z"/>
                        </svg>
                        <div class="header-nav-title">Mon compte</div>
                    </a>
                    <!-- Bouton de navigation droit -->

                </div>
            </div>
        </header>
        <!-- HEADER -->
            <!-- MAIN NAVIGATION -->
            <nav id="main-navigation" class="main-navigation navbar " role="navigation">
                 <div class="container-fluid">
                    <!-- Header - only mobile -->
                    <div class="navbar-header navbar-header-xs">
                        <!-- Boutons Navigation gauche -->
                        <!-- <div class="navbar-header-xs-left"> -->
                        <a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
                        <!-- </div> -->
                        <div class="navbar-header-xs-center text-center">
                            <!-- Logo Jeune Afrique -->
                            <a class="navbar-brand tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                        </div>
                        <!-- Boutons Navigation droit -->
                        <div class="navbar-header-xs-right">
                            <a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="navbar-header-xs-right-text">Pays</span>
                            </a>
                        </div>
                    </div>
                    <!-- /Header - only mobile -->
                    <!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
                    <div id="main-menu">
                        <!-- Only mobile -->
                        <div class="navbar-header navbar-header-xs">
                            <div class="navbar-header-xs-center">
                                <!-- Logo Jeune Afrique -->
                                <a class="navbar-header-xs-title  tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                            </div>
                            <!-- Boutons Navigation droit -->
                            <div class="navbar-header-xs-right">
                                <a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
                            </div>
                        </div><!-- Only mobile -->
                        <!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- Welcome user message - not-connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--notconnected visible-xs">
        <h3 class="user-welcome__title">Bienvenue !</h3>
        <div class="user-welcome__message">
            <p class=" user-welcome__text">Identifiez-vous pour accéder à vos services.</p>
            <a href="#" class="btn user-welcome__btn user-welcome__btn--notconnected js-ja-pw-login__open-layer tracking-click-evt-ga" data-category="menu" data-label="se-connecter">Se connecter</a>
        </div>
    </div>
    <!-- /Welcome user message - not-connected -->
     <!-- Welcome user message - JAD subscribers connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-jan-user visible-xs">
        <h3 class="user-welcome__title"><svg xmlns="http://www.w3.org/2000/svg"  width="32" height="28.398" viewBox="0 0 32 28.398" class="svg-my-account">
              <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg> Bonjour <span class="user-welcome__user-name"></span>
            <br />Vous êtes connecté à l'édition abonné.</h3>
         <a href="/_pw/mon-compte/" class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu" data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - JAN subscribers connected -->
     <!-- Welcome user message - other users connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-other-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg"  width="32" height="28.398" viewBox="0 0 32 28.398" class="svg-my-account">
              <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg> Bonjour <span class="user-welcome__user-name"></span>
            <br />Vous êtes connecté à l'édition <b>gratuite</b>. <a href="/jeune-afrique-digital/" class="tracking-click-evt-ga" data-category="menu" data-label="abonnez-vous">Abonnez-vous</a> pour accéder à l'ensemble des contenus.</h3>
         <a href="/_pw/mon-compte/" class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu" data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - other users connected -->
    <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                                            >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-help visible-xs">
                <!-- Display main menu -->
                <a
                                            href="mailto:support-clients@jeuneafrique.com"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Besoin d&#039;aide"
                                                            >
                    Besoin d'aide                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Dernières actus"
                                                            >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                                            >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Accueil"
                                                            >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Politique"
                                                            >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Économie"
                                                            >
                    Économie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470361"
                        aria-expanded="false"
                        aria-controls="470361"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                                            >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-470361"
                        class="nav navbar-nav collapse">
                                                <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Économie"
                                                            >

                                Économie
                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Agroalimentaire"
                                                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Banque"
                                                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu BTP &amp; Infrastructures"
                                                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Grande distribution"
                                                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Energie"
                                                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Entreprises &amp; marchés"
                                                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Jeune Afrique Business+"
                                                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Société"
                                                            >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Culture"
                                                            >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="color-red">
                <!-- Display main menu -->
                <a
                                            href="https://www.jeuneafrique.com/campagnes/luxe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Lifestyle"
                                                target="_blank"
                                                            >
                    Lifestyle                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Sport"
                                                            >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs main-menu-jae">
                <!-- Display main menu -->
                <a
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Emploi &amp; formation"
                                                            >
                    Emploi & formation                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-526010"
                        aria-expanded="false"
                        aria-controls="526010"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Emploi &amp; formation"
                                                            >
                    Emploi & formation                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-526010"
                        class="nav navbar-nav collapse">
                                                <li
                            class="main-menu-publish-job visible-xs">
                            <a
                                href="mailto:contact-emploi@jeuneafrique.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                                                                target="_blank"
                                                            >
                                    Publier <small>votre offre d'emploi</small>                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/emploi-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Emploi &amp; formation"
                                                            >
                                    Emploi & formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/articles-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Articles formation"
                                                            >
                                    Articles formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="https://www.jeuneafrique.com/emploi-formation/ecoles/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Index des écoles"
                                                            >
                                    Index des écoles                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="https://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Index des entreprises"
                                                            >
                                    Index des entreprises                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="https://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Les Dossiers JA"
                                                            >
                    Les Dossiers JA                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="En vidéos"
                                                            >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Classements"
                                                            >
                    Classements                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="On débat ?"
                                                            >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Appels d&#039;offres"
                                                            >
                    Appels d'offres                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Edition Digitale"
                                                            >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="https://www.laboutiquejeuneafrique.com/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Boutique"
                                                target="_blank"
                                                            >
                    Boutique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Newsletters"
                                                            >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Rechercher"
                                                            >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal par défaut"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                        <!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                                                 <!-- Latest news - only desktop -->
                        <div class="navbar-right hidden-xs">
                            <ul class="nav navbar-nav">
                                <li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</a></li>
                                <li class="main-menu-search"><a href="/recherche/" class="tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="recherche">
                        <span class="jacom jacom-search-find"></span>
                                </a></li>
                            </ul>
                        </div>
                                                 <!-- /Latest news - only desktop -->
                    </div><!-- /.navbar-collapse -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                    						<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                </div><!-- /.container-fluid -->
            </nav>
            <!-- MAIN NAVIGATION -->
            <!-- news Headlines -->
            <div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
                <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
            </div>
</div>
            <!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">

			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
						


		</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <div class="art-header-thematique">
        Sécurité    </div>
    <h1 itemprop="name headline" class="js-no-orphans">Congo-Brazzaville : six policiers jugés dans l&rsquo;affaire des 13 jeunes morts dans un commissariat</h1>
        <time class="art-date" datetime="2018-10-26T13:14:54Z" pubdate="2018-10-26T13:14:54Z">

        <div>            <span class="art-reserved__date" itemprop="datePublished">
                26 octobre 2018 à 15h14            </span>
            <span class="art-reserved__author-bloc"><span class="pipe-separator">|</span> <span class="art-header-author">Par Jeune Afrique avec AFP            </span></span>
        </div>
            </time>
</div>

			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				    <article id="post-653750" class="art-content" >
                <!-- Image Principale -->
        		<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2018/08/04/ja16120210060001-592x296.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Dans une rue de Brazzaville, en 2016 (Illustration). &copy; Baudouin Mouanda pour JA.</p>
			</figcaption>
		</figure>
		        <!-- Image Principale -->
        <div class="art-text ja-teads-inread">

                            <p class="lead">
                    Le procès des six policiers accusés d' « homicide involontaire » dans l'affaire des treize jeunes décédés fin juillet dans un commissariat de police à Brazzaville, s'est ouvert le 25 octobre dans un tribunal congolais.                </p>

                <!-- Aside Article Normal ou dossier -->
                                <!-- Aside Article Normal ou dossier -->
            
            <!-- WYSIWYG content -->
            <p>La justice congolaise a ouvert le 25 octobre le procès des six policiers accusés d&rsquo; « homicide involontaire » dans <a href="https://www.jeuneafrique.com/607020/societe/congo-le-gouvernement-reconnait-la-mort-de-13-jeunes-dans-un-commissariat/">l&rsquo;affaire des treize jeunes décédés<span style="font-weight: 400"> dans la nuit du 22 au 23 juillet dernier dans le commissariat de police de Chacona (dans le quartier de Mpila, à Brazzaville)</span>.</a></p>
<p>Ces six prévenus, mis aux arrêts peu après la mort des jeunes, sont poursuivis pour « homicide involontaire et non-assistance à personne en danger ». Comme les proches des victimes, l&rsquo;État congolais s&rsquo;est constitué partie civile dans cette affaire. Les avocats des victimes et ceux de la défense ont demandé au tribunal de « reconsidérer » le rôle de l&rsquo;État.</p>
<h2>La responsabilité de l’État au centre</h2>
<p>Les circonstances de leur mort et la responsabilité de l&rsquo;État sont au cœur de l&rsquo;affaire. « L&rsquo;État n&rsquo;a pas souffert du préjudice occasionné par les prévenus, les policiers qui sont ses préposés. Il faut plutôt le placer dans le statut de civilement responsable », a déclaré le 25 octobre Me Yvon-Éric Ibouanga, un des avocats des victimes. Pour Me Nestor Obambe, avocat de la défense, « il y a la théorie du cumul de responsabilité : un préposé ne répond pas des actes qu&rsquo;il pose quand il est en service. C&rsquo;est l&rsquo;État qui est responsable ». Le tribunal ne s&rsquo;est pas prononcé sur ce point.</p>
<p>Dans un rapport publié en septembre, l’Observatoire congolais des droits de l&rsquo;Homme (OCDH) a affirmé que « ces jeunes avaient été torturés et exécutés » au commissariat de police. Dès <a href="https://www.jeuneafrique.com/607020/societe/congo-le-gouvernement-reconnait-la-mort-de-13-jeunes-dans-un-commissariat/">le 23 juillet, l’OCDH avait alerté sur le drame, évoquant une « exaction de la police » et réclamant une enquête.</a> « De façon anonyme, des policiers nous ont témoignés que certains corps baignaient dans le sang », a notamment déclaré à l’AFP Trésor Nzila, directeur exécutif de l&rsquo;observatoire.</p>
<p>Après le drame, le gouvernement congolais avait accordé deux millions de francs CFA (3,049 euros) par famille pour l&rsquo;enterrement des victimes.</p>
<p>La prochaine audience est prévue pour le 8 novembre.</p>
            <!-- End WYSIWYG content -->

        </div><!-- Fin Article -->
        <div class="clearfix">
        <!-- Box articles réservé aux abonnés / connexion -->
                <!-- End Box articles réservé aux abonnés / connexion -->
        <!-- A lire aussi bloc -->
                <aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
            <div class="read-also-heading">
                <h3 class="read-also-title">À lire aussi</h3>
            </div>
            <div class="read-also-body">
                <ul class="icon-list icon-arrow">
                                            <li><a class="js-no-orphans" href="/629774/societe/congo-brazzaville-deux-francais-inculpes-a-lyon-pour-projet-dassassinat-dun-opposant-congolais/">Congo-Brazzaville : deux Français inculpés à Lyon pour projet d'assassinat d'un opposant congolais</a></li>
                                            <li><a class="js-no-orphans" href="/607020/societe/congo-le-gouvernement-reconnait-la-mort-de-13-jeunes-dans-un-commissariat/">Congo : le gouvernement reconnaît la mort de 13 jeunes dans un commissariat</a></li>
                                    </ul>
            </div>
        </aside>
                <!-- /A lire aussi bloc -->
        <!-- Article toolbox -->
                <!-- Article toolbox -->

            </div>
    </article>

    <!-- Pub manuelle -->
    


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



    <!-- Pub manuelle -->
    <!-- Inscription Newsletter -->
            <div id="widget-apply-newsletter-article" class="widget-apply-newsletter widget-apply-newsletter--article-bottom">
            <!-- widget-apply-newsletter - content -->
<div class=" main-parent">
    <div class="widget-apply-newsletter__heading">Déjà <b>250&nbsp;000</b> inscrits !</div>
    <div class="widget-apply-newsletter__body">
        <div class="widget-apply-newsletter__body-inner-img">
        </div>
        <div class="widget-apply-newsletter__body-inner">
            <strong class="widget-apply-newsletter__title">NEWSLETTER</strong>
            <p>Recevez chaque jour par email,<br />
        les actus Jeune Afrique à ne pas manquer !</p>
            <form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" class="form-inline" novalidate>
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
                <div class="mc_form_container">
                    <div class="mc_inputs form-group">
                        <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Votre e-mail">
                        <input data-category="inscription-newsletter" data-label="inscription-newsletter-bouton-footer-article" type="submit" value="Je m'inscris" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga btn btn-apply-newsletter tracking-click-evt-ga">
                    </div>
                    <div class="mc_radio_inputs">
                        <div class="checkbox tiny">
                            <input class="hidden" name="group[15661][1]" value="1" type="checkbox" checked="checked">
                            <label for="mce-group[15665][2]">
                                <input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665][2]" >
                                Recevoir des informations de Jeune Afrique
                            </label>
                            <label for="mce-group[15665][4]">
                                <input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665][4]">
                                Recevez les offres des partenaires de Jeune Afrique
                            </label>
                        </div>
                    </div>
                </div>
                <div class="clearfix mce-responses"></div>
            </form>
        </div><!-- inner -->
    </div>
</div>
<!-- /widget-apply-newsletter - content -->
        </div>
            <!-- Inscription Newsletter -->
				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
    <div class="rel-sub-heading">
        <h3 class="rel-sub-title">Sur le même sujet</h3>
    </div>
    <div class="rel-sub-body">
        <div class="row">
            <div class="col-sm-6">
                <h4>République du Congo</h4>
                <ul>
                                                    <li>
                                    <a class="js-no-orphans" href="/649581/societe/tribune-pour-une-abrogation-de-la-polygamie-au-congo/">[Tribune] Pour une abrogation de la polygamie au Congo</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/mag/645149/politique/afrique-france-emmanuel-macron-a-rencontre-denis-sassou-nguesso-et-ali-bongo-ondimba/">Afrique-France : Emmanuel Macron a rencontré Denis Sassou Nguesso et Ali Bongo Ondimba</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/647174/societe/chronique-biere-congolaise-pedale-douce-sur-les-promos/">[Chronique] Bière congolaise : pédale douce sur les promos</a>
                                </li>                </ul>
            </div>
            <div class="col-sm-6">
                <h4>Sécurité</h4>
                <ul>
                                                    <li>
                                    <a class="js-no-orphans" href="/653667/politique/mali-letat-durgence-prolonge-dune-annee-supplementaire/">Mali : l'état d'urgence prolongé d’une année supplémentaire</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/651624/politique/entre-faux-jihadistes-et-faux-chasseurs-traditionnels-les-civils-pieges-dans-le-centre-du-mali/">[Tribune] Entre faux jihadistes et faux chasseurs traditionnels, les civils piégés dans le centre du Mali</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/651623/politique/mali-deces-de-mahamadou-djeri-maiga-ancien-vice-president-du-mnla/">Mali : décès de Mahamadou Djéri Maïga, ancien vice-président du MNLA</a>
                                </li>                </ul>
            </div>
        </div>
        <div class="row">
                    </div>
    </div>
</div>
<div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div class="widget-jaed" >
    <h3 class="widget-jaed__title">Votre hebdo <strong>JEUNE AFRIQUE</strong></h3>
    <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
    <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="lien-kiosque-tablette" rel="nofollow">
        <div class="widget-jaed__ipad" style="background-image: url('/medias/2018/10/19/ja3015_450.jpg');">
            <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
        </div>
    </a>
    <p><strong>Profitez de tous nos contenus<br /> exclusifs en illimité !</strong></p>
    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

    <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

    <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

</div>
    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/36619/lifestyle/des-serviettes-hygieniques-lavables-made-in-burkina/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_26102018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/36619/lifestyle/des-serviettes-hygieniques-lavables-made-in-burkina/">
                                            <div class="media-left">
                            <img src="/medias/2018/09/04/befunky-collage-87-1-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Des serviettes hygiéniques lavables made in Burkina                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/36119/business/yaounde-dakar-babi-3-espaces-de-coworking-a-decouvrir/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_26102018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/36119/business/yaounde-dakar-babi-3-espaces-de-coworking-a-decouvrir/">
                                            <div class="media-left">
                            <img src="/medias/2018/09/04/coworking-1-1-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Yaoundé, Dakar, Babi : 3 espaces de coworking à découvrir !                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/recettes/recette-de-bonbons-malgaches-mofo-anana/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_26102018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/recettes/recette-de-bonbons-malgaches-mofo-anana/">
                                            <div class="media-left">
                            <img src="/medias/2018/09/04/mofoanana-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Recette de bonbons malgaches : les mofo anana                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_26102018" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="https://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/653553/ouganda-un-savon-contre-le-paludisme/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2018/10/25/s9k_f-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2018/10/25/s9k_f-304x152.jpg 304w, /medias/2018/10/25/s9k_f-256x128.jpg 256w, /medias/2018/10/25/s9k_f-592x296.jpg 592w, /medias/2018/10/25/s9k_f-288x144.jpg 288w, /medias/2018/10/25/s9k_f-320x160.jpg 320w, /medias/2018/10/25/s9k_f-120x60.jpg 120w, /medias/2018/10/25/s9k_f-944x472.jpg 944w, /medias/2018/10/25/s9k_f-176x88.jpg 176w, /medias/2018/10/25/s9k_f-296x148.jpg 296w, /medias/2018/10/25/s9k_f-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Ouganda</span>
													<h2>Ouganda : un savon contre le paludisme</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="https://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/cameroun-les-veritables-victimes-de-la-crise-anglophone/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2018/07/11/buea_mile_17-e1531290021611-288x144.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2018/07/11/buea_mile_17-e1531290021611-288x144.jpg 288w, /medias/2018/07/11/buea_mile_17-e1531290021611-256x128.jpg 256w, /medias/2018/07/11/buea_mile_17-e1531290021611-592x296.jpg 592w, /medias/2018/07/11/buea_mile_17-e1531290021611-320x160.jpg 320w, /medias/2018/07/11/buea_mile_17-e1531290021611-120x60.jpg 120w, /medias/2018/07/11/buea_mile_17-e1531290021611-176x88.jpg 176w, /medias/2018/07/11/buea_mile_17-e1531290021611-304x152.jpg 304w, /medias/2018/07/11/buea_mile_17-e1531290021611-296x148.jpg 296w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Cameroun : les véritables victimes de la crise anglophone</span>
						</h3>
						<p itemprop="description">
							<p>La crise qui sévit dans les régions anglophone du Cameroun depuis plus d&rsquo;un an, qui voit des violences récurrentes entre sécessionnistes armés et forces gouvernementales, ne faiblit pas. De l&rsquo;Église aux entreprises en passant par les populations, le point sur les victimes et conséquences de ce conflit qui s&rsquo;installe dans la durée.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
							<li><a href="/631205/politique/crise-anglophone-au-cameroun-exode-massif-a-lapproche-de-la-presidentielle/">Crise anglophone au Cameroun : exode massif à l’approche de la présidentielle</a></li>
								<li><a href="/622800/economie/cameroun-la-bid-octroie-5371-millions-de-dollars-pour-lagriculture-dans-le-sud-ouest-anglophone/">Cameroun : la BID octroie 53,71 millions de dollars pour l&rsquo;agriculture dans le Sud-Ouest anglophone</a></li>
								<li><a href="/613590/politique/crise-anglophone-au-cameroun-la-classe-politique-a-failli-selon-simon-munzu/">Crise anglophone au Cameroun : « La classe politique a failli », selon Simon Munzu</a></li>
								<li><a href="/609303/politique/presidentielle-au-cameroun-le-dispositif-securitaire-grande-inconnue-du-scrutin-en-zone-anglophone/">Présidentielle au Cameroun : le dispositif sécuritaire, grande inconnue du scrutin en zone anglophone</a></li>
						</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="https://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	    <div class="widget-job">
        <header>
            <a href="/emploi-formation/"  class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-header-widget"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
            <h2 class="widget-job-title">Emploi & Formation</h2></a>
        </header>
        <!-- Recruteurs - PANEL -->
        <div class="panel panel-recruiter blank">
            <div class="panel-heading">
                <h3 class="panel-title">
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-titre-widget">Les recruteurs à la une</a>
                </h3>
            </div>
            <div class="panel-body">
                <div id="carousel-hiring-company-ja-home" class="carousel-emploi carousel slide">
                    <div class="carousel-inner" role="listbox">
                        <!--Liste de 3 x 5 Annonces -->
                        <div class="item active">
                                                    <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/612454/directeur-gestion-des-ressources-humaines/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-gestion-des-ressources-humaines">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">DIRECTEUR, GESTION DES RESSOURCES HUMAINES</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/612467/sous-secretaire-generale-bureau-des-services-de-controle-interne-bsci/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-sous-secretaire-generale-bureau-des-services-de-controle-interne-bsci">
                                    <div class="media-left">
                                        <img src="/medias/2017/08/28/logo-ja2955p076-nations-unies-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>International</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Sous-Secrétaire général(e), Bureau des services de contrôle interne (BSCI)</h4>
                                        <div class="ja-emploi-item-company">Nations Unies | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/590604/chief-finance-and-operating-officer-reference-ffd-001/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chief-finance-and-operating-officer-reference-ffd-001">
                                    <div class="media-left">
                                        <img src="/medias/2018/02/22/afreximbank_logo_secondary_rgb-2-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Égypte</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chief Finance and Operating Officer &#8211; Reference: FFD 001</h4>
                                        <div class="ja-emploi-item-company">Afreximbank | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/624277/responsable-audit-des-programmes-head-programme-audit-francophone-africa/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-responsable-audit-des-programmes-head-programme-audit-francophone-africa">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p109-gavi-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Suisse</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Responsable, Audit des Programmes / Head, Programme Audit (Francophone Africa)</h4>
                                        <div class="ja-emploi-item-company">Gavi | <span itemprop="industry">Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/590609/chief-investment-officer-portfolio-manager-reference-ffd-002/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chief-investment-officer-portfolio-manager-reference-ffd-002">
                                    <div class="media-left">
                                        <img src="/medias/2018/02/22/afreximbank_logo_secondary_rgb-2-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Égypte</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Chief Investment Officer/Portfolio Manager- Reference: FFD 002</h4>
                                        <div class="ja-emploi-item-company">Afreximbank | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/590628/pa-to-the-ceo-reference-no-ffd-003/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-pa-to-the-ceo-reference-no-ffd-003">
                                    <div class="media-left">
                                        <img src="/medias/2018/02/22/afreximbank_logo_secondary_rgb-2-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Égypte</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">PA to the CEO – Reference No: FFD 003</h4>
                                        <div class="ja-emploi-item-company">Afreximbank | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/604243/risk-and-compliance-director/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-risk-and-compliance-director-trademark-east-africa">
                                    <div class="media-left">
                                        <img src="/medias/2018/07/23/logo-ja3002p074-trade-mark-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Afrique</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Risk and Compliance Director-TradeMark East Africa</h4>
                                        <div class="ja-emploi-item-company">TRADEMARK EAST AFRICA | <span itemprop="industry">Audit-Conseil</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/604246/internal-audit-manager-trade-mark/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-internal-audit-manager-trademark-east-africa">
                                    <div class="media-left">
                                        <img src="/medias/2018/07/23/logo-ja3002p074-trade-mark-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Afrique</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Internal Audit Manager &#8211; TradeMark East Africa</h4>
                                        <div class="ja-emploi-item-company">TRADEMARK EAST AFRICA | <span itemprop="industry">Audit-Conseil</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
                                <a href="/emploi-formation/offres/633840/evaluateur-general/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-evaluateur-general-en-charge-du-departement-de-levaluation-independante-du-developpement-bdev">
                                    <div class="media-left">
                                        <img src="/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png" class="media-object" itemprop="image">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
                                        <h4 class="ja-emploi-item-title" itemprop="title">Évaluateur Général en charge du Département de l&rsquo;évaluation indépendante du développement (BDEV)</h4>
                                        <div class="ja-emploi-item-company">BAD | <span itemprop="industry">Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                    </div>
                        <!-- fin Liste de 3 x 5 Annonces -->
                    </div><!-- Fin carousel inner -->
                    <div class="carousel-footer">
                        <a data-slide="prev" href="#carousel-hiring-company-ja-home" class="left carousel-control"><span class="jacom jacom-angle-left"></span></a>
                        <ol class="carousel-indicators">
                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="0" class="active"></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="1" ></li>
                                                    </ol>
                        <a data-slide="next" href="#carousel-hiring-company-ja-home" class="right carousel-control"><span class="jacom jacom-angle-right"></span></a>
                    </div><!-- carousel footer end -->
                </div><!-- Fin carousel -->
            </div>
            <div class="panel-footer">
                <div class="see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-plus-offres">
                        plus d'offres d'emploi</a>
                </div>
            <!--    <a href="#" class="btn btn-default">Devenir recruteur à la une <svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg></a> -->
            </div>
        </div><!-- Recruteurs - PANEL -->
    </div>
    <div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
    <div class="container">
        <div class="row">

            <!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
                    </div>
    </div>
</div>
<!-- POSITION BOTTOM -->
    <!-- POSITION BOTTOM-AUTOPROMO -->
    <div id="bottom-autopromo" >
        <div class="container">
            <div class="row">
                <!-- MODULES -->
                            </div>
        </div>
    </div>
    <!-- POSITION BOTTOM-AUTOPROMO -->
    
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
    <div class="container">
        <div class="row">
                        <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/36619/lifestyle/des-serviettes-hygieniques-lavables-made-in-burkina/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_26102018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/36619/lifestyle/des-serviettes-hygieniques-lavables-made-in-burkina/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/09/04/befunky-collage-87-1-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Des serviettes hygiéniques lavables made in Burkina                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/36119/business/yaounde-dakar-babi-3-espaces-de-coworking-a-decouvrir/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_26102018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/36119/business/yaounde-dakar-babi-3-espaces-de-coworking-a-decouvrir/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/09/04/coworking-1-1-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Yaoundé, Dakar, Babi : 3 espaces de coworking à découvrir !                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/recettes/recette-de-bonbons-malgaches-mofo-anana/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_26102018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/recettes/recette-de-bonbons-malgaches-mofo-anana/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/09/04/mofoanana-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Recette de bonbons malgaches : les mofo anana                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_26102018" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            
        
        <div class="container">
    <div class="widget-jaed" >
        <h3 class="widget-jaed__title">Votre magazine <strong>JEUNE AFRIQUE</strong></h3>
        <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
        <a href="/jeune-afrique-digital/" class="tracking-tap-evt-ga" data-category="" data-label="" rel="nofollow">
            <div class="widget-jaed__ipad" style="background-image: url('/medias/2018/10/19/ja3015_450.jpg');">
                <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
            </div>
        </a>
        <p><strong>Profitez de tous nos contenus exclusifs en illimité !</strong></p>
        <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

        <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="https://kiosque.jeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

        <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

    </div>
</div>
        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/zine-el-abidine-ben-ali/">Zine el Abidine Ben Ali</a> - <a href="/personnalites/paul-kagame/">Paul Kagame</a> - <a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/mohamed-ould-abdelaziz/">Mohamed Ould Abdelaziz</a> - <a href="/personnalites/idriss-deby-itno/">Idriss Déby Itno</a> - <a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/felix-tshisekedi/">Félix Tshisekedi</a> - <a href="/personnalites/hery-rajaonarimampianina/">Hery Rajaonarimampianina</a> - <a href="/personnalites/thomas-boni-yayi/">Thomas Boni Yayi</a> - <a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
    <div class="form-group">
        <div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" id="inscription_newsletter" class="btn btn-sm btn-default">Je m'inscris</a></div>
    </div>
</form>
</div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
	<li>© Jeune Afrique 2018, tous droits réservés</li>
</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->

	<div class="ja-pw-login__container-layer js-ja-pw-login__container-layer">
	<a href="#" class="ja-pw-login__btn-close-block js-ja-pw-login__close-layer tracking-click-evt-ga" data-category="je-me-connecte" data-label="fermer">
		<div><span class="btn-close-block__title"><span class="jacom jacom-ios-close-empty"></span><span class="btn-close-block__title-text">Fermer</span></span></div>
	</a>
	<a href="#" class="ja-pw-login__btn-close-simple js-ja-pw-login__close-layer visible-xs">
		<span class="jacom jacom-ios-close-empty"></span>
	</a>
	



<section class="ja-pw-login ja-pw-login--start-login">
		<div class="container">
			<a  href="https://www.jeuneafrique.com" class="ja-pw-login-logo" >
				<svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/marketing/jad/baseline.png" class="img-responsive center-block" alt="Bien s'informer, mieux décider" />
			</a>
		<h1 class="ja-pw-login-title" itemprop="name headline">Je me connecte</h1>
		<form method="post" class="ja-pw-login-form tracking-submit-evt-ga" action="https://www.jeuneafrique.com/_pw/mon-compte/" data-category="je-me-connecte" data-label="btn-login-form">
						<div class="form-group">
				<p>
					<label for="username">Email :</label>
					<input type="text" class="form-control" name="username" id="username" value=""  />
				</p>
			</div>
			<div class="form-group">
				<p>
				<label for="password">Mot de passe :</label>
				<input class="form-control" type="password" name="password" id="password" style="" />
				</p>
			</div>
						<p class="ja-pw-login-form__lost-password">
				<a href="/_pw/mon-compte/mot-de-passe-perdu/" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="mot-de-passe-perdu">Mot de passe perdu&nbsp;?<span class="jacom jacom-angle-right"></span></a>
			</p>
			<p>
				<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="c85dab2583" /><input type="hidden" name="_wp_http_referer" value="/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/" />
				<input type="submit" class="btn btn-form-login" name="login" value="Connexion" />

				<input type="hidden" name="rememberme" id="rememberme" value="forever" />

                				<input type="hidden" name="anchor_id" id="anchor_id" value="653750" />
                
				<input type="hidden" name="redirect" id="redirect" value="https://www.jeuneafrique.com/653750/politique/congo-brazzaville-six-policiers-juges-dans-laffaire-des-13-jeunes-morts-dans-un-commissariat/" />
			</p>

			<!--p class="ja-pw-login-form__mkt-message">Vous êtes abonné à l'édition papier ? <br />Contactez-nous à <a href="mailto:support-clients@jeuneafrique.com" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="je-me-connecte-lien-mailto-beneficiez-offre-speciale"><b>support-clients@jeuneafrique.com</b></a> pour bénéficier d'une offre spéciale.</p-->

			<a href="mailto:support-clients@jeuneafrique.com" class="btn support__clients__jad-button">Besoin d'aide</a>

			
		</form>

	</div><!-- end container -->

</section>
	
</div>

	
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20181023142446/WP_Scripts/96dd88d54004da67350b2bbd6de4b617838a5fde.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[

//Wait for consent data to be set before loading Criteo:
JaGdprCmp.getConsentData( function( consentData ) {

	!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"https://www.jeuneafrique.com/"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();

    _log( 'Criteo loaded' );

} );


//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</body>
</html>
