<!DOCTYPE html>

<!-- JeuneAfrique.com | Theme: 2021 | View Authorized: 0 | Generated at 08/08/2022 14:47:50 -->
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">

        <meta name="apple-itunes-app" content="app-id=362806055, app-argument=https://www.jeuneafrique.com/1367545/societe/mali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur/">

        <title>Mali : Salif Keïta, la fuite, le talent et le bras d’honneur – Jeune Afrique</title>
        <!-- Speedcurve -->
            <script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=613599902" async defer crossorigin="anonymous"></script>

<script>
    LUX = window.LUX || {};
    LUX.label = "post_single";
</script>
            <!-- /Speedcurve -->
            <!-- Dns prefetch / preconnect -->
                                        <link rel="dns-prefetch" href="https://cdn.staging.jeuneafrique.com" />
                        <link rel="preconnect" href="https://cdn.staging.jeuneafrique.com" />
                                            <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
                        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
                                            <link rel="dns-prefetch" href="https://cdn.speedcurve.com" />
                        <link rel="preconnect" href="https://cdn.speedcurve.com" />
                                            <link rel="dns-prefetch" href="https://connect.facebook.net" />
                        <link rel="preconnect" href="https://connect.facebook.net" />
                                            <link rel="dns-prefetch" href="https://ads-twitter.com" />
                        <link rel="preconnect" href="https://ads-twitter.com" />
                                            <link rel="dns-prefetch" href="https://sdk.privacy-center.org" />
                        <link rel="preconnect" href="https://sdk.privacy-center.org" />
                    <!-- /Dns prefetch -->
                        <link rel="icon" href="/releases/20220803135639/images/icons/favicon.ico" type="image/png" />
            <link rel="shortcut icon" href="/releases/20220803135639/images/icons/favicon.ico" />
            <link rel="manifest" href="/site.webmanifest">

            <!-- Meta -->
                <meta name="description" content="« La folie des transferts » (1/6). En 1967, le jeune attaquant malien Salif Keïta quitte clandestinement son pays pour aller effectuer un essai à Saint-Étienne. Déjà considéré comme une star au Mali, il va devenir l’un des meilleurs joueurs du championnat de France. – Jeune Afrique">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <meta name="theme-color" content="#e40421">
        <meta name="apple-itunes-app" content="app-id=362806055">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="apple-touch-icon" sizes="192x192" href="https://www.jeuneafrique.com/releases/20220803135639/images/192x192.png" >
        <link rel="apple-touch-icon" sizes="512x512" href="https://www.jeuneafrique.com/releases/20220803135639/images/512x512.png" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge" >
        <meta property="og:url" content="https://www.jeuneafrique.com/1367545/societe/mali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur/" >
        <meta property="og:title" content="Mali : Salif Keïta, la fuite, le talent et le bras d’honneur – Jeune Afrique" >
        <meta property="og:site_name" content="JeuneAfrique.com" >
        <meta property="og:type" content="website" >
        <meta property="og:locale" content="fr_FR" >
        <meta property="og:image" content="https://www.jeuneafrique.com/medias/2022/08/08/jad20220808-ass-serie-football-transferts-salifkeita-1-1256x628-1659956193.jpg" >
        <meta property="og:image:width" content="1256" >
        <meta property="og:image:height" content="628" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:description" content="« La folie des transferts » (1/6). En 1967, le jeune attaquant malien Salif Keïta quitte clandestinement son pays pour aller effectuer un essai à Saint-Étienne. Déjà considéré comme une star au Mali, il va devenir l’un des meilleurs joueurs du championnat de France. – Jeune Afrique" >
        <meta property="fb:admins" content="686202100" >
        <meta property="fb:admins" content="532379219" >
        <meta property="fb:admins" content="1044571197" >
        <meta property="fb:admins" content="100005324656729" >
        <meta property="fb:app_id" content="701107603271085" >
        <meta name="twitter:domain" content="www.jeuneafrique.com">
        <meta name="twitter:site" content="@jeune_afrique">
        <meta name="twitter:url" content="https://www.jeuneafrique.com/1367545/societe/mali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur/">
        <meta name="twitter:title" content="Mali : Salif Keïta, la fuite, le talent et le bras d’honneur – Jeune Afrique">
        <meta name="twitter:description" content="« La folie des transferts » (1/6). En 1967, le jeune attaquant malien Salif Keïta quitte clandestinement son pays pour aller effectuer un essai à Saint-Étienne. Déjà considéré comme une star au Mali, il va devenir l’un des meilleurs joueurs du championnat de France. – Jeune Afrique">
        <meta name="twitter:card" content="summary_large_image">
        <meta property="twitter:image" content="https://www.jeuneafrique.com/medias/2022/08/08/jad20220808-ass-serie-football-transferts-salifkeita-1-1256x628-1659956193.jpg" >
        <meta name="botify-article-metadata" content="">
        <meta name="botify-ga-page" content="">
        <meta name="botify-publish-date" content="">
        <link rel="canonical" href="https://www.jeuneafrique.com/1367545/societe/mali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur/" >
                <!-- /Meta -->

            <script type="application/ld+json">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</script>

                		<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-semilight.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/icomoon/icomoon.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-regular.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-regular-italic.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-semibold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-extrabold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220803135639/2021/fonts/taz/taz-bold.woff2" as="font" crossorigin="anonymous" />
				<link rel="stylesheet" href="/releases/20220803135639/2021/css/main.css">
		

        <script>const jsDataRestricted = {status: "free"};</script>

<script>
    dataLayer = [ {"appVersion":"4.0","antispam_key":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw==","ribbons":{"urgent":true,"promo":false},"page_title":"Mali : Salif Ke\u00efta, la fuite, le talent et le bras d\u2019honneur \u2013 Jeune Afrique","routes":{"login":"https:\/\/www.jeuneafrique.com\/mon-compte\/connexion\/?post_id=1367545","shop":"https:\/\/www.jeuneafrique.com\/abonnement\/?post_id=1367545&tm_referer=https%253A%252F%252Fwww.jeuneafrique.com%252F1367545%252Fsociete%252Fmali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur%252F"},"content_type":"tdc-post","content_format":"tpa-actualite","content_geozones":"geo-3-mali\/geo-2-afrique-de-louest\/geo-1-afrique","content_topics":"thm-3-football\/thm-2-sport\/thm-1-societe","content_restricted_status":"rst-free","content_id":1367545,"content_title":"Mali : Salif Ke\u00efta, la fuite, le talent et le bras d\u2019honneur","publish_date":"20220808","page-type":"post","authors":"a.billebault","content_number_words":819,"content_locked":false} ];
    scriptTm = {
        cookie_name : "IAM-DATAS",
    };
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4HCFTT');</script>
<!-- End Google Tag Manager -->
        
<!-- Google Ad Manager -->
<script>
    window.googletag = window.googletag || {cmd: []};
</script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>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</script>
<!-- End Google Ad Manager -->

    </head>

    <body id="body" class="page-article role-0" data-instant-intensity="mousedown" post-id="1367545">
                                  <div class="page">
            <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 08/08/2022 12:13:55 -->
        <!-- js vars -->
    <script>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</script>
    <!-- /js vars -->


    
<header class="header d-print-none" data-header-scroll>
              
                                        
            
            
<div class="header-main">
  <div class="header-main__row">
				<div class="header-main__cell header-main__cell--hamburger">
			<button class="header-main__hamburger hamburger hamburger--elastic" data-nav-mobile="trigger">
				<div class="header-main__hamburger-box hamburger-box">
					<div class="header-main__hamburger-inner hamburger-inner"></div>
				</div>
			</button>
		</div>
											<div class="header-main__cell header-main__cell--countries-btn d-none d-lg-block">
				<button class="header-main__countries-btn" data-countries="trigger">
					<span class="header-main__countries-open">
						
<i class="icon  icon-africa" aria-hidden="true"></i>						<span>Les pays</span>
					</span>
					<span class="header-main__countries-close">
						
<i class="icon  icon-cancel" aria-hidden="true"></i>						<span>Fermer</span>
					</span>
				</button>
			</div>
										<div class="header-main__cell header-main__cell--logo">
			<a class="header-main__logo" href="/" id="link-site_header-logo" data-category="site_header">
				<img class="header-main__logo-img img-fluid" src="/releases/20220803135639/2021/images/ja.svg" alt="JeuneAfrique">
			</a>
					</div>
				<div class="header-main__cell header-main__cell--sub ml-auto">
							<div class="header-main__sub">
					
<a class="pw-btn pw-btn--iconless pw-btn--reverse" href="/abonnement/?tm_content=bouton_header_nav&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_source=jeuneafrique.com&tm_medium=referral&tm_position=site_header" id="button-site_header-subscribe" data-category="site_header" data-post-id="">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
				</div>
					</div>
				<div class="header-main__cell header-main__cell--account">
			<a class="header-main__account " href="https://www.jeuneafrique.com/mon-compte/">
				
<i class="icon  icon-user-circle" aria-hidden="true"></i>				<span>Mon compte</span>
			</a>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <nav class="header-nav">
	<div class="header-nav__cell header-nav__cell--list" data-nav-list>
		<ul class="header-nav__list">
							<li class="header-nav__item" data-nav-item="1">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
						À la une
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="2">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
						Politique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="3">
					<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/presidentielle-au-kenya-2022/" id="link-site_header-menu-primary-presidentielle-au-kenya-2022" data-category="site_header-menu-primary">
						Présidentielle au Kenya 2022
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="4">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
						Économie
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="5">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
						Société
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="6">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
						Culture
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="7">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
						Sport
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="8">
					<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
						Offres d&#039;emploi
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="9">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
						Dossiers
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="10">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
						Classement
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="11">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
						Appels d&#039;offres
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="12">
					<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
						Boutique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="13">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
						Newsletters
					</a>
				</li>
						<li class="header-nav__dropdown dropdown invisible" data-nav-dropdown>
				<a class="header-nav__dropdown-trigger dropdown-trigger" href="#" data-toggle="dropdown" >
					<span></span>
				</a>
				<ul class="header-nav__dropdown-menu dropdown-menu dropdown-menu-right">
											<li class="header-nav__item d-none" data-nav-dropdown-item="1">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
								À la une
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="2">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
								Politique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="3">
							<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/presidentielle-au-kenya-2022/" id="link-site_header-menu-primary-presidentielle-au-kenya-2022" data-category="site_header-menu-primary">
								Présidentielle au Kenya 2022
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="4">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
								Économie
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="5">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
								Société
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="6">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
								Culture
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="7">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
								Sport
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="8">
							<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
								Offres d&#039;emploi
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="9">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
								Dossiers
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="10">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
								Classement
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="11">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
								Appels d&#039;offres
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="12">
							<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
								Boutique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="13">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
								Newsletters
							</a>
						</li>
									</ul>
			</li>
		</ul>
	</div>
			<div class="header-nav__cell header-nav__cell--latest">
			<a class="header-nav__latest " href="/" id="button-site_header-item-nouvelle-actu" data-category="site_header">
				Dernières actus
			</a>
		</div>
				<div class="header-nav__cell header-nav__cell--search">
			<a class="header-nav__search" href="/recherche/" id="button-site_header-recherche" data-category="site_header">
				
<i class="icon  icon-magnifier" aria-hidden="true"></i>			</a>
		</div>
	</nav>

                                
<div class="header-flash">
	<span class="header-flash__title">
		En ce moment
	</span>
	<div class="header-flash__slider slick-slider" data-header-flash>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1360423/politique/exclusif-dan-gertler-tous-etaient-effrayes-par-le-congo-mais-pas-moi/">
											
<span class="pw-badge pw-badge--sm"></span>										Exclusif – Dan Gertler : « Tous étaient effrayés par le Congo, mais pas moi »
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1366318/politique/senegal-ce-qui-va-changer-si-macky-sall-est-contraint-a-la-cohabitation/">
											
<span class="pw-badge pw-badge--sm"></span>										Sénégal : ce qui va changer si Macky Sall est contraint à la cohabitation
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1366226/politique/maroc-algerie-messages-croises-de-mohammed-vi-et-dabdelmadjid-tebboune/">
										Maroc-Algérie : messages croisés de Mohammed VI et d’Abdelmadjid Tebboune
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1366246/politique/cote-divoire-mali-dans-les-coulisses-de-la-mediation-de-faure-essozimna-gnassingbe/">
											
<span class="pw-badge pw-badge--sm"></span>										Côte d’Ivoire – Mali : dans les coulisses de la médiation de Faure Essozimna Gnassingbé
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1366328/politique/centrafrique-comment-bangui-a-obtenu-lassouplissement-de-lembargo-de-lonu-sur-les-armes/">
											
<span class="pw-badge pw-badge--sm"></span>										Centrafrique : comment Bangui a obtenu l’assouplissement de l’embargo de l’ONU sur les armes
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1365286/economie/algerie-leconomie-carbure-toujours-aux-energies-fossiles/">
											
<span class="pw-badge pw-badge--sm"></span>										Algérie : des indicateurs commerciaux dans le vert mais…
				</a>
			</div>
			</div>
	
<a 
	class="btn btn--ab" 
	href="https://www.africabusinessplus.com/" id="button-menu-en-ce-moment-standard-jeuneafriquebusinessplus-link" data-category="menu-en-ce-moment-standard"
>
				<span class="btn__label">
		Africa Business+
	</span>
</a></div>
                                    
                        
<div class="header-countries" data-countries="container">
	<div class="header-countries__container container">
		<div class="header-countries__row">
			<div class="header-countries__cell header-countries__cell--consulted">
				<h4 class="header-countries__title">
					Les pays les plus consultés
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-algerie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/algerie/" data-target="algerie" data-countries="country" >
								<span class="header-countries__flag algerie"></span>
								<span class="header-countries__label">
									Algérie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cameroun" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cameroun/" data-target="cameroun" data-countries="country" >
								<span class="header-countries__flag cameroun"></span>
								<span class="header-countries__label">
									Cameroun
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cote-divoire" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cote-divoire/" data-target="cote-divoire" data-countries="country" >
								<span class="header-countries__flag cote-divoire"></span>
								<span class="header-countries__label">
									Côte d&#039;Ivoire
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-gabon" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gabon/" data-target="gabon" data-countries="country" >
								<span class="header-countries__flag gabon"></span>
								<span class="header-countries__label">
									Gabon
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-guinee" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee/" data-target="guinee" data-countries="country" >
								<span class="header-countries__flag guinee"></span>
								<span class="header-countries__label">
									Guinée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-mali" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mali/" data-target="mali" data-countries="country" >
								<span class="header-countries__flag mali"></span>
								<span class="header-countries__label">
									Mali
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-maroc" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maroc/" data-target="maroc" data-countries="country" >
								<span class="header-countries__flag maroc"></span>
								<span class="header-countries__label">
									Maroc
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-senegal" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/senegal/" data-target="senegal" data-countries="country" >
								<span class="header-countries__flag senegal"></span>
								<span class="header-countries__label">
									Sénégal
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-republique-du-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/republique-du-congo/" data-target="republique-du-congo" data-countries="country" >
								<span class="header-countries__flag republique-du-congo"></span>
								<span class="header-countries__label">
									République du Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rd-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rd-congo/" data-target="rd-congo" data-countries="country" >
								<span class="header-countries__flag rd-congo"></span>
								<span class="header-countries__label">
									RD Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rwanda" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rwanda/" data-target="rwanda" data-countries="country" >
								<span class="header-countries__flag rwanda"></span>
								<span class="header-countries__label">
									Rwanda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-tunisie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tunisie/" data-target="tunisie" data-countries="country" >
								<span class="header-countries__flag tunisie"></span>
								<span class="header-countries__label">
									Tunisie
								</span>
							</a>
						</li>
									</ul>
			</div>
			<div class="header-countries__cell header-countries__cell--others">
				<h4 class="header-countries__title">
					Les autres pays du continent
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-afrique-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/afrique-du-sud/" data-target="afrique-du-sud" data-countries="country" >
								<span class="header-countries__flag afrique-du-sud"></span>
								<span class="header-countries__label">
									Afrique du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-angola" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/angola/" data-target="angola" data-countries="country" >
								<span class="header-countries__flag angola"></span>
								<span class="header-countries__label">
									Angola
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-benin" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/benin/" data-target="benin" data-countries="country" >
								<span class="header-countries__flag benin"></span>
								<span class="header-countries__label">
									Bénin
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-botswana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/botswana/" data-target="botswana" data-countries="country" >
								<span class="header-countries__flag botswana"></span>
								<span class="header-countries__label">
									Botswana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burkina-faso" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burkina-faso/" data-target="burkina-faso" data-countries="country" >
								<span class="header-countries__flag burkina-faso"></span>
								<span class="header-countries__label">
									Burkina Faso
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burundi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burundi/" data-target="burundi" data-countries="country" >
								<span class="header-countries__flag burundi"></span>
								<span class="header-countries__label">
									Burundi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-cap-vert" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cap-vert/" data-target="cap-vert" data-countries="country" >
								<span class="header-countries__flag cap-vert"></span>
								<span class="header-countries__label">
									Cap-Vert
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-centrafrique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/centrafrique/" data-target="centrafrique" data-countries="country" >
								<span class="header-countries__flag centrafrique"></span>
								<span class="header-countries__label">
									Centrafrique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-comores" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/comores/" data-target="comores" data-countries="country" >
								<span class="header-countries__flag comores"></span>
								<span class="header-countries__label">
									Comores
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-djibouti" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/djibouti/" data-target="djibouti" data-countries="country" >
								<span class="header-countries__flag djibouti"></span>
								<span class="header-countries__label">
									Djibouti
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-egypte" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/egypte/" data-target="egypte" data-countries="country" >
								<span class="header-countries__flag egypte"></span>
								<span class="header-countries__label">
									Égypte
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-erythree" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/erythree/" data-target="erythree" data-countries="country" >
								<span class="header-countries__flag erythree"></span>
								<span class="header-countries__label">
									Érythrée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ethiopie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ethiopie/" data-target="ethiopie" data-countries="country" >
								<span class="header-countries__flag ethiopie"></span>
								<span class="header-countries__label">
									Éthiopie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-gambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gambie/" data-target="gambie" data-countries="country" >
								<span class="header-countries__flag gambie"></span>
								<span class="header-countries__label">
									Gambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ghana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ghana/" data-target="ghana" data-countries="country" >
								<span class="header-countries__flag ghana"></span>
								<span class="header-countries__label">
									Ghana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-bissau" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-bissau/" data-target="guinee-bissau" data-countries="country" >
								<span class="header-countries__flag guinee-bissau"></span>
								<span class="header-countries__label">
									Guinée-Bissau
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-equatoriale" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/" data-target="guinee-equatoriale" data-countries="country" >
								<span class="header-countries__flag guinee-equatoriale"></span>
								<span class="header-countries__label">
									Guinée équatoriale
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-kenya" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/kenya/" data-target="kenya" data-countries="country" >
								<span class="header-countries__flag kenya"></span>
								<span class="header-countries__label">
									Kenya
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-lesotho" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/lesotho/" data-target="lesotho" data-countries="country" >
								<span class="header-countries__flag lesotho"></span>
								<span class="header-countries__label">
									Lesotho
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-liberia" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/liberia/" data-target="liberia" data-countries="country" >
								<span class="header-countries__flag liberia"></span>
								<span class="header-countries__label">
									Liberia
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-libye" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/libye/" data-target="libye" data-countries="country" >
								<span class="header-countries__flag libye"></span>
								<span class="header-countries__label">
									Libye
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-madagascar" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/madagascar/" data-target="madagascar" data-countries="country" >
								<span class="header-countries__flag madagascar"></span>
								<span class="header-countries__label">
									Madagascar
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-malawi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/malawi/" data-target="malawi" data-countries="country" >
								<span class="header-countries__flag malawi"></span>
								<span class="header-countries__label">
									Malawi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-maurice" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maurice/" data-target="maurice" data-countries="country" >
								<span class="header-countries__flag maurice"></span>
								<span class="header-countries__label">
									Maurice
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mauritanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mauritanie/" data-target="mauritanie" data-countries="country" >
								<span class="header-countries__flag mauritanie"></span>
								<span class="header-countries__label">
									Mauritanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mozambique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mozambique/" data-target="mozambique" data-countries="country" >
								<span class="header-countries__flag mozambique"></span>
								<span class="header-countries__label">
									Mozambique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-namibie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/namibie/" data-target="namibie" data-countries="country" >
								<span class="header-countries__flag namibie"></span>
								<span class="header-countries__label">
									Namibie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-niger" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/niger/" data-target="niger" data-countries="country" >
								<span class="header-countries__flag niger"></span>
								<span class="header-countries__label">
									Niger
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-nigeria" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/nigeria/" data-target="nigeria" data-countries="country" >
								<span class="header-countries__flag nigeria"></span>
								<span class="header-countries__label">
									Nigeria
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ouganda" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ouganda/" data-target="ouganda" data-countries="country" >
								<span class="header-countries__flag ouganda"></span>
								<span class="header-countries__label">
									Ouganda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sao-tome-et-principe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/" data-target="sao-tome-et-principe" data-countries="country" >
								<span class="header-countries__flag sao-tome-et-principe"></span>
								<span class="header-countries__label">
									São Tomé-et-Príncipe
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-seychelles" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/seychelles/" data-target="seychelles" data-countries="country" >
								<span class="header-countries__flag seychelles"></span>
								<span class="header-countries__label">
									Seychelles
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sierra-leone" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sierra-leone/" data-target="sierra-leone" data-countries="country" >
								<span class="header-countries__flag sierra-leone"></span>
								<span class="header-countries__label">
									Sierra Leone
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-somalie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/somalie/" data-target="somalie" data-countries="country" >
								<span class="header-countries__flag somalie"></span>
								<span class="header-countries__label">
									Somalie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan/" data-target="soudan" data-countries="country" >
								<span class="header-countries__flag soudan"></span>
								<span class="header-countries__label">
									Soudan
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan-du-sud/" data-target="soudan-du-sud" data-countries="country" >
								<span class="header-countries__flag soudan-du-sud"></span>
								<span class="header-countries__label">
									Soudan du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-eswatini" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/eswatini/" data-target="eswatini" data-countries="country" >
								<span class="header-countries__flag eswatini"></span>
								<span class="header-countries__label">
									Eswatini
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tanzanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tanzanie/" data-target="tanzanie" data-countries="country" >
								<span class="header-countries__flag tanzanie"></span>
								<span class="header-countries__label">
									Tanzanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tchad" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tchad/" data-target="tchad" data-countries="country" >
								<span class="header-countries__flag tchad"></span>
								<span class="header-countries__label">
									Tchad
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-togo" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/togo/" data-target="togo" data-countries="country" >
								<span class="header-countries__flag togo"></span>
								<span class="header-countries__label">
									Togo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zambie/" data-target="zambie" data-countries="country" >
								<span class="header-countries__flag zambie"></span>
								<span class="header-countries__label">
									Zambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zimbabwe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zimbabwe/" data-target="zimbabwe" data-countries="country" >
								<span class="header-countries__flag zimbabwe"></span>
								<span class="header-countries__label">
									Zimbabwe
								</span>
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	<button class="header-countries__close" data-countries="trigger">
		
<i class="icon  icon-cancel" aria-hidden="true"></i>	</button>
</div>

                        
                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                            
            
            
            
<nav class="header-nav-m" data-nav-mobile="container">
		<div class="header-nav-m__row">
		<div class="header-nav-m__cell header-nav-m__cell--countries">
			
<button 
	class="btn btn--rounded" 
	data-countries="trigger"
>
				
<i class="btn__icon icon icon-africa" aria-hidden="true"></i>			<span class="btn__label">
		L&#039;actualité par pays
	</span>
</button>		</div>
		<div class="header-nav-m__cell header-nav-m__cell--list">
			<ul class="header-nav-m__list">
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/"  >
							À la une
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/politique/"  >
							Politique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/evenements/presidentielle-au-kenya-2022/"  >
							Présidentielle au Kenya 2022
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#economie"  data-toggle="collapse">
							Économie
						</a>
													<ul class="header-nav-m__collapse collapse" id="economie">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/economie/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/btp-infrastructures/" >
											BTP &amp; Infrastructures
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/telecoms/" >
											Télécoms
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/finance/" >
											Finance
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/banque/" >
											Banque
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/transports/" >
											Transports
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="#" >
											+ De secteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emploi
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/" >
											Managers
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/decideurs/" >
											Décideurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/nominations/" >
											Nominations
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/interviews/" >
											Interviews
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" >
											Appels d&#039;offres
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/societe/"  >
							Société
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/culture/"  >
							Culture
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/sport/"  >
							Sport
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#offres-demploi"  data-toggle="collapse">
							Offres d&#039;emploi
						</a>
													<ul class="header-nav-m__collapse collapse" id="offres-demploi">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emplois
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/fiches-pratiques/" >
											Fiches pratiques
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/articles-formation/" >
											Pour vous former
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/ecoles/" >
											Écoles
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/recruteurs/" >
											Recruteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="mailto:contact-emploi@jeuneafrique.com" >
											Publier votre offre d&#039;emploi
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/dossiers/"  >
							Dossiers
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/classement/"  >
							Classement
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/annonces/appels-doffres/"  >
							Appels d&#039;offres
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.laboutiquejeuneafrique.com/"  >
							Boutique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/"  >
							Newsletters
						</a>
											</li>
							</ul>
		</div>
		<div class="header-nav-m__cell header-nav-m__cell--search">
			
<a 
	class="btn btn--rounded btn--basic" 
	href="/recherche/" id="button-site_header-recherche" data-category="site_header"
>
				
<i class="btn__icon icon icon-magnifier" aria-hidden="true"></i>			<span class="btn__label">
		Rechercher
	</span>
</a>		</div>
	</div>
</nav>        </header>
<!-- JeuneAfrique.com | end ESI -->

              
<div class="jad-skin" data-jad-skin>
	<div id="jad-skin-container" class="jad-skin__well">
			</div>
</div>
        
          
<div class="w-ad remove-ad d-print-none">
	          <!-- Start GAM slot : prod-article-articles-970x200-top-desktop on div-gpt-ad-16599628702435-0 // defined -->
<div id="div-gpt-ad-16599628702435-0" class="gam-slot mh100-200" >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702435-0");
        });
    </script>
</div>
<!-- End GAM slot -->

        </div>

        <main class="page__main container" id="main_content" tabindex="-1">

            
            <div class="page__wrapper">

                    


    
                                    
    

<div class="headline">
				<div class="headline__tag">
			Société
		</div>
			<h1 class="headline__title">
		Mali : Salif Keïta, la fuite, le talent et le bras d’honneur
	</h1>
				<h2 class="headline__lead">
			« La folie des transferts » (1/6). En 1967, le jeune attaquant malien Salif Keïta quitte clandestinement son pays pour aller effectuer un essai à Saint-Étienne. Déjà considéré comme une star au Mali, il va devenir l’un des meilleurs joueurs du championnat de France.
		</h2>
			<div class="headline__row">
								<div class="headline__cell">
			<time class="headline__date" datetime="2022-08-08T13:01:59+00:00" pubdate="2022-08-08T13:01:59+00:00">
				         8 août 2022 à 13:01

			</time>
		</div>
						<div class="headline__cell">
			<span class="headline__author">
				Par
														<a class="headline__author-name" href="/auteurs/a.billebault/" target="_self" title="Articles par Alexis Billebault" rel="author">Alexis Billebault</a>								
			</span>
		</div>
			</div>
				<div class="headline__update">
			Mis à jour le
			         8 août 2022 à 14:47

		</div>
	</div>


        		<div class="page__grid row row-gutter-30">
	
				<div class="page__content col-12 col-lg">
			    
	
<article class="article ">
			<div class="article__header">
			                
<figure class="imgbox">
    
<img
	class="imgbox__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1256 628&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/cdn-cgi/image/q=80,f=auto,metadata=none,width=1256,height=628/https://www.jeuneafrique.com/medias/2022/08/08/jad20220808-ass-serie-football-transferts-salifkeita-1-1256x628-1659956193.jpg"
													alt=""
		width="1256"
		height="628"
>

      <figcaption class="imgbox__caption lazyload img-fluid" rel="tooltip">
    <p>
      Salif Keïta, alors attaquant à l’ASSE © Presse Sports
    </p>
  </figcaption>
  </figure>
    <noscript>
        
<img
	class="img mx-auto img-fluid "
	
					src="https://www.jeuneafrique.com/cdn-cgi/image/q=10,f=auto,metadata=none,width=1256,height=628/https://www.jeuneafrique.com/medias/2022/08/08/jad20220808-ass-serie-football-transferts-salifkeita-1-1256x628-1659956193.jpg"
									alt=""
		width="1256"
		height="628"
>
    </noscript>
        		</div>
		<div class="article__content">
	 
            
                        <p>Au Mali, en ce chaud mois de septembre 1967, un jeune joueur de 20 ans prépare discrètement ses affaires pour s’offrir une escapade en France, contre l’avis des dirigeants du Real Bamako. <a href="https://www.jeuneafrique.com/186901/societe/le-footballeur-malien-salif-keita-roi-du-stade/">Salif Keita,</a> fils d’un camionneur, est déjà considéré comme une star locale, et peut-être même comme le meilleur footballeur de l’histoire de son jeune pays, alors indépendant depuis seulement sept ans.</p>


    
<section class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1367389/societe/serie-football-mane-etoo-bell-la-folie-des-transferts/">
		[Série] Football : Mané, Eto’o, Bell… La folie des transferts
	</a>
</section>

<p>Quelques mois avant de filer à l’anglaise, Keita a disputé – et perdu – la deuxième finale de la Ligue des champions africaine de sa carrière face aux Ivoiriens du Stade d’Abidjan (3-1, 1-4). Bien sûr, Keita s’est consolé en terminant meilleur buteur de cette édition 1966 (14 buts), et vient de remporter le championnat du Mali pour la troisième fois. Mais, pour le jeune international, son avenir ne peut s’écrire qu’en Europe.</p>
<h2>Fuite sans un sou</h2>
<p>À une époque où les informations sur le football africain arrivaient au <span id="article-engagement-20">compte-gouttes</span> sur le Vieux Continent, Keita peut compter sur un Libanais installé à Bamako, accessoirement supporter inconditionnel de l’AS Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne, pour faire sa promotion.</p>
<blockquote><p>À cette époque, il était très compliqué pour un Africain de venir en Europe</p></blockquote>
<p>Charles Dagher, c’est son nom, a ses entrées dans le club forézien et finit par convaincre Roger Rocher, le président des Verts, pourtant réputé proche de ses sous, de payer un billet d’avion au prodige malien.</p>
<p>Prudent, Keita passe par le Nigeria puis par Monrovia, la capitale du Liberia, pour éviter de se faire reconnaître par un employé de l’aéroport de Bamako. « À cette époque, il était très compliqué pour un Africain de venir en Europe. D’ailleurs, mes dirigeants ne voulaient pas que je parte », rappelle-t-il.</p>


    
<section class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/784268/societe/can-2019-salif-keita-je-suis-optimiste-pour-le-mali/">
		CAN 2019 – Salif Keita, légende des Aigles du Mali : « La relève est là »
	</a>
</section>

<p>À Monrovia, il se fait voler tous ses effets personnels, à l’exception de ce précieux billet d’avion. Mais la suite de son périple est digne d’une comédie. Alors que l’appareil doit atterrir à l’aéroport du Bourget, où l’attendent les dirigeants stéphanois, un épais brouillard oblige le pilote à poser son avion à Orly, au sud de Paris. Livré à lui-même, sans un sou en poche, Keita hèle premier taxi qu’il aperçoit et lui demande de le conduire à « Geoffroy-Guichard (le nom du stade), Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne», à 500 km de là. Roger Rocher règle la facture de plus de 100 francs – une petite fortune à l’époque – en se disant que ce jeune footballeur commence à lui coûter cher.</p>
<h2>Buts en série</h2>
<p>Mais la suite ne fera pas regretter au président des Verts ces menus investissements. L’entraîneur de l’ASSE, Albert Batteux, couvre d’éloges le jeune attaquant, et Keita, qui joue d’abord avec l’équipe juniors puis avec la réserve, empile les buts. En novembre 1967, pour ses débuts en Division 1, il marque contre Monaco. L’histoire passionnelle <span id="article-engagement-60">entre</span> Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne et celui que l’on surnomme désormais la « Panthère Noire » vient de débuter.</p>
<blockquote><p>J’étais jeune, il fallait que je m’adapte au climat, à la nourriture, au football français</p></blockquote>
<p>« Cela n’a pas été facile au début. J‘étais jeune, il fallait que je m’adapte au climat, à la nourriture, au football français », confie-t-il aujourd’hui. Malgré son indéniable talent, Keita doit patienter avant de signer son premier contrat professionnel, et son salaire fera longtemps partie des plus modestes de l’effectif stéphanois.</p>


    
<section class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/147888/societe/qui-sera-le-meilleur-footballeur-africain-de-tous-les-temps/">
		Qui sera le meilleur footballeur africain de tous les temps ?
	</a>
</section>

<p>Après avoir remporté trois fois le championnat (1968, 1969 et 1970), deux fois la Coupe de France et trois fois le Trophée des Champions, Keita, lassé de ne pas être considéré à sa juste valeur par Roger Rocher, décide de quitter Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne pour rejoindre Anderlecht en Belgique. Rocher saute dans un avion pour Bamako, où le Malien passe ses vacances et réussit à convaincre le footballeur de rester deux saisons supplémentaires – lors de la première d’entre elles, Keita inscrit 42 buts.</p>
<h2>Inévitable clash</h2>
<p>Mais le profond différend financier qui l’oppose à son président se conclut par un inévitable clash : Keita s’engage avec l’Olympique de Marseille (OM), le grand rival de Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne au début des années 1970. Fou de rage, Roger Rocher porte l’affaire sur le terrain juridique et parvient à le faire suspendre pour six mois.</p>
<p>Las, Rocher n’imagine pas qu’à l’occasion d’un Marseille–Saint-<span class="ILfuVd" lang="fr"><span class="hgKElc">É</span></span>tienne (3-1), devenu légendaire depuis , Keita inscrit un doublé face à son ancienne équipe. Il se précipite alors vers la tribune où est installé le président stéphanois et lui adresse un bras d’honneur.  Après cette unique saison à l’OM, Keita poursuivra sa carrière en Espagne, au Portugal et, enfin, aux États-Unis, pour une dernière saison en 1979-1980. « Là-bas, c’était bien. Il y avait moins de pression qu’en <span id="article-engagement-100">Europe…</span> »</p>
<!-- Start GAM slot : prod-article-articles-inarticle-top-desktop on div-gpt-ad-16599628702445-1 // defined -->
<div id="div-gpt-ad-16599628702445-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702445-1");
        });
    </script>
</div>
<!-- End GAM slot -->

                <!-- Start GAM slot : prod-article-articles-inarticle-top-mobile on div-gpt-ad-16599628702445-2 // defined -->
<div id="div-gpt-ad-16599628702445-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702445-2");
        });
    </script>
</div>
<!-- End GAM slot -->

                <!-- Start GAM slot : prod-article-articles-inarticle-middle-mobile on div-gpt-ad-16599628702445-3 // defined -->
<div id="div-gpt-ad-16599628702445-3" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702445-3");
        });
    </script>
</div>
<!-- End GAM slot -->
        	</div>
			<div class="article__footer">
			            
    
	<div class="also-read">
				<div class="also-read__header">
			<h3 class="also-read__title">
				À lire aussi
			</h3>
		</div>
				<ul class="also-read__list list-chevron">
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1367389/societe/serie-football-mane-etoo-bell-la-folie-des-transferts/">
												<span>[Série] Football : Mané, Eto’o, Bell… La folie des transferts</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1367350/societe/football-le-president-du-club-de-naples-ne-veut-plus-de-joueurs-africains/">
												<span>Football : le président du club de Naples « ne veut plus de joueurs africains »</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1365896/societe/augustin-senghor-lavenir-du-football-mondial-appartient-a-lafrique/">
												<span>Augustin Senghor : « L’avenir du football mondial appartient à l’Afrique »</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1364129/societe/senegal-sadio-mane-de-nouveau-elu-meilleur-footballeur-africain-de-lannee/">
												<span>Sénégal : Sadio Mané de nouveau élu meilleur footballeur africain de l’année</span>
					</a>
				</li>
					</ul>
	</div>

                                                                                                                    



    
<div class="pw-box">
		<span class="pw-box__logo">
		
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220803135639/2021/images/ja.svg"
													alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h2 class="pw-box__title pw-h2">
		Défendre une Afrique forte.
	</h2>
			<div class="pw-box__paragraph">
			<p> Nous croyons en une Afrique souveraine, ambitieuse et innovante. Faire en sorte que le continent africain soit reconnu à sa juste valeur est donc une mission essentielle pour nous.​ </p> <p> <strong>C’est cette conviction que nous défendons au quotidien auprès de nos visiteurs et abonnés.</strong> </p>
		</div>
		<div class="pw-box__blackbox">
		<h3 class="pw-h3">
			Partagez notre engagement.
		</h3>
		
<a class="pw-btn pw-btn--highlight" href="/abonnement/?post_id=1367545&tm_referer=https%253A%252F%252Fwww.jeuneafrique.com%252F1367545%252Fsociete%252Fmali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur%252F&tm_position=article_content" id="button-article_content-banner-signup" data-category="article_content">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	</div>
	</div>
    

    
<div class="w-newsletter w-newsletter--horizontal w-newsletter--d-print-none">
	<div class="w-newsletter__header">
		<h3 class="w-newsletter__title">
			Newsletter : <br> déjà 250 000 inscrits !
		</h3>
		<p class="w-newsletter__description">
			Recevez chaque jour par email, <br> les actus Jeune Afrique à ne pas manquer !
		</p>
	</div>
	<form class="w-newsletter__form" action="#" method="POST" id="widget-newsletter-form-horizontal">
		<div class="w-newsletter__container">
			
<div class="input m-0">
		<input class="form-control " id="nl-email-input" name="email" placeholder="exemple@gmail.com" required="" type="text"></input>
	</div>
			
<button 
	class="btn btn--basic btn--rounded w-100 my-3" 
	type="submit"
>
				<span class="btn__label">
		Je m&#039;inscris
	</span>
</button>			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="1" name="newsletters[matinale]" id="newsletters[matinale]">
	<label class="checkbox__label custom-control-label" for="newsletters[matinale]">
		Recevoir des informations de Jeune Afrique
	</label>
</div>
			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="1" name="newsletters[offers]" id="newsletters[offers]">
	<label class="checkbox__label custom-control-label" for="newsletters[offers]">
		Recevez les offres des partenaires de Jeune Afrique
	</label>
</div>
						
<div class="alert d-none" role="alert">
				
			</div>
		</div>
	</form>
</div>



<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-3-desktop on div-gpt-ad-16599628702456-6 // defined -->
<div id="div-gpt-ad-16599628702456-6" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702456-6");
        });
    </script>
</div>
<!-- End GAM slot -->




                                    
    
<div class="related d-print-none">
	<div class="related__header">
		<h3 class="related__title">
			Sur le même sujet
		</h3>
	</div>
	<div class="related__row row">
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Mali
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1367648/economie/le-mali-de-retour-sur-le-marche-obligataire-une-operation-osee/" >
																Le Mali de retour sur le marché obligataire, une opération « osée »
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1356905/economie/mali-avec-qui-mossadeck-bally-a-t-il-fait-dazalai-un-fleuron-de-lhotellerie/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Mali : avec qui Mossadeck Bally a-t-il fait d’Azalaï un fleuron de l’hôtellerie ?
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1367481/economie/guinee-mali-quelles-retombees-economiques-esperer-de-la-cooperation-entre-conakry-et-bamako/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Guinée-Mali : quelles retombées économiques espérer de la coopération entre Conakry et Bamako ?
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Football
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1367389/societe/serie-football-mane-etoo-bell-la-folie-des-transferts/" >
																[Série] Football : Mané, Eto’o, Bell… La folie des transferts
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1367350/societe/football-le-president-du-club-de-naples-ne-veut-plus-de-joueurs-africains/" >
																Football : le président du club de Naples « ne veut plus de joueurs africains »
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1367036/societe/cameroun-quel-equipementier-samuel-etoo-choisira-t-il-pour-les-lions-indomptables/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Cameroun : quel équipementier Samuel Eto’o choisira-t-il pour les Lions indomptables ?
							</a>
						</li>
									</ul>
			</div>
			</div>
</div>

<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-4-desktop on div-gpt-ad-16599628702458-7 // defined -->
<div id="div-gpt-ad-16599628702458-7" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702458-7");
        });
    </script>
</div>
<!-- End GAM slot -->

        		</div>
	</article>		</div>

				<aside class="page__aside col-12 col-lg-4 d-print-none">
			    <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 08/08/2022 10:42:09 -->
                                        	
<div class="w-ad d-print-none">
			<!-- Start GAM slot : prod-article-articles-300x600-droite-col-1-desktop on div-gpt-ad-20220030220-1 // undefined -->
<div id="div-gpt-ad-20220030220-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-20220030220-1");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                                



    
<div class="pw-widget">
	<span class="pw-widget__logo">
		
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220803135639/2021/images/ja-white.svg"
													alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h3 class="pw-widget__title pw-h3">
		L&#039;Afrique se raconte dans nos pages.
	</h3>
	<div class="pw-widget__cover">	
		
<img
	class="img img-fluid "
	
					src="/medias/2022/07/22/covers_ja3115_600x855.jpg"
									alt="Couverture du magazine N°3115 - Aout 2022"
		width="138"
		height="196"
>
	</div>
	<p class="pw-widget__paragraph">
		Découvrez le dernier numéro de Jeune Afrique.
	</p>
	
<a class="pw-btn pw-btn--highlight w-100 my-4" href="/abonnement/?tm_referer=https%253A%252F%252Fwww.jeuneafrique.com%252Fesi%252Fsidebar%252F2021%252Fsingle_post%252F%253Fposition%253Darticle-articles%2526topic%253Dsociete&tm_position=site_sidebar" id="button-site_sidebar-banner-signup" data-category="site_sidebar">
	<span class="pw-btn__label">
		S’abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	<p class="pw-widget__connect">
		Déjà abonné(e) ?
		
<a
	class="link " href="https://kiosque.jeuneafrique.com/catalog/" 
>
		<span>Lire votre magazine</span>
</a>	</p>
</div>
                                                
                                                
<div class="w-tv w-tv-- w-tv--d-print-none">
		<div class="w-tv__header">
		<h3 class="w-tv__title">
			Jeuneafrique TV
		</h3>
	</div>
		<div class="w-tv__body">
		<div class="w-tv__slider slick-slider slick-nav-default" data-widget-tv="">
							<div class="w-tv__slide slick-slide">
					
<article class="thumbnail thumbnail--tv">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/videos/1366094/qui-est-dan-gertler/" >
							<div class="thumbnail__header img-cover">
								
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 304 152&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/07/29/dan-304x152-1659110770.jpg"
													alt=""
		width="304"
		height="152"
>
																					
<i class="thumbnail__icon icon icon-play" aria-hidden="true"></i>							</div>
						<div class="thumbnail__body">
										<span class="thumbnail__tag legend">
					RD Congo
				</span>
									<h2 class="thumbnail__title">
								Qui est Dan Gertler ?
			</h2>
								</div>
	</a>
</article>
				</div>
					</div>
	</div>
		<div class="w-tv__footer">
		
<a class="see-more see-more--default"  href="">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus de vidéos
	</span>
</a>
	</div>
</div>
                                                        
                    
                                    
    
    
        
<div class="w-folder">
	<div class="w-folder__header">
		<h3 class="w-folder__title">
			Dossier
		</h3>
	</div>
	<div class="w-folder__body">
					
<article class="thumbnail">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/dossiers/rse-vers-un-developpement-responsable/" id="link-site_sidebar-dossier" data-category="site_sidebar">
							<div class="thumbnail__header img-cover">
								
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 288 144&#039;%3E%3C/svg%3E"
				data-src="/medias/2022/06/20/jad20220620-eco-rse-multinationales-288x144-1655893391.jpg"
													alt="Le titre MTN fait son entrée à la Bourse de Lagos, au Nigeria, le 16 mai 2019. © Temilade Adelaja  /REUTERS"
		width="288"
		height="144"
>
																			</div>
						<div class="thumbnail__body">
												<h3 class="thumbnail__title">
								RSE : vers un développement responsable
			</h3>
										<p class="thumbnail__paragraph">
					Approvisionnement en produits locaux, sous-traitance de proximité, mais aussi, et surtout, recours aux ressources humaines locales… L’engagement local des entreprises est devenu un facteur clé de succès. 
				</p>
					</div>
	</a>
</article>
									<div class="w-folder__sponsor">
				
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 225 150&#039;%3E%3C/svg%3E"
				data-src="/medias/2022/07/22/msc2022_sd_300x80.png"
													alt="Sponsor"
		width="225"
		height="150"
>
			</div>
			</div>
	</div>
    
                                                                                

<div class="w-recruit w-recruit-- w-recruit--d-print-none">
				<div class="w-recruit__lid">
			<a class="w-recruit__lid-link" href="/emploi-formation/" >
				<img class="w-recruit__lid-ja" src="/releases/20220803135639/2021/images/ja-grey.svg" alt="JeuneAfrique">
				<h2 class="w-recruit__lid-title">
					Emploi &amp; Formation
				</h2>
			</a>
		</div>
			<div class="w-recruit__header">
		<h3 class="w-recruit__title">
			<a href="#" id="link-site_sidebar-jae-heading-title" data-category="site_sidebar">
				Les recruteurs à la une
			</a>
		</h3>
	</div>
		<div class="w-recruit__body">
		<div class="w-recruit__slider slick-slider slick-nav-default" data-widget-recruit="">
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1349134/vice-presidente-gestion-des-personnes-et-des-talents/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png"
													alt="logo JA2985P106 BAD 1"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			Côte d&#039;Ivoire
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1349134/vice-presidente-gestion-des-personnes-et-des-talents/">
				Vice-Président(e), gestion des personnes et des talents
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				BAD
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1351025/health-care-public-health-and-development-professionals/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2019/09/04/logo-theglobalfundlogo-96x64.png"
													alt="logo TheGlobalFundLogo"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			International
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1351025/health-care-public-health-and-development-professionals/">
				Health care, public health and development professionals
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				The Global Fund
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1352919/gestionnaires-de-projets-programmes-de-developpement-et-expertses/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2019/07/08/logo-ja3052p85-lux-dev-96x64.png"
													alt="logo JA3052p85 LUX DEV"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			Niger
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1352919/gestionnaires-de-projets-programmes-de-developpement-et-expertses/">
				Gestionnaires de projets/programmes de développement et experts(es)
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				LUXDEV
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1354393/young-professionals-program/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2015/08/25/logo-world-bank-96x64.png"
													alt="logo world bank"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			International
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1354393/young-professionals-program/">
				Young Professionals Program
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				The World Bank Group
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1357972/board-chairperson/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/06/30/logo-wwf-96x64.png"
													alt="logo WWF"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			International
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1357972/board-chairperson/">
				Board Chairperson
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				WWF International
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1357971/director-general/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/06/30/logo-wwf-96x64.png"
													alt="logo WWF"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			International
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1357971/director-general/">
				Director General
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				WWF International
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1359474/chief-executive-officer-ceo/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2019/11/25/logo-gavi-96x61.png"
													alt="logo gavi"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			Suisse
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1359474/chief-executive-officer-ceo/">
				Chief Executive Officer (CEO)
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				Gavi
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
							<div class="w-recruit__slide slick-slide">
					
<article class="card-recruit">
			<a class="card-recruit__image" href="https://www.jeuneafrique.com/emploi-formation/offres/1362197/directeur-general-h-f/">
			
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/07/14/logo-sipem-96x64.png"
													alt="logo sipem"
		width="96"
		height="64"
>
		</a>
		<div class="card-recruit__body">
		<span class="card-recruit__location">
			
<i class="icon  icon-marker" aria-hidden="true"></i>			Madagascar
		</span>
		<h3 class="card-recruit__title">
			<a href="https://www.jeuneafrique.com/emploi-formation/offres/1362197/directeur-general-h-f/">
				Directeur général (H/F)
			</a>
		</h3>
		<div class="card-recruit__company">
			<a href="#">
				SIPEM
			</a>
			<span></span>
		</div>
	</div>
</article>
				</div>
					</div>
	</div>
		<div class="w-recruit__footer">
		
<a class="see-more" id="button-site_sidebar-jae-see-more" data-category="site_sidebar" href="https://www.jeuneafrique.com/emploi-formation/offres/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus d&#039;offres d&#039;emploi
	</span>
</a>
	</div>
</div>

                                                	
<div class="w-ad d-print-none">
			<!-- Start GAM slot : prod-article-articles-300x250-droite-col-2-desktop on div-gpt-ad-20220030220-2 // undefined -->
<div id="div-gpt-ad-20220030220-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-20220030220-2");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>


                                                            

<div class="w-tar">
	<div class="w-tar__lid">
		<a class="w-tar__logo" href="https://www.theafricareport.com/" >
			<img src="/releases/20220803135639/2021/images/theafricareport-logo-white.svg" alt="TAR">
		</a>
	</div>
	<div class="w-tar__header">
		<h3 class="w-tar__title">
			Toute l&#039;actualité de l&#039;afrique anglophone
		</h3>
		<p class="w-tar__description">
			Analyse, débats, expertises... Pour comprendre l&#039;Afrique de demain et d&#039;aujourd&#039;hui
		</p>
	</div>
	<ul class="w-tar__list">
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/228277/kenya-2022-who-will-be-crowned-leader-of-voter-rich-nakuru-county/" >
					<h3 class="w-tar__label">
						Kenya 2022: Who will be crowned leader of voter-rich Nakuru county?
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/228979/nigeria-naira-rises-to-n640-1-as-efcc-interrogates-bdc-operators/" >
					<h3 class="w-tar__label">
						Nigeria: Naira rises to N640/$1 as EFCC interrogates BDC operators
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/228232/south-africa-transnet-redeems-1bn-bullet-bond-maturity-but-tackles-liquidity-challenges/" >
					<h3 class="w-tar__label">
						South Africa: Transnet redeems $1bn bullet bond maturity, but tackles liquidity challenges
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
			</ul>
	<div class="w-tar__footer">
		
<a class="see-more"  href="https://www.theafricareport.com/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Découvrir theafricareport
	</span>
</a>
		<div class="w-tar__jamg">
			<img src="/releases/20220803135639/2021/images/jamg.png" alt="JAMG">
		</div>
	</div>
</div>

                                                    
<div class="w-social">
	<div class="w-social__header">
		<h3 class="w-social__title">
			Nous suivre
		</h3>
	</div>
	<div class="w-social__body">
		<p class="w-social__description">
			Retrouvez Jeune Afrique sur les réseaux !
		</p>
		<ul class="w-social__list">
							<li class="w-social__item">
					
<a class="social-btn social-btn--facebook"  href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--twitter"  href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--pinterest"  href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--linkedin"  href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--instagram"  href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--rss"  href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>				</li>
					</ul>
	</div>
</div>
                                                
                        <!-- JeuneAfrique.com | end ESI -->
		</aside>
	</div>

        				<div class="page__suffix">
        					</div>
      </div>

            
						
<div class="w-ad d-print-none">
			<!-- Start GAM slot : prod-article-articles-970x200-bottom-desktop on div-gpt-ad-16599628702459-10 // defined -->
<div id="div-gpt-ad-16599628702459-10" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16599628702459-10");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>
			    </main>

          



<footer class="footer d-print-none">
          
        
                    

<div class="footer-news">
	<div class="footer-news__container container">
		<div class="footer-news__grid">
			<div class="footer-news__mentions">
				<h4 class="footer-news__title">
					Dans l&#039;actualité
				</h4>
				<ul class="footer-news__mentions-list">
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/presidentielle-au-kenya-2022/">
								Présidentielle au Kenya 2022
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/assimi-goita/">
								Assimi Goïta
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/mamadi-doumbouya-guinee/">
								Mamadi Doumbouya
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/mohammed-vi/">
								Mohammed VI
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/etats-unis-afrique/">
								États-Unis - Afrique
							</a>
						</li>
									</ul>
			</div>
			<div class="footer-news__helpers">
				<h4 class="footer-news__title">
					Pratique
				</h4>
				<ul class="footer-news__helpers-list list-chevron">
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-mobile-app" data-category="site_footer" href="/applications-mobiles/">
								Applis mobile
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-rss" data-category="site_footer" href="/page-rss/">
								Fils RRS
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281">
								Newsletters
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
        
<div class="footer-social">
	<div class="footer-social__container container">
		<div class="footer-social__grid">
			<div class="footer-social__follow">
				<h4 class="footer-social__title">
					Retrouvez jeune afrique sur
				</h4>
				<ul class="footer-social__follow-list">
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--facebook" id="link-site_footer-social-facebook" data-category="site_footer" href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--twitter" id="link-site_footer-social-twitter" data-category="site_footer" href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--pinterest" id="link-site_footer-social-pinterest" data-category="site_footer" href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--linkedin" id="link-site_footer-social-linkedin" data-category="site_footer" href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--instagram" id="link-site_footer-social-instagram" data-category="site_footer" href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--rss" id="link-site_footer-social-rss" data-category="site_footer" href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>						</li>
									</ul>
			</div>
			<div class="footer-social__newsletter">
				<h4 class="footer-social__title">
					Recevez notre newsletter
				</h4>
				
<a 
	class="btn btn--sm" 
	id="button-site_footer-newsletter" data-category="site_footer" href="/mon-compte/newsletters-gratuites/"
>
				<span class="btn__label">
		JE M&#039;INSCRIS
	</span>
</a>			</div>
		</div>
	</div>
</div>


        
    
                                                                                            
    
    
                                                                                                                                                                                            
    
    
                                                                                                        
    
    
                                                                                                                                            
    
    
                                                                                                                                                                                
    

<div class="footer-sitemap">
	<div class="footer-sitemap__container container">
		<div class="footer-sitemap__grid">
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/maghreb-moyen-orient/" id="link-site_footer-sitemap-1-title-maghreb-moyen-orient" data-category="site_footer">
							Maghreb &amp; Moyen-Orient
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-algerie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/algerie/">
								Algérie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-egypte" data-category="site_footer" href="https://www.jeuneafrique.com/pays/egypte/">
								Égypte
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-libye" data-category="site_footer" href="https://www.jeuneafrique.com/pays/libye/">
								Libye
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-maroc" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maroc/">
								Maroc
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-mauritanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mauritanie/">
								Mauritanie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-moyen-orient" data-category="site_footer" href="https://www.jeuneafrique.com/pays/moyen-orient/">
								Moyen-Orient
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tunisie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tunisie/">
								Tunisie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-louest/" id="link-site_footer-sitemap-2-title-afrique-de-louest" data-category="site_footer">
							Afrique de l’Ouest
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-benin" data-category="site_footer" href="https://www.jeuneafrique.com/pays/benin/">
								Bénin
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-burkina-faso" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burkina-faso/">
								Burkina Faso
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-cap-vert" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cap-vert/">
								Cap-Vert
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-cote-divoire" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cote-divoire/">
								Côte d&#039;Ivoire
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-gambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gambie/">
								Gambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ghana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ghana/">
								Ghana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-guinee" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee/">
								Guinée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-guinee-bissau" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-bissau/">
								Guinée-Bissau
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-liberia" data-category="site_footer" href="https://www.jeuneafrique.com/pays/liberia/">
								Liberia
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-mali" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mali/">
								Mali
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-niger" data-category="site_footer" href="https://www.jeuneafrique.com/pays/niger/">
								Niger
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-nigeria" data-category="site_footer" href="https://www.jeuneafrique.com/pays/nigeria/">
								Nigeria
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-senegal" data-category="site_footer" href="https://www.jeuneafrique.com/pays/senegal/">
								Sénégal
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-sierra-leone" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sierra-leone/">
								Sierra Leone
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-16-title-togo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/togo/">
								Togo
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-centrale/" id="link-site_footer-sitemap-3-title-afrique-centrale" data-category="site_footer">
							Afrique centrale
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-cameroun" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cameroun/">
								Cameroun
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-centrafrique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/centrafrique/">
								Centrafrique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-gabon" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gabon/">
								Gabon
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-guinee-equatoriale" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/">
								Guinée équatoriale
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-rd-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rd-congo/">
								RD Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-republique-du-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/republique-du-congo/">
								République du Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tchad" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tchad/">
								Tchad
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-sao-tome-et-principe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/">
								São Tomé-et-Príncipe
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-lest/" id="link-site_footer-sitemap-4-title-afrique-de-lest" data-category="site_footer">
							Afrique de l&#039;Est
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-burundi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burundi/">
								Burundi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-djibouti" data-category="site_footer" href="https://www.jeuneafrique.com/pays/djibouti/">
								Djibouti
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-erythree" data-category="site_footer" href="https://www.jeuneafrique.com/pays/erythree/">
								Érythrée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-ethiopie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ethiopie/">
								Éthiopie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-kenya" data-category="site_footer" href="https://www.jeuneafrique.com/pays/kenya/">
								Kenya
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ouganda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ouganda/">
								Ouganda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-rwanda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rwanda/">
								Rwanda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-somalie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/somalie/">
								Somalie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-soudan" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan/">
								Soudan
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-soudan-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan-du-sud/">
								Soudan du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-tanzanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tanzanie/">
								Tanzanie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-australe-et-ocean-indien/" id="link-site_footer-sitemap-5-title-afrique-australe-et-ocean-indien" data-category="site_footer">
							Afrique australe et océan Indien
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-afrique-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/afrique-du-sud/">
								Afrique du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-angola" data-category="site_footer" href="https://www.jeuneafrique.com/pays/angola/">
								Angola
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-botswana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/botswana/">
								Botswana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-comores" data-category="site_footer" href="https://www.jeuneafrique.com/pays/comores/">
								Comores
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-lesotho" data-category="site_footer" href="https://www.jeuneafrique.com/pays/lesotho/">
								Lesotho
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-madagascar" data-category="site_footer" href="https://www.jeuneafrique.com/pays/madagascar/">
								Madagascar
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-malawi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/malawi/">
								Malawi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-maurice" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maurice/">
								Maurice
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-mozambique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mozambique/">
								Mozambique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-namibie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/namibie/">
								Namibie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-seychelles" data-category="site_footer" href="https://www.jeuneafrique.com/pays/seychelles/">
								Seychelles
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-eswatini" data-category="site_footer" href="https://www.jeuneafrique.com/pays/eswatini/">
								Eswatini
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-zambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zambie/">
								Zambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-zimbabwe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zimbabwe/">
								Zimbabwe
							</a>
						</li>
									</ul>
					</div>
	</div>
</div>
                                    


<div class="footer-bottom">
	<div class="footer-bottom__container container">
		<ul class="footer-bottom__list">
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-qui-sommes-nous" data-category="site_footer" href="https://www.jeuneafrique.com/qui-sommes-nous/">
						Qui sommes-nous ?
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-contacts" data-category="site_footer" href="https://www.jeuneafrique.com/contacts/">
						Contacts
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-recrutement" data-category="site_footer" href="https://recrutement.jeuneafrique.com">
						Recrutement
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-appels-doffres" data-category="site_footer" href="https://www.jeuneafrique.com/landing/appels-doffres/">
						Appels d&#039;offres
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-espaces-partenaires" data-category="site_footer" href="https://www.jeuneafrique.com/espace-partenaires/">
						Espaces Partenaires
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-conditions-generales-dutilisation" data-category="site_footer" href="https://www.jeuneafrique.com/cgu-cgv/">
						Conditions générales d&#039;utilisation
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="button-site_footer-cgu-aide-faq" data-category="site_footer" href="https://www.jeuneafrique.com/faq-globale-generale/">
						Aide (FAQ)
					</a>
				</li>
							<li class="footer-bottom__item text-uppercase">
					<a class="footer-bottom__link" id="link-site_footer-gdpr-button" data-category="site_footer" href="javascript:Didomi.preferences.show()">
						Gérer mes cookies
					</a>
				</li>
					</ul>
		<p class="footer-bottom__copyright">
			© Jeune Afrique&nbsp;2022, tous droits réservés
		</p>
	</div>
</div>
    </footer>  </div>

	
<div class="modal-app modal" id="modal-app" tabindex="-1" aria-labelledby="AppDownload" aria-hidden="true">
  <div class="modal-app__dialog modal-dialog">
    <div class="modal-app__content modal-content">
      <div class="modal-app__body modal-body">
        <button class="modal-app__close close" type="button" data-dismiss="modal" aria-label="Close" data-modal-app-close>
          <span aria-hidden="true">&times;</span>
        </button>
								<div class="modal-app__logo">
					
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 65 65&#039;%3E%3C/svg%3E"
				data-src="/releases/20220803135639/2021/images/ja-app.svg"
													alt="Jeune Afrique"
		width="65"
		height="65"
>
				</div>
								<h2 class="modal-app__title">
					Jeune Afrique
				</h2>
								<p class="modal-app__paragraph">
					Téléchargez gratuitement Jeune Afrique, l&#039;appli 100% Afrique accessible 24h/24h et 7 jours sur 7.
				</p>
								
<a 
	class="btn btn--rounded btn--accent" 
	href="https://link.jeuneafrique.com/apps" data-modal-app-open=""
>
				<span class="btn__label">
		Télécharger l&#039;application
	</span>
</a>      </div>
    </div>
  </div>
</div>
                    
        	            <script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>

<script type="text/javascript">window.gdprAppliesGlobally=false;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>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</script>

            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HCFTT&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <!-- js vars -->
            <script>
                                const currentUrlForLogin = "https%3A%2F%2Fwww.jeuneafrique.com%2F1367545%2Fsociete%2Fmali-salif-keita-la-fuite-le-talent-et-le-bras-dhonneur%2F";            </script>
            <!-- /js vars -->
            <script src="/releases/20220803135639/js/app.js"></script>
            <script src="/releases/20220803135639/js/lib/cm-cookies.js"></script>
            <script src="/releases/20220803135639/js/admanager.js"></script>
            <script src="/releases/20220803135639/js/lib/instant-page.js"></script>
            <script src="/releases/20220803135639/js/lib/tms.js"></script>
            <script src="/releases/20220803135639/js/lib/dl-push.js"></script>

                            <script src="/releases/20220803135639/js/ip-data.js"></script>
            
            <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" >
    window.intercomApi.init()
    
    </script>        
	<script src="/releases/20220803135639/2021/runtime.js"></script><script src="/releases/20220803135639/2021/js/main.js"></script>
	


            <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"737d8e24f8e482cc","token":"3ad4f85ae33c485b88e099cfa0f2a0ae","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
