<!DOCTYPE html>

<!-- JeuneAfrique.com | Theme: 2021 | View Authorized: 0 | Generated at 22/04/2022 14:13:21 -->
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">

        <meta name="apple-itunes-app" content="app-id=362806055, app-argument=https://www.jeuneafrique.com/1340989/politique/cote-divoire-didier-drogba-lanti-samuel-etoo/">

        <title>Côte d’Ivoire : Didier Drogba, l’anti-Samuel Eto’o ? – Jeune Afrique</title>
        <!-- Speedcurve -->
            <script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=613599902" async defer crossorigin="anonymous"></script>

<script>
    LUX = window.LUX || {};
    LUX.label = "post_single";
</script>
            <!-- /Speedcurve -->
            <!-- Dns prefetch / preconnect -->
                                        <link rel='dns-prefetch' href='//cdn.staging.jeuneafrique.com' />
                        <link rel='preconnect' href='//cdn.staging.jeuneafrique.com' />
                                            <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
                        <link rel='preconnect' href='//securepubads.g.doubleclick.net' />
                                            <link rel='dns-prefetch' href='//cdn.speedcurve.com' />
                        <link rel='preconnect' href='//cdn.speedcurve.com' />
                                            <link rel='dns-prefetch' href='//connect.facebook.net' />
                        <link rel='preconnect' href='//connect.facebook.net' />
                                            <link rel='dns-prefetch' href='//ads-twitter.com' />
                        <link rel='preconnect' href='//ads-twitter.com' />
                                            <link rel='dns-prefetch' href='//sdk.privacy-center.org' />
                        <link rel='preconnect' href='//sdk.privacy-center.org' />
                    <!-- /Dns prefetch -->
                        <link rel="icon" href="/releases/20220405094159/images/icons/favicon.ico" type="image/png" />
            <link rel="shortcut icon" href="/releases/20220405094159/images/icons/favicon.ico" />
            <link rel="manifest" href="/site.webmanifest">

            <!-- Meta -->
                <meta name="description" content="L’ancienne gloire du football ivoirien se présente ce 23 avril à l’élection à la présidence de la Fédération ivoirienne de football (FIF). Il rêve d’un destin à la Samuel Eto’o, élu fin 2021 à la tête de la Fecafoot. Mais le match est loin d’être gagné. – Jeune Afrique">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <meta name="theme-color" content="#e40421">
        <meta name="apple-itunes-app" content="app-id=362806055">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="apple-touch-icon" sizes="192x192" href="https://www.jeuneafrique.com/releases/20220405094159/images/192x192.png" >
        <link rel="apple-touch-icon" sizes="512x512" href="https://www.jeuneafrique.com/releases/20220405094159/images/512x512.png" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge" >
        <meta property="og:url" content="https://www.jeuneafrique.com/1340989/politique/cote-divoire-didier-drogba-lanti-samuel-etoo/" >
        <meta property="og:title" content="Côte d’Ivoire : Didier Drogba, l’anti-Samuel Eto’o ? – Jeune Afrique" >
        <meta property="og:site_name" content="JeuneAfrique.com" >
        <meta property="og:type" content="website" >
        <meta property="og:locale" content="fr_FR" >
        <meta property="og:image" content="https://www.jeuneafrique.com/medias/2022/04/22/jad20220418-ass-civ-drogba-01-592x296-1650621180.jpg" >
        <meta property="og:image:width" content="592" >
        <meta property="og:image:height" content="296" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:description" content="L’ancienne gloire du football ivoirien se présente ce 23 avril à l’élection à la présidence de la Fédération ivoirienne de football (FIF). Il rêve d’un destin à la Samuel Eto’o, élu fin 2021 à la tête de la Fecafoot. Mais le match est loin d’être gagné. – Jeune Afrique" >
        <meta property="fb:admins" content="686202100" >
        <meta property="fb:admins" content="532379219" >
        <meta property="fb:admins" content="1044571197" >
        <meta property="fb:admins" content="100005324656729" >
        <meta property="fb:app_id" content="701107603271085" >
        <meta name="twitter:domain" content="www.jeuneafrique.com">
        <meta name="twitter:site" content="@jeune_afrique">
        <meta name="twitter:url" content="https://www.jeuneafrique.com/1340989/politique/cote-divoire-didier-drogba-lanti-samuel-etoo/">
        <meta name="twitter:title" content="Côte d’Ivoire : Didier Drogba, l’anti-Samuel Eto’o ? – Jeune Afrique">
        <meta name="twitter:description" content="L’ancienne gloire du football ivoirien se présente ce 23 avril à l’élection à la présidence de la Fédération ivoirienne de football (FIF). Il rêve d’un destin à la Samuel Eto’o, élu fin 2021 à la tête de la Fecafoot. Mais le match est loin d’être gagné. – Jeune Afrique">
        <meta name="twitter:card" content="summary_large_image">
        <meta property="twitter:image" content="https://www.jeuneafrique.com/medias/2022/04/22/jad20220418-ass-civ-drogba-01-592x296-1650621180.jpg" >
        <meta name="botify-article-metadata" content="">
        <meta name="botify-ga-page" content="">
        <meta name="botify-publish-date" content="">
        <link rel="canonical" href="https://www.jeuneafrique.com/1340989/politique/cote-divoire-didier-drogba-lanti-samuel-etoo/" >
                <!-- /Meta -->

            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},{"@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/1340989\/politique\/cote-divoire-didier-drogba-lanti-samuel-etoo\/","description":"L’ancienne gloire du football ivoirien se présente ce 23 avril à l’élection à la présidence de la Fédération ivoirienne de football (FIF). Il rêve d’un destin à la Samuel Eto’o, élu fin 2021 à la tête de la Fecafoot. Mais le match est loin d’être gagné. – Jeune Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/www.jeuneafrique.com\/1340989\/politique\/cote-divoire-didier-drogba-lanti-samuel-etoo\/"},"author":"Vincent Duhem","headline":"Côte d’Ivoire : Didier Drogba, l’anti-Samuel Eto’o ?","datePublished":"2022-04-22T14:05:17+00:00","publisher":{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},"isAccessibleForFree":false,"hasPart":{"@context":"http:\/\/schema.org","@type":"WebPageElement","isAccessibleForFree":"http:\/\/schema.org\/false"}}]}</script>

                		<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-semilight.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/icomoon/icomoon.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-regular.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-regular-italic.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-semibold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-extrabold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220405094159/2021/fonts/taz/taz-bold.woff2" as="font" crossorigin="anonymous" />
				<link rel="stylesheet" href="/releases/20220405094159/2021/css/main.css">
		
        <script>const jsDataRestricted = {status: "restricted"};</script>

<script>
    dataLayer = [ {"appVersion":"4.0","antispam_key":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw==","ribbons":{"urgent":true,"promo":false},"content_type":"tdc-post","content_format":"tpa-actualite","content_geozones":"geo-3-cote-divoire\/geo-2-afrique-de-louest\/geo-1-afrique","content_topics":"thm-1-politique","content_institutions":"ist-fifa","content_status":"res-article-reserve","content_restricted_status":"rst-restricted","content_personalities":"prs-didier-drogba","content_id":1340989,"content_title":"C\u00f4te d\u2019Ivoire : Didier Drogba, l\u2019anti-Samuel Eto\u2019o ?","publish_date":"20220422","page-type":"post","authors":"v.duhem"} ];
    scriptTm = {
        cookie_name : "IAM-DATAS",
        subscription : "jeuneafrique"
    };
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4HCFTT');</script>
<!-- End Google Tag Manager -->


<!-- Google Ad Manager -->
<script>
    var gamBrandContentLoad = function(slot) {
        const resizeBcHeight = () => {
            const slots = document.getElementById(slot.getSlotElementId());
            const slotsIframe = slots.querySelector('iframe');
            const bcWrapper = slotsIframe.contentDocument.querySelector('.bc-wrapper');
            const bcWrapperHeight = bcWrapper.offsetHeight;

            slots.style.marginTop = 1 + 'rem';
            slotsIframe.style.width = 100 + '%';
            slotsIframe.style.height = bcWrapperHeight + 'px';
        }

        window.onresize = e => {
            resizeBcHeight();
        };

        window.bc_resized = 0;

       setInterval(() => {
            if (window.bc_resized++ < 20) {
                resizeBcHeight();
            }
        }, 100, this);

        resizeBcHeight();
    }

    var dynamicSizing = function(slot) {
        console.log('dynamic ad.');
    };

    var inreadLoadDesktop = function(slot) {
        if (screen.width > 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadMiddleLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 4)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadPosition = function(slot, paragraphPosition){
        const paragraphs = document.querySelectorAll(".article__content > p");

        for (let i = 1; i < paragraphs.length; i++) {
            if (i && i === paragraphPosition) {
                if (i < paragraphs.length) {
                    const slots = document.getElementById(slot.getSlotElementId());
                    paragraphs[i].after(slots);
                    return true;
                } else return false;
            }
        }
    };

</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- End Google Ad Manager -->
    </head>

    <body id="body" class="page-article role-0" data-instant-intensity="mousedown" post-id="1340989">
                                  <div class="page">
            <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 22/04/2022 09:22:18 -->
        <!-- js vars -->
    <script>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</script>
    <!-- /js vars -->


    
<header class="header" data-header-scroll>
              
                                        
            
            
<div class="header-main">
  <div class="header-main__row">
				<div class="header-main__cell header-main__cell--hamburger">
			<button class="header-main__hamburger hamburger hamburger--elastic" data-nav-mobile="trigger">
				<div class="header-main__hamburger-box hamburger-box">
					<div class="header-main__hamburger-inner hamburger-inner"></div>
				</div>
			</button>
		</div>
											<div class="header-main__cell header-main__cell--countries-btn">
				<button class="header-main__countries-btn" data-countries="trigger">
					<span class="header-main__countries-open">
						
<i class="icon  icon-africa" aria-hidden="true"></i>						<span>Les pays</span>
					</span>
					<span class="header-main__countries-close">
						
<i class="icon  icon-cancel" aria-hidden="true"></i>						<span>Fermer</span>
					</span>
				</button>
			</div>
						<div class="header-main__cell header-main__cell--logo">
			<a class="header-main__logo" href="/" id="link-site_header-logo" data-category="site_header">
				<img class="header-main__logo-img img-fluid" src="/releases/20220405094159/2021/images/ja.svg" alt="JeuneAfrique">
			</a>
					</div>
				<div class="header-main__cell header-main__cell--sub ml-auto">
							<div class="header-main__sub">
					
<a class="pw-btn pw-btn--iconless pw-btn--reverse" href="/abonnement/?tm_content=bouton_header_nav&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_source=jeuneafrique.com&tm_medium=referral" id="button-site_header-subscribe" data-category="site_header" data-post-id="">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
				</div>
					</div>
				<div class="header-main__cell header-main__cell--account">
			<a class="header-main__account " href="https://www.jeuneafrique.com/mon-compte/">
				
<i class="icon  icon-user-circle" aria-hidden="true"></i>				<span>Mon compte</span>
			</a>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                <nav class="header-nav">
	<div class="header-nav__cell header-nav__cell--list" data-nav-list>
		<ul class="header-nav__list">
							<li class="header-nav__item" data-nav-item="1">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
						À la une
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="2">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
						Politique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="3">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
						Économie
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="4">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
						Société
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="5">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
						Culture
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="6">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
						Sport
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="7">
					<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
						Offres d&#039;emploi
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="8">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
						Dossiers
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="9">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
						Vidéos
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="10">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
						Classement
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="11">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
						Opinions
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="12">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
						Appels d&#039;offres
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="13">
					<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
						Boutique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="14">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
						Newsletters
					</a>
				</li>
						<li class="header-nav__dropdown dropdown invisible" data-nav-dropdown>
				<a class="header-nav__dropdown-trigger dropdown-trigger" href="#" data-toggle="dropdown" >
					<span></span>
				</a>
				<ul class="header-nav__dropdown-menu dropdown-menu dropdown-menu-right">
											<li class="header-nav__item d-none" data-nav-dropdown-item="1">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
								À la une
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="2">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
								Politique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="3">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
								Économie
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="4">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
								Société
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="5">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
								Culture
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="6">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
								Sport
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="7">
							<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
								Offres d&#039;emploi
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="8">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
								Dossiers
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="9">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
								Vidéos
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="10">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
								Classement
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="11">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
								Opinions
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="12">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
								Appels d&#039;offres
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="13">
							<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
								Boutique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="14">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
								Newsletters
							</a>
						</li>
									</ul>
			</li>
		</ul>
	</div>
	<div class="header-nav__cell header-nav__cell--latest">
		<a class="header-nav__latest " href="/" id="button-site_header-item-nouvelle-actu" data-category="site_header">
			Dernières actus
		</a>
	</div>
	<div class="header-nav__cell header-nav__cell--search">
		<a class="header-nav__search" href="/recherche/" id="button-site_header-recherche" data-category="site_header">
			
<i class="icon  icon-magnifier" aria-hidden="true"></i>		</a>
	</div>
</nav>

                                
<div class="header-flash">
	<span class="header-flash__title">
		En ce moment
	</span>
	<div class="header-flash__slider slick-slider" data-header-flash>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1340733/economie/cameroun-dieudonne-evou-mekou-dans-lombre-de-paul-biya/">
											
<span class="pw-badge pw-badge--sm"></span>										Cameroun : Dieudonné Evou Mekou, dans l’ombre de Paul Biya
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1340749/economie/niger-afd-ce-que-remy-rioux-a-promis-a-mohamed-bazoum/">
											
<span class="pw-badge pw-badge--sm"></span>										Niger-AFD : ce que Rémy Rioux a promis à Mohamed Bazoum
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1338902/politique/algerie-la-grande-mue-de-la-grande-muette/">
											
<span class="pw-badge pw-badge--sm"></span>										Armée algérienne : la grande mue de la grande muette
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1335865/politique/burkina-faso-dix-choses-a-savoir-sur-david-kabre-nomme-par-damiba-a-la-tete-des-armees/">
											
<span class="pw-badge pw-badge--sm"></span>										Burkina Faso : dix choses à savoir sur David Kabré, nommé par Damiba à la tête des armées
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1340444/politique/pour-contrer-le-projet-raciste-de-marine-le-pen-sabstenir-ne-suffira-pas/">
										Achille Mbembe : « Pour contrer le projet raciste de Marine Le Pen, s’abstenir ne suffira pas »
				</a>
			</div>
			</div>
	
<a 
	class="btn btn--ab" 
	href="https://www.africabusinessplus.com/" id="button-menu-en-ce-moment-standard-jeuneafriquebusinessplus-link" data-category="menu-en-ce-moment-standard"
>
				<span class="btn__label">
		Africa Business+
	</span>
</a></div>
                                    
                        
<div class="header-countries" data-countries="container">
	<div class="header-countries__container container">
		<div class="header-countries__row">
			<div class="header-countries__cell header-countries__cell--consulted">
				<h4 class="header-countries__title">
					Les pays les plus consultés
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-algerie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/algerie/" data-target="algerie" data-countries="country" >
								<span class="header-countries__flag algerie"></span>
								<span class="header-countries__label">
									Algérie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cameroun" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cameroun/" data-target="cameroun" data-countries="country" >
								<span class="header-countries__flag cameroun"></span>
								<span class="header-countries__label">
									Cameroun
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cote-divoire" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cote-divoire/" data-target="cote-divoire" data-countries="country" >
								<span class="header-countries__flag cote-divoire"></span>
								<span class="header-countries__label">
									Côte d&#039;Ivoire
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-gabon" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gabon/" data-target="gabon" data-countries="country" >
								<span class="header-countries__flag gabon"></span>
								<span class="header-countries__label">
									Gabon
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-guinee" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee/" data-target="guinee" data-countries="country" >
								<span class="header-countries__flag guinee"></span>
								<span class="header-countries__label">
									Guinée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-mali" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mali/" data-target="mali" data-countries="country" >
								<span class="header-countries__flag mali"></span>
								<span class="header-countries__label">
									Mali
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-maroc" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maroc/" data-target="maroc" data-countries="country" >
								<span class="header-countries__flag maroc"></span>
								<span class="header-countries__label">
									Maroc
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-senegal" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/senegal/" data-target="senegal" data-countries="country" >
								<span class="header-countries__flag senegal"></span>
								<span class="header-countries__label">
									Sénégal
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-republique-du-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/republique-du-congo/" data-target="republique-du-congo" data-countries="country" >
								<span class="header-countries__flag republique-du-congo"></span>
								<span class="header-countries__label">
									République du Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rd-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rd-congo/" data-target="rd-congo" data-countries="country" >
								<span class="header-countries__flag rd-congo"></span>
								<span class="header-countries__label">
									RD Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rwanda" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rwanda/" data-target="rwanda" data-countries="country" >
								<span class="header-countries__flag rwanda"></span>
								<span class="header-countries__label">
									Rwanda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-tunisie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tunisie/" data-target="tunisie" data-countries="country" >
								<span class="header-countries__flag tunisie"></span>
								<span class="header-countries__label">
									Tunisie
								</span>
							</a>
						</li>
									</ul>
			</div>
			<div class="header-countries__cell header-countries__cell--others">
				<h4 class="header-countries__title">
					Les autres pays du continent
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-afrique-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/afrique-du-sud/" data-target="afrique-du-sud" data-countries="country" >
								<span class="header-countries__flag afrique-du-sud"></span>
								<span class="header-countries__label">
									Afrique du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-angola" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/angola/" data-target="angola" data-countries="country" >
								<span class="header-countries__flag angola"></span>
								<span class="header-countries__label">
									Angola
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-benin" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/benin/" data-target="benin" data-countries="country" >
								<span class="header-countries__flag benin"></span>
								<span class="header-countries__label">
									Bénin
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-botswana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/botswana/" data-target="botswana" data-countries="country" >
								<span class="header-countries__flag botswana"></span>
								<span class="header-countries__label">
									Botswana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burkina-faso" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burkina-faso/" data-target="burkina-faso" data-countries="country" >
								<span class="header-countries__flag burkina-faso"></span>
								<span class="header-countries__label">
									Burkina Faso
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burundi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burundi/" data-target="burundi" data-countries="country" >
								<span class="header-countries__flag burundi"></span>
								<span class="header-countries__label">
									Burundi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-cap-vert" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cap-vert/" data-target="cap-vert" data-countries="country" >
								<span class="header-countries__flag cap-vert"></span>
								<span class="header-countries__label">
									Cap-Vert
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-centrafrique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/centrafrique/" data-target="centrafrique" data-countries="country" >
								<span class="header-countries__flag centrafrique"></span>
								<span class="header-countries__label">
									Centrafrique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-comores" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/comores/" data-target="comores" data-countries="country" >
								<span class="header-countries__flag comores"></span>
								<span class="header-countries__label">
									Comores
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-djibouti" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/djibouti/" data-target="djibouti" data-countries="country" >
								<span class="header-countries__flag djibouti"></span>
								<span class="header-countries__label">
									Djibouti
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-egypte" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/egypte/" data-target="egypte" data-countries="country" >
								<span class="header-countries__flag egypte"></span>
								<span class="header-countries__label">
									Égypte
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-erythree" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/erythree/" data-target="erythree" data-countries="country" >
								<span class="header-countries__flag erythree"></span>
								<span class="header-countries__label">
									Érythrée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ethiopie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ethiopie/" data-target="ethiopie" data-countries="country" >
								<span class="header-countries__flag ethiopie"></span>
								<span class="header-countries__label">
									Éthiopie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-gambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gambie/" data-target="gambie" data-countries="country" >
								<span class="header-countries__flag gambie"></span>
								<span class="header-countries__label">
									Gambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ghana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ghana/" data-target="ghana" data-countries="country" >
								<span class="header-countries__flag ghana"></span>
								<span class="header-countries__label">
									Ghana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-bissau" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-bissau/" data-target="guinee-bissau" data-countries="country" >
								<span class="header-countries__flag guinee-bissau"></span>
								<span class="header-countries__label">
									Guinée-Bissau
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-equatoriale" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/" data-target="guinee-equatoriale" data-countries="country" >
								<span class="header-countries__flag guinee-equatoriale"></span>
								<span class="header-countries__label">
									Guinée équatoriale
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-kenya" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/kenya/" data-target="kenya" data-countries="country" >
								<span class="header-countries__flag kenya"></span>
								<span class="header-countries__label">
									Kenya
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-lesotho" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/lesotho/" data-target="lesotho" data-countries="country" >
								<span class="header-countries__flag lesotho"></span>
								<span class="header-countries__label">
									Lesotho
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-liberia" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/liberia/" data-target="liberia" data-countries="country" >
								<span class="header-countries__flag liberia"></span>
								<span class="header-countries__label">
									Liberia
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-libye" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/libye/" data-target="libye" data-countries="country" >
								<span class="header-countries__flag libye"></span>
								<span class="header-countries__label">
									Libye
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-madagascar" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/madagascar/" data-target="madagascar" data-countries="country" >
								<span class="header-countries__flag madagascar"></span>
								<span class="header-countries__label">
									Madagascar
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-malawi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/malawi/" data-target="malawi" data-countries="country" >
								<span class="header-countries__flag malawi"></span>
								<span class="header-countries__label">
									Malawi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-maurice" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maurice/" data-target="maurice" data-countries="country" >
								<span class="header-countries__flag maurice"></span>
								<span class="header-countries__label">
									Maurice
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mauritanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mauritanie/" data-target="mauritanie" data-countries="country" >
								<span class="header-countries__flag mauritanie"></span>
								<span class="header-countries__label">
									Mauritanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mozambique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mozambique/" data-target="mozambique" data-countries="country" >
								<span class="header-countries__flag mozambique"></span>
								<span class="header-countries__label">
									Mozambique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-namibie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/namibie/" data-target="namibie" data-countries="country" >
								<span class="header-countries__flag namibie"></span>
								<span class="header-countries__label">
									Namibie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-niger" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/niger/" data-target="niger" data-countries="country" >
								<span class="header-countries__flag niger"></span>
								<span class="header-countries__label">
									Niger
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-nigeria" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/nigeria/" data-target="nigeria" data-countries="country" >
								<span class="header-countries__flag nigeria"></span>
								<span class="header-countries__label">
									Nigeria
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ouganda" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ouganda/" data-target="ouganda" data-countries="country" >
								<span class="header-countries__flag ouganda"></span>
								<span class="header-countries__label">
									Ouganda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sao-tome-et-principe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/" data-target="sao-tome-et-principe" data-countries="country" >
								<span class="header-countries__flag sao-tome-et-principe"></span>
								<span class="header-countries__label">
									São Tomé-et-Príncipe
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-seychelles" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/seychelles/" data-target="seychelles" data-countries="country" >
								<span class="header-countries__flag seychelles"></span>
								<span class="header-countries__label">
									Seychelles
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sierra-leone" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sierra-leone/" data-target="sierra-leone" data-countries="country" >
								<span class="header-countries__flag sierra-leone"></span>
								<span class="header-countries__label">
									Sierra Leone
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-somalie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/somalie/" data-target="somalie" data-countries="country" >
								<span class="header-countries__flag somalie"></span>
								<span class="header-countries__label">
									Somalie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan/" data-target="soudan" data-countries="country" >
								<span class="header-countries__flag soudan"></span>
								<span class="header-countries__label">
									Soudan
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan-du-sud/" data-target="soudan-du-sud" data-countries="country" >
								<span class="header-countries__flag soudan-du-sud"></span>
								<span class="header-countries__label">
									Soudan du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-eswatini" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/eswatini/" data-target="eswatini" data-countries="country" >
								<span class="header-countries__flag eswatini"></span>
								<span class="header-countries__label">
									Eswatini
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tanzanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tanzanie/" data-target="tanzanie" data-countries="country" >
								<span class="header-countries__flag tanzanie"></span>
								<span class="header-countries__label">
									Tanzanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tchad" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tchad/" data-target="tchad" data-countries="country" >
								<span class="header-countries__flag tchad"></span>
								<span class="header-countries__label">
									Tchad
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-togo" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/togo/" data-target="togo" data-countries="country" >
								<span class="header-countries__flag togo"></span>
								<span class="header-countries__label">
									Togo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zambie/" data-target="zambie" data-countries="country" >
								<span class="header-countries__flag zambie"></span>
								<span class="header-countries__label">
									Zambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zimbabwe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zimbabwe/" data-target="zimbabwe" data-countries="country" >
								<span class="header-countries__flag zimbabwe"></span>
								<span class="header-countries__label">
									Zimbabwe
								</span>
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	<button class="header-countries__close" data-countries="trigger">
		
<i class="icon  icon-cancel" aria-hidden="true"></i>	</button>
</div>

                        
                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
            
            
            
<nav class="header-nav-m" data-nav-mobile="container">
		<div class="header-nav-m__row">
		<div class="header-nav-m__cell header-nav-m__cell--countries">
			
<button 
	class="btn btn--rounded" 
	data-countries="trigger"
>
				
<i class="btn__icon icon icon-africa" aria-hidden="true"></i>			<span class="btn__label">
		L&#039;actualité par pays
	</span>
</button>		</div>
		<div class="header-nav-m__cell header-nav-m__cell--list">
			<ul class="header-nav-m__list">
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/"  >
							À la une
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/politique/"  >
							Politique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#economie"  data-toggle="collapse">
							Économie
						</a>
													<ul class="header-nav-m__collapse collapse" id="economie">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/economie/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/btp-infrastructures/" >
											BTP &amp; Infrastructures
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/telecoms/" >
											Télécoms
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/finance/" >
											Finance
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/banque/" >
											Banque
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/transports/" >
											Transports
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="#" >
											+ De secteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emploi
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/" >
											Managers
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/decideurs/" >
											Décideurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/nominations/" >
											Nominations
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/interviews/" >
											Interviews
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" >
											Appels d&#039;offres
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/societe/"  >
							Société
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/culture/"  >
							Culture
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/sport/"  >
							Sport
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#offres-demploi"  data-toggle="collapse">
							Offres d&#039;emploi
						</a>
													<ul class="header-nav-m__collapse collapse" id="offres-demploi">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emplois
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/fiches-pratiques/" >
											Fiches pratiques
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/articles-formation/" >
											Pour vous former
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/ecoles/" >
											Écoles
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/recruteurs/" >
											Recruteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="mailto:contact-emploi@jeuneafrique.com" >
											Publier votre offre d&#039;emploi
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/dossiers/"  >
							Dossiers
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/videos/"  >
							Vidéos
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/classement/"  >
							Classement
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/"  >
							Opinions
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/annonces/appels-doffres/"  >
							Appels d&#039;offres
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.laboutiquejeuneafrique.com/"  >
							Boutique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/"  >
							Newsletters
						</a>
											</li>
							</ul>
		</div>
		<div class="header-nav-m__cell header-nav-m__cell--search">
			
<a 
	class="btn btn--rounded btn--basic" 
	href="/recherche/" id="button-site_header-recherche" data-category="site_header"
>
				
<i class="btn__icon icon icon-magnifier" aria-hidden="true"></i>			<span class="btn__label">
		Rechercher
	</span>
</a>		</div>
	</div>
</nav>        </header>
<!-- JeuneAfrique.com | end ESI -->

              
<div class="jad-skin" data-jad-skin>
	<div id="jad-skin-container" class="jad-skin__well">
			</div>
</div>
        
          
<div class="w-ad remove-ad">
	          <!-- Start GAM slot : prod-article-articles-970x200-top-desktop on div-gpt-ad-1650629601315-0 // defined -->
<div id="div-gpt-ad-1650629601315-0" class="gam-slot mh100-200" >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-1650629601315-0");
        });
    </script>
</div>
<!-- End GAM slot -->

        </div>

        <main class="page__main container" id="main_content" tabindex="-1">

            
            <div class="page__wrapper">

                    


    
                                    
    

<div class="headline">
				<div class="headline__tag">
			Politique
		</div>
			<h1 class="headline__title">
		Côte d’Ivoire : Didier Drogba, l’anti-Samuel Eto’o ?
	</h1>
				<h2 class="headline__lead">
			L’ancienne gloire du football ivoirien se présente ce 23 avril à l’élection à la présidence de la Fédération ivoirienne de football (FIF). Il rêve d’un destin à la Samuel Eto’o, élu fin 2021 à la tête de la Fecafoot. Mais le match est loin d’être gagné.
		</h2>
			<div class="headline__row">
							<div class="headline__cell headline__cell--premium">
				
<span class="pw-badge"><span class="pw-badge__label">
			Réservé aux abonnés
		</span></span>			</div>
						<div class="headline__cell">
			<time class="headline__date" datetime="2022-04-22T14:05:17+00:00" pubdate="2022-04-22T14:05:17+00:00">
				        22 avril 2022 à 14:05

			</time>
		</div>
						<div class="headline__cell">
			<span class="headline__author">
				Par
														<a class="headline__author-name" href="/auteurs/v.duhem/" target="_self" title="Articles par Vincent Duhem" rel="author">Vincent Duhem</a>								 - à Abidjan 
			</span>
		</div>
			</div>
				<div class="headline__update">
			Mis à jour le
			        22 avril 2022 à 14:13

		</div>
	</div>


        		<div class="page__grid row row-gutter-30">
	
				<div class="page__content col-12 col-lg">
			    
	
<article class="article is-locked">
			<div class="article__header">
			                
<figure class="imgbox">
		

<img
	class="imgbox__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 592 296&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/cdn-cgi/image/q=80,f=auto,metadata=none,h=296,w=592/https://www.jeuneafrique.com/medias/2022/04/22/jad20220418-ass-civ-drogba-01-592x296-1650621180.jpg"
											alt=""
		width="592"
		height="296"
>

			<figcaption class="imgbox__caption lazyload img-fluid" rel="tooltip">
		<p>
			Didier Drogba lors d’une conférence de presse pour défendre sa candidature à la présidence de la Fédération de football de Côte d’Ivoire, le 18 avril 2022 à Abidjan. © ISSOUF SANOGO/AFP
		</p>
	</figcaption>
	</figure>

    <noscript>
        

<img
	class="img mx-auto img-fluid "
	
					src="https://www.jeuneafrique.com/medias/2022/04/22/jad20220418-ass-civ-drogba-01-592x296-1650621180.jpg"
											alt=""
		width="592"
		height="296"
>
    </noscript>
        		</div>
		<div class="article__content">
	 
            
                        <p>Le ciel est bleu azur. Il fait beau et terriblement chaud. Jean, sneakers et t-shirt noir, <a href="https://www.jeuneafrique.com/personnalites/didier-drogba/">Didier Drogba s’essaie au basket.</a> L’ancien footballeur reçoit le ballon <a href="https://www.jeuneafrique.com/personnalites/akinwumi-adesina/">du président de la Banque africaine de développement (BAD), Akinwuni Adesina</a>. <a href="https://www.jeuneafrique.com/197161/societe/dikembe-mutombo-basketteur-bienfaiteur/">L’immense basketteur d’origine congolaise Dikembe Mutombo</a> se tient à ses côtés. Du haut de son mètre 88, Drogba paraît bien petit. Son tir au-delà de la ligne des trois points échoue sur l’arceau du panier.</p>
<p>Pas de quoi décevoir les centaines d’enfants présents. Ils n’ont d’yeux que pour leur idole et s’époumonent « Drogba, Drogba ». Ce 7 mars, l’ex-international ivoirien participe à l’inauguration d’une nouvelle académie de basket-ball au sein de l’orphelinat de Bingerville, une commune d’Abidjan.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/625902/societe/cote-divoire-le-jour-ou-drogba-est-devenu-une-legende/">
		Côte d’Ivoire : le jour où Drogba est devenu une légende
	</a>
</div>
<p>L’événement est parrainé par son ami Masai Ujiri, président du club des Toronto Raptors (une franchise de NBA) et de la Fondation Giants of Africa. Disponible, humble, « DD11 », comme il est surnommé, paraît serein. Presque heureux. Difficile d’imaginer que se joue au même moment un tournant important de son après-carrière.</p>
<h2>Défiance et rancœur</h2>
<p>Changement de cadre et d’ambiance un peu plus d’un mois plus tard. Le 18 avril, Didier Drogba lance officiellement sa campagne de candidat pour l’élection à la présidence de la Fédération ivoirienne de football (FIF). Pas toujours à l’aise devant le micro, il bute sur certains mots, cherche à se justifier.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1337682/politique/cote-divoire-drogba-diabate-diallo-kouakou-six-candidats-en-lice-pour-la-tete-de-la-fif/">
		Côte d’Ivoire : Drogba, Diabaté, Diallo, Kouakou… Six candidats en lice pour la tête de la FIF
	</a>
</div>
<p>« Je suis conscient que le changement fait peur. Je suis candidat pour rendre justice aux acteurs du football. Même à ceux qui ont été instrumentalisés et qui sont contre moi », lance-t-il sanglé dans un costume bleu nuit, devant sa communicante et compagne Gabrielle Lemaire, ses soutiens comme <a href="https://www.jeuneafrique.com/mag/886171/politique/cote-divoire-le-bapteme-dalain-lobognon-en-prison/">l’ancien ministre des Sports Alain Lobognon</a> et le général Michel Gueu.</p>
        	</div>
			<div class="article__footer">
			                



    
<div class="pw-box pw-box--center pw-box--highlight">
			<div class="pw-box__connect">
				<span class="pw-box__connect-description">
					Cet article est réservé aux abonnés.
				</span>
				Déjà abonné(e) ?
				
<a
	class="link " href="/mon-compte/connexion/?post_id=1340989" 
>
	<span>Se connecter</span>
</a>		</div>
		<span class="pw-box__logo">
		

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220405094159/2021/images/ja.svg"
											alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h2 class="pw-box__title pw-h2">
		Choisissez d'être bien informé(e).
	</h2>
		<div class="pw-box__blackbox">
		<h3 class="pw-h3">
			Accédez à tous les articles en illimité.
		</h3>
		
<a class="pw-btn pw-btn--highlight" href="/abonnement/?post_id=1340989&tm_referer=https%253A%252F%252Fwww.jeuneafrique.com%252F1340989%252Fpolitique%252Fcote-divoire-didier-drogba-lanti-samuel-etoo%252F" id="button-article_content-banner-signup" data-category="article_content">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	</div>
			<ul class="pw-box__list list-check">
							<li>Tous les articles en illimité</li>
							<li>Le magazine en avant-première</li>
							<li>Les exclusivités Abonnés</li>
							<li>Les archives de Jeune Afrique</li>
					</ul>
	</div>

    
	<div class="also-read">
				<div class="also-read__header">
			<h3 class="also-read__title">
				À lire aussi
			</h3>
		</div>
				<ul class="also-read__list list-chevron">
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1341013/politique/cote-divoire-didier-drogba-sory-diabate-ou-idriss-diallo-lheure-du-verdict/">
												<span>Côte d’Ivoire : Didier Drogba, Sory Diabaté ou Idriss Diallo ? L’heure du verdict</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1282745/politique/caf-les-nouveaux-rois-et-les-princes-dechus-du-foot-africain/">
													
<span class="pw-badge pw-badge--sm"></span>												<span>CAF : les nouveaux rois et les princes déchus du foot africain</span>
					</a>
				</li>
					</ul>
	</div>





<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-3-desktop on div-gpt-ad-16506296013197-3 // defined -->
<div id="div-gpt-ad-16506296013197-3" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16506296013197-3");
        });
    </script>
</div>
<!-- End GAM slot -->




                                                
    
<div class="related">
	<div class="related__header">
		<h3 class="related__title">
			Sur le même sujet
		</h3>
	</div>
	<div class="related__row row">
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Côte d’Ivoire
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1341086/politique/cote-divoire-enquete-aux-eaux-et-forets-lancien-ministere-dalain-richard-donwahi/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Côte d’Ivoire : enquête aux Eaux et Forêts, l’ancien ministère d’Alain-Richard Donwahi
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1340982/politique/cote-divoire-pourquoi-alassane-ouattara-a-choisi-tiemoko-meyliet-kone-pour-la-vice-presidence/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Côte d’Ivoire : pourquoi Alassane Ouattara a choisi Tiémoko Meyliet Koné pour la vice-présidence
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1341013/politique/cote-divoire-didier-drogba-sory-diabate-ou-idriss-diallo-lheure-du-verdict/" >
																Côte d’Ivoire : Didier Drogba, Sory Diabaté ou Idriss Diallo ? L’heure du verdict
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Politique
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1341242/politique/video-mali-a-gossi-la-france-accuse-wagner-dattaque-informationnelle/" >
																	
<span class="pw-badge pw-badge--sm"></span>																[Vidéo] Mali : à Gossi, la France accuse Wagner « d’attaque informationnelle »
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1341084/politique/senegal-guy-marius-sagna-de-la-prison-a-la-mairie-de-dakar/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Sénégal : Guy Marius Sagna, de la prison à la mairie de Dakar
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1340286/politique/algerie-ahmed-zendjabil-le-pablo-escobar-de-chlef/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Algérie : Ahmed Zendjabil, le « Pablo Escobar » de Chlef
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Didier Drogba
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1341013/politique/cote-divoire-didier-drogba-sory-diabate-ou-idriss-diallo-lheure-du-verdict/" >
																Côte d’Ivoire : Didier Drogba, Sory Diabaté ou Idriss Diallo ? L’heure du verdict
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1337682/politique/cote-divoire-drogba-diabate-diallo-kouakou-six-candidats-en-lice-pour-la-tete-de-la-fif/" >
																Côte d’Ivoire : Drogba, Diabaté, Diallo, Kouakou… Six candidats en lice pour la tête de la FIF
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1337056/politique/motsepe-en-cote-divoire-ce-que-le-patron-de-la-caf-a-demande-a-ouattara/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Motsepe en Côte d’Ivoire : ce que le patron de la CAF a demandé à Ouattara
							</a>
						</li>
									</ul>
			</div>
			</div>
</div>

<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-4-desktop on div-gpt-ad-16506296013201-4 // defined -->
<div id="div-gpt-ad-16506296013201-4" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16506296013201-4");
        });
    </script>
</div>
<!-- End GAM slot -->

        		</div>
	</article>		</div>

				<aside class="page__aside col-12 col-lg-4">
			    <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 22/04/2022 15:25:36 -->
                                        	
<div class="w-ad">
			<!-- Start GAM slot : prod-article-articles-300x600-droite-col-1-desktop on div-gpt-ad-20220030220-1 // undefined -->
<div id="div-gpt-ad-20220030220-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-20220030220-1");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                                



        
<div class="pw-widget">
	<span class="pw-widget__logo">
		

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220405094159/2021/images/ja-white.svg"
											alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h3 class="pw-widget__title pw-h3">
		L&#039;Afrique se raconte dans nos pages.
	</h3>
	<div class="pw-widget__cover">	
		

<img
	class="img img-fluid "
	
					src="/medias/2022/03/11/covers_ja3111_600x855-2.jpeg"
											alt="Couverture du magazine N°3111 - Avril 2022"
		width="138"
		height="196"
>
	</div>
	<p class="pw-widget__paragraph">
		Découvrez le dernier numéro de Jeune Afrique.
	</p>
	
<a class="pw-btn pw-btn--highlight w-100 my-4" href="/abonnement/?tm_referer=https%253A%252F%252Fwww.jeuneafrique.com%252Fesi%252Fsidebar%252F2021%252Fsingle_post%252F%253Fposition%253Darticle-articles%2526topic%253Dpolitique" id="button-site_sidebar-banner-signup" data-category="site_sidebar">
	<span class="pw-btn__label">
		S’abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	<p class="pw-widget__connect">
		Déjà abonné(e) ?
		
<a
	class="link " href="https://www.jeuneafrique.com/mon-compte/connexion/" 
>
	<span>Se connecter</span>
</a>	</p>
</div>    
                                                
                                                
<div class="w-tv">
		<div class="w-tv__header">
		<h3 class="w-tv__title">
			Jeuneafrique TV
		</h3>
	</div>
		<div class="w-tv__body">
		<div class="w-tv__slider slick-slider slick-nav-default" data-widget-tv="">
							<div class="w-tv__slide slick-slide">
					
<article class="thumbnail thumbnail--tv">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/videos/1341398/mali-la-france-accuse-wagner-de-manipulation/" >
							<div class="thumbnail__header img-cover">
				

<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 304 152&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/cdn-cgi/image/q=80,f=auto,metadata=none,h=152,w=304/https://www.jeuneafrique.com/medias/2022/04/22/gossimanip-304x152.jpg"
											alt=""
		width="304"
		height="152"
>
													
<i class="thumbnail__icon icon icon-play" aria-hidden="true"></i>							</div>
						<div class="thumbnail__body">
										<span class="thumbnail__tag legend">
					Mali
				</span>
									<h2 class="thumbnail__title">
								Mali : la France accuse Wagner de manipulation
			</h2>
								</div>
	</a>
</article>
				</div>
					</div>
	</div>
		<div class="w-tv__footer">
		
<a class="see-more see-more--default"  href="/videos/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus de vidéos
	</span>
</a>
	</div>
</div>
                                                        
        
                        
    
        
<div class="w-folder">
	<div class="w-folder__header">
		<h3 class="w-folder__title">
			Dossier
		</h3>
	</div>
	<div class="w-folder__body">
					
<article class="thumbnail">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/dossiers/mines-des-failles-et-des-defis/" id="link-site_sidebar-dossier" data-category="site_sidebar">
							<div class="thumbnail__header img-cover">
				

<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 300 188&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/cdn-cgi/image/q=80,f=auto,metadata=none,h=188,w=300/https://www.jeuneafrique.com/medias/2022/03/21/jad20220321-eco-mines-300x188.jpg"
											alt="Dans la mine de cuivre de Kipushi, dans le sud-est de la RDC, exploitée par Invanhoe Mines. © Petrus Saayman."
		width="300"
		height="188"
>
											</div>
						<div class="thumbnail__body">
												<h3 class="thumbnail__title">
								Mines : des failles et des défis
			</h3>
										<p class="thumbnail__paragraph">
					Avec un cours des matières premières au plus haut, le secteur nourrit de grandes espérances. Mais les tensions et les difficultés sont nombreuses. Illustration avec trois dossiers brûlants.
				</p>
					</div>
	</a>
</article>
							<ul class="w-folder__list list-bullet">
									<li><a href="https://www.jeuneafrique.com/1335733/economie/rdc-la-gecamines-a-un-tournant/">RDC : la Gécamines à un tournant</a></li>
									<li><a href="https://www.jeuneafrique.com/1335766/economie/tunisie-a-gafsa-la-crise-sans-fin-du-phosphate/">Tunisie : à Gafsa, la crise sans fin du phosphate</a></li>
									<li><a href="https://www.jeuneafrique.com/1324900/economie/burkina-faso-les-dossiers-chauds-du-nouveau-ministre-des-mines-jean-alphonse-some/">Burkina Faso : les dossiers « chauds » du nouveau ministre des Mines Jean-Alphonse Somé</a></li>
									<li><a href="https://www.jeuneafrique.com/1330583/economie/mines-les-etats-africains-ont-pris-conscience-de-leur-pouvoir/">Mines : « Les États africains ont pris conscience de leur pouvoir »</a></li>
							</ul>
					</div>
			<div class="w-folder__footer">
			
<a class="see-more" id="button-site_sidebar-tous-les-dossiers" data-category="site_sidebar" href="/dossiers/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Tous les dossiers
	</span>
</a>
		</div>
	</div>
    
                                                                                            

<div class="w-recruit w-recruit--">
		<div class="w-recruit__lid">
		<a class="w-recruit__lid-link" href="/emploi-formation/" >
			<img class="w-recruit__lid-ja" src="/releases/20220405094159/2021/images/ja-grey.svg" alt="JeuneAfrique">
			<h2 class="w-recruit__lid-title">
				Emploi &amp; Formation
			</h2>
		</a>
	</div>
		<div class="w-recruit__header">
		<h3 class="w-recruit__title">
			<a href="#" id="link-site_sidebar-jae-heading-title" data-category="site_sidebar">
				Les recruteurs à la une
			</a>
		</h3>
	</div>
		<div class="w-recruit__body">
		<div class="w-recruit__slider slick-slider slick-nav-default" data-widget-recruit="">
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324116/conseillerere-en-chef-pour-la-securite-p5/" id="link-site_sidebar-jae-1324116" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Conseiller(ère) en chef pour la sécurité, P5
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324114/conseiller-en-securite-agent-de-coordination-de-la-securite-p4/" id="link-site_sidebar-jae-1324114" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Conseiller(ère) en chef, P4
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1316910/directeur-general-du-fgpme/" id="link-site_sidebar-jae-1316910" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/08/logo-deloitte-96x64.png"
											alt="logo Deloitte"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général du FGPME
							</h4>
							<div class="w-recruit__card-company">
								<span>Deloitte</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324110/agent-de-coordination-de-la-securite-p3/" id="link-site_sidebar-jae-1324110" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Agent de coordination de la sécurité, P3
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1333884/chief-executive-officer/" id="link-site_sidebar-jae-1333884" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/28/logo-gpe-96x64.png"
											alt="Logo GPE"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								USA
							</span>
							<h4 class="w-recruit__card-title">
								Chief Executive Officer
							</h4>
							<div class="w-recruit__card-company">
								<span>Global Partnership for Education</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1336743/director-department-of-strategy-organizational-development-and-communication/" id="link-site_sidebar-jae-1336743" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/02/05/logo-ippfar-96x64.png"
											alt="Logo IPPFAR"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Kenya
							</span>
							<h4 class="w-recruit__card-title">
								Director, Department of Strategy, Organizational Development and Communication
							</h4>
							<div class="w-recruit__card-company">
								<span>IPPFAR</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1338542/cheffe-de-division-politique-macroeconomique-soutenabilite-de-la-dette-et-previsions-ecmr-1/" id="link-site_sidebar-jae-1338542" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png"
											alt="logo JA2985P106 BAD 1"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Chef(fe) de division, politique macroéconomique, soutenabilité de la dette et prévisions, ECMR.1
							</h4>
							<div class="w-recruit__card-company">
								<span>BAD</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1337879/directeur-general-de-lagence-cote-divoire-export/" id="link-site_sidebar-jae-1337879" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/04/11/logo-ey-96x64.png"
											alt="LOGO EY"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général de l’Agence Côte d’Ivoire Export
							</h4>
							<div class="w-recruit__card-company">
								<span>EY</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1337870/directeur-general-de-la-sogedi/" id="link-site_sidebar-jae-1337870" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/04/11/logo-ey-96x64.png"
											alt="LOGO EY"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général de la SOGEDI
							</h4>
							<div class="w-recruit__card-company">
								<span>EY</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1338747/senior-project-leader/" id="link-site_sidebar-jae-1338747" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/04/13/logo-open-capital-96x64.png"
											alt="Logo OPEN CAPITAL"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Afrique
							</span>
							<h4 class="w-recruit__card-title">
								Senior Project Leader
							</h4>
							<div class="w-recruit__card-company">
								<span>Open Capital</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1338731/project-leader/" id="link-site_sidebar-jae-1338731" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							

<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/04/13/logo-open-capital-96x64.png"
											alt="Logo OPEN CAPITAL"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Afrique
							</span>
							<h4 class="w-recruit__card-title">
								Project Leader
							</h4>
							<div class="w-recruit__card-company">
								<span>Open Capital</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
					</div>
	</div>
		<div class="w-recruit__footer">
		
<a class="see-more" id="button-site_sidebar-jae-see-more" data-category="site_sidebar" href="https://www.jeuneafrique.com/emploi-formation/offres/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus d&#039;offres d&#039;emploi
	</span>
</a>
	</div>
</div>
                                                	
<div class="w-ad">
			<!-- Start GAM slot : prod-article-articles-300x250-droite-col-2-desktop on div-gpt-ad-20220030220-2 // undefined -->
<div id="div-gpt-ad-20220030220-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-20220030220-2");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>


                                                            

<div class="w-tar">
	<div class="w-tar__lid">
		<a class="w-tar__logo" href="https://www.theafricareport.com/" >
			<img src="/releases/20220405094159/2021/images/theafricareport-logo-white.svg" alt="TAR">
		</a>
	</div>
	<div class="w-tar__header">
		<h3 class="w-tar__title">
			Toute l&#039;actualité de l&#039;afrique anglophone
		</h3>
		<p class="w-tar__description">
			Analyse, débats, expertises... Pour comprendre l&#039;Afrique de demain et d&#039;aujourd&#039;hui
		</p>
	</div>
	<ul class="w-tar__list">
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/195666/mali-more-military-equipment-from-russia-after-backlash/" >
					<h3 class="w-tar__label">
						Mali: More military equipment from Russia after backlash
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/195587/kenya-low-voter-turnout-at-uda-primaries-in-key-mt-kenya-region/" >
					<h3 class="w-tar__label">
						Kenya: Low voter turnout at UDA primaries in key Mt. Kenya region
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/195579/sri-lankas-chaos-highlights-dangers-of-chinese-debt-for-africa/" >
					<h3 class="w-tar__label">
						Sri Lanka’s chaos highlights dangers of Chinese debt for Africa
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
			</ul>
	<div class="w-tar__footer">
		
<a class="see-more"  href="https://www.theafricareport.com/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Découvrir theafricareport
	</span>
</a>
		<div class="w-tar__jamg">
			<img src="/releases/20220405094159/2021/images/jamg.png" alt="JAMG">
		</div>
	</div>
</div>

                                                    
<div class="w-social">
	<div class="w-social__header">
		<h3 class="w-social__title">
			Nous suivre
		</h3>
	</div>
	<div class="w-social__body">
		<p class="w-social__description">
			Retrouvez Jeune Afrique sur les réseaux !
		</p>
		<ul class="w-social__list">
							<li class="w-social__item">
					
<a class="social-btn social-btn--facebook"  href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--twitter"  href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--pinterest"  href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--linkedin"  href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--instagram"  href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--rss"  href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>				</li>
					</ul>
	</div>
</div>
                                                
                        <!-- JeuneAfrique.com | end ESI -->
		</aside>
	</div>

                
                
<div class="w-ad">
			<!-- Start GAM slot : prod-article-articles-970x200-bottom-desktop on div-gpt-ad-16506296013206-7 // defined -->
<div id="div-gpt-ad-16506296013206-7" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16506296013206-7");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>
              </div>

                </main>

          



<footer class="footer">
          
        
                    

<div class="footer-news">
	<div class="footer-news__container container">
		<div class="footer-news__grid">
			<div class="footer-news__mentions">
				<h4 class="footer-news__title">
					Dans l&#039;actualité
				</h4>
				<ul class="footer-news__mentions-list">
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/mohamed-bazoum/">
								Mohamed Bazoum
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/paul-biya/">
								Paul Biya
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/tags/operation-barkhane/">
								Opération Barkhane
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/paul-henri-sandaogo-damiba/">
								Paul-Henri Sandaogo Damiba
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/francois-beya/">
								François Beya
							</a>
						</li>
									</ul>
			</div>
			<div class="footer-news__helpers">
				<h4 class="footer-news__title">
					Pratique
				</h4>
				<ul class="footer-news__helpers-list list-chevron">
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-mobile-app" data-category="site_footer" href="/applications-mobiles/">
								Applis mobile
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-rss" data-category="site_footer" href="/page-rss/">
								Fils RRS
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281">
								Newsletters
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
        
<div class="footer-social">
	<div class="footer-social__container container">
		<div class="footer-social__grid">
			<div class="footer-social__follow">
				<h4 class="footer-social__title">
					Retrouvez jeune afrique sur
				</h4>
				<ul class="footer-social__follow-list">
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--facebook" id="link-site_footer-social-facebook" data-category="site_footer" href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--twitter" id="link-site_footer-social-twitter" data-category="site_footer" href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--pinterest" id="link-site_footer-social-pinterest" data-category="site_footer" href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--linkedin" id="link-site_footer-social-linkedin" data-category="site_footer" href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--instagram" id="link-site_footer-social-instagram" data-category="site_footer" href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--rss" id="link-site_footer-social-rss" data-category="site_footer" href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>						</li>
									</ul>
			</div>
			<div class="footer-social__newsletter">
				<h4 class="footer-social__title">
					Recevez notre newsletter
				</h4>
				
<a 
	class="btn btn--sm" 
	id="button-site_footer-newsletter" data-category="site_footer" href="/mon-compte/newsletters-gratuites/"
>
				<span class="btn__label">
		JE M&#039;INSCRIS
	</span>
</a>			</div>
		</div>
	</div>
</div>


        
    
                                                                                            
    
    
                                                                                                                                                                                            
    
    
                                                                                                        
    
    
                                                                                                                                            
    
    
                                                                                                                                                                                
    

<div class="footer-sitemap">
	<div class="footer-sitemap__container container">
		<div class="footer-sitemap__grid">
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/maghreb-moyen-orient/" id="link-site_footer-sitemap-1-title-maghreb-moyen-orient" data-category="site_footer">
							Maghreb &amp; Moyen-Orient
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-algerie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/algerie/">
								Algérie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-egypte" data-category="site_footer" href="https://www.jeuneafrique.com/pays/egypte/">
								Égypte
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-libye" data-category="site_footer" href="https://www.jeuneafrique.com/pays/libye/">
								Libye
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-maroc" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maroc/">
								Maroc
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-mauritanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mauritanie/">
								Mauritanie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-moyen-orient" data-category="site_footer" href="https://www.jeuneafrique.com/pays/moyen-orient/">
								Moyen-Orient
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tunisie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tunisie/">
								Tunisie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-louest/" id="link-site_footer-sitemap-2-title-afrique-de-louest" data-category="site_footer">
							Afrique de l’Ouest
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-benin" data-category="site_footer" href="https://www.jeuneafrique.com/pays/benin/">
								Bénin
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-burkina-faso" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burkina-faso/">
								Burkina Faso
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-cap-vert" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cap-vert/">
								Cap-Vert
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-cote-divoire" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cote-divoire/">
								Côte d&#039;Ivoire
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-gambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gambie/">
								Gambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ghana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ghana/">
								Ghana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-guinee" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee/">
								Guinée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-guinee-bissau" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-bissau/">
								Guinée-Bissau
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-liberia" data-category="site_footer" href="https://www.jeuneafrique.com/pays/liberia/">
								Liberia
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-mali" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mali/">
								Mali
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-niger" data-category="site_footer" href="https://www.jeuneafrique.com/pays/niger/">
								Niger
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-nigeria" data-category="site_footer" href="https://www.jeuneafrique.com/pays/nigeria/">
								Nigeria
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-senegal" data-category="site_footer" href="https://www.jeuneafrique.com/pays/senegal/">
								Sénégal
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-sierra-leone" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sierra-leone/">
								Sierra Leone
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-16-title-togo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/togo/">
								Togo
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-centrale/" id="link-site_footer-sitemap-3-title-afrique-centrale" data-category="site_footer">
							Afrique centrale
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-cameroun" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cameroun/">
								Cameroun
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-centrafrique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/centrafrique/">
								Centrafrique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-gabon" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gabon/">
								Gabon
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-guinee-equatoriale" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/">
								Guinée équatoriale
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-rd-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rd-congo/">
								RD Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-republique-du-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/republique-du-congo/">
								République du Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tchad" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tchad/">
								Tchad
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-sao-tome-et-principe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/">
								São Tomé-et-Príncipe
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-lest/" id="link-site_footer-sitemap-4-title-afrique-de-lest" data-category="site_footer">
							Afrique de l&#039;Est
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-burundi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burundi/">
								Burundi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-djibouti" data-category="site_footer" href="https://www.jeuneafrique.com/pays/djibouti/">
								Djibouti
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-erythree" data-category="site_footer" href="https://www.jeuneafrique.com/pays/erythree/">
								Érythrée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-ethiopie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ethiopie/">
								Éthiopie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-kenya" data-category="site_footer" href="https://www.jeuneafrique.com/pays/kenya/">
								Kenya
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ouganda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ouganda/">
								Ouganda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-rwanda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rwanda/">
								Rwanda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-somalie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/somalie/">
								Somalie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-soudan" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan/">
								Soudan
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-soudan-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan-du-sud/">
								Soudan du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-tanzanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tanzanie/">
								Tanzanie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-australe-et-ocean-indien/" id="link-site_footer-sitemap-5-title-afrique-australe-et-ocean-indien" data-category="site_footer">
							Afrique australe et océan Indien
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-afrique-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/afrique-du-sud/">
								Afrique du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-angola" data-category="site_footer" href="https://www.jeuneafrique.com/pays/angola/">
								Angola
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-botswana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/botswana/">
								Botswana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-comores" data-category="site_footer" href="https://www.jeuneafrique.com/pays/comores/">
								Comores
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-lesotho" data-category="site_footer" href="https://www.jeuneafrique.com/pays/lesotho/">
								Lesotho
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-madagascar" data-category="site_footer" href="https://www.jeuneafrique.com/pays/madagascar/">
								Madagascar
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-malawi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/malawi/">
								Malawi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-maurice" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maurice/">
								Maurice
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-mozambique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mozambique/">
								Mozambique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-namibie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/namibie/">
								Namibie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-seychelles" data-category="site_footer" href="https://www.jeuneafrique.com/pays/seychelles/">
								Seychelles
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-eswatini" data-category="site_footer" href="https://www.jeuneafrique.com/pays/eswatini/">
								Eswatini
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-zambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zambie/">
								Zambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-zimbabwe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zimbabwe/">
								Zimbabwe
							</a>
						</li>
									</ul>
					</div>
	</div>
</div>
                                    


<div class="footer-bottom">
	<div class="footer-bottom__container container">
		<ul class="footer-bottom__list">
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-qui-sommes-nous" data-category="site_footer" href="https://www.jeuneafrique.com/qui-sommes-nous/">
						Qui sommes-nous ?
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-contacts" data-category="site_footer" href="https://www.jeuneafrique.com/contacts/">
						Contacts
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-recrutement" data-category="site_footer" href="https://recrutement.jeuneafrique.com">
						Recrutement
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-appels-doffres" data-category="site_footer" href="https://www.jeuneafrique.com/landing/appels-doffres/">
						Appels d&#039;offres
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-espaces-partenaires" data-category="site_footer" href="https://www.jeuneafrique.com/espace-partenaires/">
						Espaces Partenaires
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-conditions-generales-dutilisation" data-category="site_footer" href="https://www.jeuneafrique.com/cgu-cgv/">
						Conditions générales d&#039;utilisation
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-aide-faq" data-category="site_footer" href="https://www.jeuneafrique.com/faq-globale-generale/">
						Aide (FAQ)
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="link-site_footer-gdpr-button" data-category="site_footer" href="javascript:Didomi.preferences.show()">
						Gérer mes cookies
					</a>
				</li>
					</ul>
		<p class="footer-bottom__copyright">
			© Jeune Afrique&nbsp;2022, tous droits réservés
		</p>
	</div>
</div>
    </footer>  </div>
                    
        	            <script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>

<script type="text/javascript">window.gdprAppliesGlobally=false;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>

  function getCookie(cName) {
    const name = cName + "=";
    const cDecoded = decodeURIComponent(document.cookie); //to be careful
    const cArr = cDecoded.split('; ');
    let res;
    cArr.forEach(val => {
      if (val.indexOf(name) === 0) res = val.substring(name.length);
    })
    return res;
  }

  var osIsActive = true;
  const OneSignalPath = "/mon-compte/onesignal/";
  const applicationName = "jeuneafrique";
  const appEnv = "prod";
  window.OneSignal = window.OneSignal || [];

  OneSignal.push(function () {
      OneSignal.SERVICE_WORKER_PARAM = { scope: '/onesignal/' };
      OneSignal.SERVICE_WORKER_PATH = 'onesignal/OneSignalSDKWorker.js'
      OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal/OneSignalSDKUpdaterWorker.js'
      OneSignal.init({
        appId: 'a79f5183-25be-451d-9a7f-6932f8151ee3',
        allowLocalhostAsSecureOrigin: true,
        notifyButton: {
          enable: true, /* Required to use the Subscription Bell */
          size: 'medium', /* One of 'small', 'medium', or 'large' */
          theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
          position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
          offset: {
            bottom: '0px',
            left: '0px', /* Only applied if bottom-left */
            right: '0px' /* Only applied if bottom-right */
          },
          showCredit: false, /* Hide the OneSignal logo */
          text: {
            'tip.state.unsubscribed': 'Activez les notifications  / Enable notifications',
            'tip.state.subscribed': "Les notifications sont activées / Notifications enabled",
            'tip.state.blocked': "Les notifications sont bloquées / Notifications blocked",
            'message.prenotify': 'Activez les notifications / Enable notifications',
            'message.action.subscribed': "Merci pour votre inscription / Thanks for your registration",
            'message.action.resubscribed': "Merci pour votre inscription / Thanks for your registration",
            'message.action.unsubscribed': 'Notifications désactivées / notifications disabled',
            'dialog.main.title': 'Options / Preferences',
            'dialog.main.button.subscribe': "S'inscrire / Subscribe",
            'dialog.main.button.unsubscribe': 'Se désinscrire / Unsubscribe',
            'dialog.blocked.title': 'Débloquer / Unlock notifications',
            'dialog.blocked.message': "Pour débloquer les notifications / To unlock notifications:"
          }
        }
      });
  });

  if (osIsActive) {

    const iamUuid = getCookie('IAM-UUID');

    function sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv) {
      if (isSubscribed === true && null !== iamUuid && undefined !== iamUuid) {
        if (null === localStorage.getItem('externalUserId-' + applicationName + '-' + appEnv)) {
          OneSignal.getUserId().then(function(playerId) {
            if (null !== playerId) {

              fetch(OneSignalPath, {
                method: 'POST',
                body: "playerId=" + encodeURIComponent(playerId),
                headers: {
                  'Content-Type': 'application/x-www-form-urlencoded;charset=UTF-8'
                },
              })
                .then(response => response.json())
                .then(data => {
                  if ('data' in data) {
                    const res = data.data.response;
                    const externalUserId = data.externalUserId;
                    for (const key in res) {
                      if (!('errors' in res[key])) {
                        localStorage.setItem('externalUserId-' + key + '-' + appEnv, externalUserId);
                      }
                    }
                  }
                });
            }
          });
        }
      }
    }

    // OneSignal events
    OneSignal.push(function () {
      // If we're on an unsupported browser, do nothing
      if (!OneSignal.isPushNotificationsSupported()) {
        console.log("UNSUPPORTED PUSH NOTIFICATIONS");
        return;
      }

      OneSignal.getSubscription().then(function(isSubscribed) {
        sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv);
      });

      OneSignal.on("subscriptionChange", function (isSubscribed) {
        sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv);
      });
    });

    OneSignal.push(function() {
      OneSignal.isPushNotificationsEnabled(function(isEnabled) {
        if (isEnabled)
          console.log("Push notifications are enabled!");
        else
          console.log("Push notifications are not enabled yet.");
      });
    });
  }
</script>

            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HCFTT&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <!-- js vars -->
            <script>
                                const currentUrlForLogin = "https%3A%2F%2Fwww.jeuneafrique.com%2F1340989%2Fpolitique%2Fcote-divoire-didier-drogba-lanti-samuel-etoo%2F";            </script>
            <!-- /js vars -->
            <script src="/releases/20220405094159/js/app.js"></script>
            <script src="/releases/20220405094159/js/lib/cm-cookies.js"></script>
            <script src="/releases/20220405094159/js/lib/instant-page.js"></script>
            <script src="/releases/20220405094159/js/lib/tms.js"></script>
            <script src="/releases/20220405094159/js/lib/dl-push.js"></script>

            <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" >
    window.intercomApi.init()
    
    </script>        
	<script src="/releases/20220405094159/2021/runtime.js"></script><script src="/releases/20220405094159/2021/js/main.js"></script>
	


            </body>
</html>
