<!DOCTYPE html>

<!-- JeuneAfrique.com | Theme: 2021 | View Authorized: 0 | Generated at 25/03/2022 09:27:52 -->
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">

        <meta name="apple-itunes-app" content="app-id=362806055, app-argument=https://www.jeuneafrique.com/1333288/politique/mali-les-sanctions-de-luemoa-contre-bamako-suspendues/">

        <title>Mali : les sanctions de l’Uemoa contre Bamako suspendues – Jeune Afrique</title>
        <!-- Speedcurve -->
            <script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=613599902" async defer crossorigin="anonymous"></script>

<script>
    LUX = window.LUX || {};
    LUX.label = "post_single";
</script>
            <!-- /Speedcurve -->
            <!-- Dns prefetch / preconnect -->
                                        <link rel='dns-prefetch' href='//cdn.staging.jeuneafrique.com' />
                        <link rel='preconnect' href='//cdn.staging.jeuneafrique.com' />
                                            <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
                        <link rel='preconnect' href='//securepubads.g.doubleclick.net' />
                                            <link rel='dns-prefetch' href='//cdn.speedcurve.com' />
                        <link rel='preconnect' href='//cdn.speedcurve.com' />
                                            <link rel='dns-prefetch' href='//connect.facebook.net' />
                        <link rel='preconnect' href='//connect.facebook.net' />
                                            <link rel='dns-prefetch' href='//ads-twitter.com' />
                        <link rel='preconnect' href='//ads-twitter.com' />
                                            <link rel='dns-prefetch' href='//sdk.privacy-center.org' />
                        <link rel='preconnect' href='//sdk.privacy-center.org' />
                    <!-- /Dns prefetch -->
                        <link rel="icon" href="/releases/20220322143928/images/icons/favicon.ico" type="image/png" />
            <link rel="shortcut icon" href="/releases/20220322143928/images/icons/favicon.ico" />
            <link rel="manifest" href="/site.webmanifest">

            <!-- Meta -->
                <meta name="description" content="Face à un Assimi Goïta qui refuse de céder le pouvoir, les chefs d’État ouest-africains avaient pris des sanctions fortes contre Bamako le 9 janvier dernier. Celles-ci viennent d’être suspendues par la Cour de justice de l’Uemoa. – Jeune Afrique">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <meta name="theme-color" content="#e40421">
        <meta name="apple-itunes-app" content="app-id=362806055">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="apple-touch-icon" sizes="192x192" href="https://www.jeuneafrique.com/releases/20220322143928/images/192x192.png" >
        <link rel="apple-touch-icon" sizes="512x512" href="https://www.jeuneafrique.com/releases/20220322143928/images/512x512.png" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge" >
        <meta property="og:url" content="https://www.jeuneafrique.com/1333288/politique/mali-les-sanctions-de-luemoa-contre-bamako-suspendues/" >
        <meta property="og:title" content="Mali : les sanctions de l’Uemoa contre Bamako suspendues – Jeune Afrique" >
        <meta property="og:site_name" content="JeuneAfrique.com" >
        <meta property="og:type" content="website" >
        <meta property="og:locale" content="fr_FR" >
        <meta property="og:image" content="https://www.jeuneafrique.com/medias/2022/01/07/jad20220107-actuvuepar-mali-mamadouismailakonate-592x296-1641569865.jpg" >
        <meta property="og:image:width" content="592" >
        <meta property="og:image:height" content="296" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:description" content="Face à un Assimi Goïta qui refuse de céder le pouvoir, les chefs d’État ouest-africains avaient pris des sanctions fortes contre Bamako le 9 janvier dernier. Celles-ci viennent d’être suspendues par la Cour de justice de l’Uemoa. – Jeune Afrique" >
        <meta property="fb:admins" content="686202100" >
        <meta property="fb:admins" content="532379219" >
        <meta property="fb:admins" content="1044571197" >
        <meta property="fb:admins" content="100005324656729" >
        <meta property="fb:app_id" content="701107603271085" >
        <meta name="twitter:domain" content="www.jeuneafrique.com">
        <meta name="twitter:site" content="@jeune_afrique">
        <meta name="twitter:url" content="https://www.jeuneafrique.com/1333288/politique/mali-les-sanctions-de-luemoa-contre-bamako-suspendues/">
        <meta name="twitter:title" content="Mali : les sanctions de l’Uemoa contre Bamako suspendues – Jeune Afrique">
        <meta name="twitter:description" content="Face à un Assimi Goïta qui refuse de céder le pouvoir, les chefs d’État ouest-africains avaient pris des sanctions fortes contre Bamako le 9 janvier dernier. Celles-ci viennent d’être suspendues par la Cour de justice de l’Uemoa. – Jeune Afrique">
        <meta name="twitter:card" content="summary_large_image">
        <meta property="twitter:image" content="https://www.jeuneafrique.com/medias/2022/01/07/jad20220107-actuvuepar-mali-mamadouismailakonate-592x296-1641569865.jpg" >
        <meta name="botify-article-metadata" content="">
        <meta name="botify-ga-page" content="">
        <meta name="botify-publish-date" content="">
        <link rel="canonical" href="https://www.jeuneafrique.com/1333288/politique/mali-les-sanctions-de-luemoa-contre-bamako-suspendues/" >
                <!-- /Meta -->

            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},{"@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/1333288\/politique\/mali-les-sanctions-de-luemoa-contre-bamako-suspendues\/","description":"Face à un Assimi Goïta qui refuse de céder le pouvoir, les chefs d’État ouest-africains avaient pris des sanctions fortes contre Bamako le 9 janvier dernier. Celles-ci viennent d’être suspendues par la Cour de justice de l’Uemoa. – Jeune Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/www.jeuneafrique.com\/1333288\/politique\/mali-les-sanctions-de-luemoa-contre-bamako-suspendues\/"},"author":"Anna Sylvestre-Treiner, Fatoumata Diallo","headline":"Mali : les sanctions de l’Uemoa contre Bamako suspendues","datePublished":"2022-03-24T13:51:28+00:00","publisher":{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},"isAccessibleForFree":false,"hasPart":{"@context":"http:\/\/schema.org","@type":"WebPageElement","isAccessibleForFree":"http:\/\/schema.org\/false"}}]}</script>

                		<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-semilight.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/icomoon/icomoon.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-regular.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-regular-italic.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-semibold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-extrabold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20220322143928/2021/fonts/taz/taz-bold.woff2" as="font" crossorigin="anonymous" />
				<link rel="stylesheet" href="/releases/20220322143928/2021/css/main.css">
		
        <script>const jsDataRestricted = {status: "free"};</script>

<script>
    dataLayer = [ {"appVersion":"4.0","antispam_key":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw==","ribbons":{"urgent":true,"promo":false},"content_type":"tdc-post","content_format":"tpa-actualite","content_geozones":"geo-3-mali\/geo-2-afrique-de-louest\/geo-1-afrique","content_topics":"thm-1-politique","content_restricted_status":"rst-free","content_id":1333288,"content_title":"Mali\u00a0: les sanctions de l\u2019Uemoa contre Bamako suspendues","publish_date":"20220324","page-type":"post","authors":"a.sylvestre-treiner,f.diallo"} ];
    scriptTm = {
        cookie_name : "IAM-DATAS",
        subscription : "jeuneafrique"
    };
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4HCFTT');</script>
<!-- End Google Tag Manager -->


<!-- Google Ad Manager -->
<script>
    var gamBrandContentLoad = function(slot) {
        const resizeBcHeight = () => {
            const slots = document.getElementById(slot.getSlotElementId());
            const slotsIframe = slots.querySelector('iframe');
            const bcWrapper = slotsIframe.contentDocument.querySelector('.bc-wrapper');
            const bcWrapperHeight = bcWrapper.offsetHeight;

            slots.style.marginTop = 1 + 'rem';
            slotsIframe.style.width = 100 + '%';
            slotsIframe.style.height = bcWrapperHeight + 'px';
        }

        window.onresize = e => {
            resizeBcHeight();
        };

        window.bc_resized = 0;

       setInterval(() => {
            if (window.bc_resized++ < 20) {
                resizeBcHeight();
            }
        }, 100, this);

        resizeBcHeight();
    }

    var dynamicSizing = function(slot) {
        console.log('dynamic ad.');
    };

    var inreadLoadDesktop = function(slot) {
        if (screen.width > 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadMiddleLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 4)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadPosition = function(slot, paragraphPosition){
        const paragraphs = document.querySelectorAll(".article__content > p");

        for (let i = 1; i < paragraphs.length; i++) {
            if (i && i === paragraphPosition) {
                if (i < paragraphs.length) {
                    const slots = document.getElementById(slot.getSlotElementId());
                    paragraphs[i].after(slots);
                    return true;
                } else return false;
            }
        }
    };

</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- End Google Ad Manager -->
    </head>

    <body id="body" class="page-article role-0" data-instant-intensity="mousedown" post-id="1333288">
                                  <div class="page">
            <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 26/03/2022 16:48:59 -->
        <!-- js vars -->
    <script>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</script>
    <!-- /js vars -->


    
<header class="header" data-header-scroll>
              
                                        
            
            
<div class="header-main">
  <div class="header-main__row">
				<div class="header-main__cell header-main__cell--hamburger">
			<button class="header-main__hamburger hamburger hamburger--elastic" data-nav-mobile="trigger">
				<div class="header-main__hamburger-box hamburger-box">
					<div class="header-main__hamburger-inner hamburger-inner"></div>
				</div>
			</button>
		</div>
											<div class="header-main__cell header-main__cell--countries-btn">
				<button class="header-main__countries-btn" data-countries="trigger">
					<span class="header-main__countries-open">
						
<i class="icon  icon-africa" aria-hidden="true"></i>						<span>Les pays</span>
					</span>
					<span class="header-main__countries-close">
						
<i class="icon  icon-cancel" aria-hidden="true"></i>						<span>Fermer</span>
					</span>
				</button>
			</div>
						<div class="header-main__cell header-main__cell--logo">
			<a class="header-main__logo" href="/" id="link-site_header-logo" data-category="site_header">
				<img class="header-main__logo-img img-fluid" src="/releases/20220322143928/2021/images/ja.svg" alt="JeuneAfrique">
			</a>
					</div>
				<div class="header-main__cell header-main__cell--sub ml-auto">
							<div class="header-main__sub">
					
<a class="pw-btn pw-btn--iconless pw-btn--reverse" href="/abonnement/?tm_content=bouton_header_nav&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_source=jeuneafrique.com&tm_medium=referral" id="button-site_header-subscribe" data-category="site_header" data-post-id="">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
				</div>
					</div>
				<div class="header-main__cell header-main__cell--account">
			<a class="header-main__account " href="https://www.jeuneafrique.com/mon-compte/">
				
<i class="icon  icon-user-circle" aria-hidden="true"></i>				<span>Mon compte</span>
			</a>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                <nav class="header-nav">
	<div class="header-nav__cell header-nav__cell--list" data-nav-list>
		<ul class="header-nav__list">
							<li class="header-nav__item" data-nav-item="1">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
						À la une
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="2">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
						Politique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="3">
					<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/guerre-ukraine-russie-vladimir-poutine/" id="link-site_header-menu-primary-guerre-en-ukraine" data-category="site_header-menu-primary">
						Guerre en Ukraine
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="4">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
						Économie
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="5">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
						Société
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="6">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
						Culture
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="7">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
						Lifestyle
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="8">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
						Sport
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="9">
					<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
						Offres d&#039;emploi
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="10">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
						Dossiers
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="11">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
						Vidéos
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="12">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
						Classement
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="13">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
						Opinions
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="14">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
						Appels d&#039;offres
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="15">
					<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
						Boutique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="16">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
						Newsletters
					</a>
				</li>
						<li class="header-nav__dropdown dropdown invisible" data-nav-dropdown>
				<a class="header-nav__dropdown-trigger dropdown-trigger" href="#" data-toggle="dropdown" >
					<span></span>
				</a>
				<ul class="header-nav__dropdown-menu dropdown-menu dropdown-menu-right">
											<li class="header-nav__item d-none" data-nav-dropdown-item="1">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
								À la une
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="2">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
								Politique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="3">
							<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/guerre-ukraine-russie-vladimir-poutine/" id="link-site_header-menu-primary-guerre-en-ukraine" data-category="site_header-menu-primary">
								Guerre en Ukraine
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="4">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
								Économie
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="5">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
								Société
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="6">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
								Culture
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="7">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
								Lifestyle
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="8">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
								Sport
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="9">
							<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
								Offres d&#039;emploi
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="10">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
								Dossiers
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="11">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
								Vidéos
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="12">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
								Classement
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="13">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
								Opinions
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="14">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
								Appels d&#039;offres
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="15">
							<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
								Boutique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="16">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
								Newsletters
							</a>
						</li>
									</ul>
			</li>
		</ul>
	</div>
	<div class="header-nav__cell header-nav__cell--latest">
		<a class="header-nav__latest " href="/" id="button-site_header-item-nouvelle-actu" data-category="site_header">
			Derniéres actus
		</a>
	</div>
	<div class="header-nav__cell header-nav__cell--search">
		<a class="header-nav__search" href="/recherche/" id="button-site_header-recherche" data-category="site_header">
			
<i class="icon  icon-magnifier" aria-hidden="true"></i>		</a>
	</div>
</nav>

                                
<div class="header-flash">
	<span class="header-flash__title">
		En ce moment
	</span>
	<div class="header-flash__slider slick-slider" data-header-flash>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1331223/politique/russie-afrique-vente-darmes-mercenaires-et-agents-dinfluence-comment-le-kremlin-place-ses-pions/">
											
<span class="pw-badge pw-badge--sm"></span>										Russie-Afrique : comment le Kremlin place ses pions
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1333288/politique/mali-les-sanctions-de-luemoa-contre-bamako-suspendues/">
										Mali : les sanctions de l’Uemoa contre Bamako suspendues
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1333159/economie/petrole-en-afrique-le-risque-de-penurie-de-carburants-est-il-reel/">
											
<span class="pw-badge pw-badge--sm"></span>										Pétrole : en Afrique, le risque de pénurie de carburants est-il réel ?
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item"  href="https://www.jeuneafrique.com/1332554/politique/aissata-tall-sall-les-sanctions-contre-le-mali-coutent-enormement-au-senegal/">
											
<span class="pw-badge pw-badge--sm"></span>										Aïssata Tall Sall : « Les sanctions contre le Mali coûtent énormément au Sénégal »
				</a>
			</div>
			</div>
	
<a 
	class="btn btn--ab" 
	href="https://www.africabusinessplus.com/" id="button-menu-en-ce-moment-standard-jeuneafriquebusinessplus-link" data-category="menu-en-ce-moment-standard"
>
				<span class="btn__label">
		Africa Business+
	</span>
</a></div>
                                    
                        
<div class="header-countries" data-countries="container">
	<div class="header-countries__container container">
		<div class="header-countries__row">
			<div class="header-countries__cell header-countries__cell--consulted">
				<h4 class="header-countries__title">
					Les pays les plus consultés
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-algerie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/algerie/" data-target="algerie" data-countries="country" >
								<span class="header-countries__flag algerie"></span>
								<span class="header-countries__label">
									Algérie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cameroun" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cameroun/" data-target="cameroun" data-countries="country" >
								<span class="header-countries__flag cameroun"></span>
								<span class="header-countries__label">
									Cameroun
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cote-divoire" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cote-divoire/" data-target="cote-divoire" data-countries="country" >
								<span class="header-countries__flag cote-divoire"></span>
								<span class="header-countries__label">
									Côte d&#039;Ivoire
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-gabon" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gabon/" data-target="gabon" data-countries="country" >
								<span class="header-countries__flag gabon"></span>
								<span class="header-countries__label">
									Gabon
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-guinee" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee/" data-target="guinee" data-countries="country" >
								<span class="header-countries__flag guinee"></span>
								<span class="header-countries__label">
									Guinée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-mali" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mali/" data-target="mali" data-countries="country" >
								<span class="header-countries__flag mali"></span>
								<span class="header-countries__label">
									Mali
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-maroc" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maroc/" data-target="maroc" data-countries="country" >
								<span class="header-countries__flag maroc"></span>
								<span class="header-countries__label">
									Maroc
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-senegal" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/senegal/" data-target="senegal" data-countries="country" >
								<span class="header-countries__flag senegal"></span>
								<span class="header-countries__label">
									Sénégal
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-republique-du-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/republique-du-congo/" data-target="republique-du-congo" data-countries="country" >
								<span class="header-countries__flag republique-du-congo"></span>
								<span class="header-countries__label">
									République du Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rd-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rd-congo/" data-target="rd-congo" data-countries="country" >
								<span class="header-countries__flag rd-congo"></span>
								<span class="header-countries__label">
									RD Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rwanda" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rwanda/" data-target="rwanda" data-countries="country" >
								<span class="header-countries__flag rwanda"></span>
								<span class="header-countries__label">
									Rwanda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-tunisie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tunisie/" data-target="tunisie" data-countries="country" >
								<span class="header-countries__flag tunisie"></span>
								<span class="header-countries__label">
									Tunisie
								</span>
							</a>
						</li>
									</ul>
			</div>
			<div class="header-countries__cell header-countries__cell--others">
				<h4 class="header-countries__title">
					Les autres pays du continent
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-afrique-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/afrique-du-sud/" data-target="afrique-du-sud" data-countries="country" >
								<span class="header-countries__flag afrique-du-sud"></span>
								<span class="header-countries__label">
									Afrique du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-angola" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/angola/" data-target="angola" data-countries="country" >
								<span class="header-countries__flag angola"></span>
								<span class="header-countries__label">
									Angola
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-benin" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/benin/" data-target="benin" data-countries="country" >
								<span class="header-countries__flag benin"></span>
								<span class="header-countries__label">
									Bénin
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-botswana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/botswana/" data-target="botswana" data-countries="country" >
								<span class="header-countries__flag botswana"></span>
								<span class="header-countries__label">
									Botswana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burkina-faso" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burkina-faso/" data-target="burkina-faso" data-countries="country" >
								<span class="header-countries__flag burkina-faso"></span>
								<span class="header-countries__label">
									Burkina Faso
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burundi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burundi/" data-target="burundi" data-countries="country" >
								<span class="header-countries__flag burundi"></span>
								<span class="header-countries__label">
									Burundi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-cap-vert" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cap-vert/" data-target="cap-vert" data-countries="country" >
								<span class="header-countries__flag cap-vert"></span>
								<span class="header-countries__label">
									Cap-Vert
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-centrafrique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/centrafrique/" data-target="centrafrique" data-countries="country" >
								<span class="header-countries__flag centrafrique"></span>
								<span class="header-countries__label">
									Centrafrique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-comores" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/comores/" data-target="comores" data-countries="country" >
								<span class="header-countries__flag comores"></span>
								<span class="header-countries__label">
									Comores
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-djibouti" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/djibouti/" data-target="djibouti" data-countries="country" >
								<span class="header-countries__flag djibouti"></span>
								<span class="header-countries__label">
									Djibouti
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-egypte" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/egypte/" data-target="egypte" data-countries="country" >
								<span class="header-countries__flag egypte"></span>
								<span class="header-countries__label">
									Égypte
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-erythree" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/erythree/" data-target="erythree" data-countries="country" >
								<span class="header-countries__flag erythree"></span>
								<span class="header-countries__label">
									Érythrée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ethiopie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ethiopie/" data-target="ethiopie" data-countries="country" >
								<span class="header-countries__flag ethiopie"></span>
								<span class="header-countries__label">
									Éthiopie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-gambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gambie/" data-target="gambie" data-countries="country" >
								<span class="header-countries__flag gambie"></span>
								<span class="header-countries__label">
									Gambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ghana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ghana/" data-target="ghana" data-countries="country" >
								<span class="header-countries__flag ghana"></span>
								<span class="header-countries__label">
									Ghana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-bissau" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-bissau/" data-target="guinee-bissau" data-countries="country" >
								<span class="header-countries__flag guinee-bissau"></span>
								<span class="header-countries__label">
									Guinée-Bissau
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-equatoriale" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/" data-target="guinee-equatoriale" data-countries="country" >
								<span class="header-countries__flag guinee-equatoriale"></span>
								<span class="header-countries__label">
									Guinée équatoriale
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-kenya" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/kenya/" data-target="kenya" data-countries="country" >
								<span class="header-countries__flag kenya"></span>
								<span class="header-countries__label">
									Kenya
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-lesotho" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/lesotho/" data-target="lesotho" data-countries="country" >
								<span class="header-countries__flag lesotho"></span>
								<span class="header-countries__label">
									Lesotho
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-liberia" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/liberia/" data-target="liberia" data-countries="country" >
								<span class="header-countries__flag liberia"></span>
								<span class="header-countries__label">
									Liberia
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-libye" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/libye/" data-target="libye" data-countries="country" >
								<span class="header-countries__flag libye"></span>
								<span class="header-countries__label">
									Libye
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-madagascar" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/madagascar/" data-target="madagascar" data-countries="country" >
								<span class="header-countries__flag madagascar"></span>
								<span class="header-countries__label">
									Madagascar
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-malawi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/malawi/" data-target="malawi" data-countries="country" >
								<span class="header-countries__flag malawi"></span>
								<span class="header-countries__label">
									Malawi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-maurice" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maurice/" data-target="maurice" data-countries="country" >
								<span class="header-countries__flag maurice"></span>
								<span class="header-countries__label">
									Maurice
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mauritanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mauritanie/" data-target="mauritanie" data-countries="country" >
								<span class="header-countries__flag mauritanie"></span>
								<span class="header-countries__label">
									Mauritanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mozambique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mozambique/" data-target="mozambique" data-countries="country" >
								<span class="header-countries__flag mozambique"></span>
								<span class="header-countries__label">
									Mozambique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-namibie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/namibie/" data-target="namibie" data-countries="country" >
								<span class="header-countries__flag namibie"></span>
								<span class="header-countries__label">
									Namibie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-niger" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/niger/" data-target="niger" data-countries="country" >
								<span class="header-countries__flag niger"></span>
								<span class="header-countries__label">
									Niger
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-nigeria" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/nigeria/" data-target="nigeria" data-countries="country" >
								<span class="header-countries__flag nigeria"></span>
								<span class="header-countries__label">
									Nigeria
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ouganda" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ouganda/" data-target="ouganda" data-countries="country" >
								<span class="header-countries__flag ouganda"></span>
								<span class="header-countries__label">
									Ouganda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sao-tome-et-principe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/" data-target="sao-tome-et-principe" data-countries="country" >
								<span class="header-countries__flag sao-tome-et-principe"></span>
								<span class="header-countries__label">
									São Tomé-et-Príncipe
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-seychelles" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/seychelles/" data-target="seychelles" data-countries="country" >
								<span class="header-countries__flag seychelles"></span>
								<span class="header-countries__label">
									Seychelles
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sierra-leone" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sierra-leone/" data-target="sierra-leone" data-countries="country" >
								<span class="header-countries__flag sierra-leone"></span>
								<span class="header-countries__label">
									Sierra Leone
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-somalie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/somalie/" data-target="somalie" data-countries="country" >
								<span class="header-countries__flag somalie"></span>
								<span class="header-countries__label">
									Somalie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan/" data-target="soudan" data-countries="country" >
								<span class="header-countries__flag soudan"></span>
								<span class="header-countries__label">
									Soudan
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan-du-sud/" data-target="soudan-du-sud" data-countries="country" >
								<span class="header-countries__flag soudan-du-sud"></span>
								<span class="header-countries__label">
									Soudan du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-eswatini" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/eswatini/" data-target="eswatini" data-countries="country" >
								<span class="header-countries__flag eswatini"></span>
								<span class="header-countries__label">
									Eswatini
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tanzanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tanzanie/" data-target="tanzanie" data-countries="country" >
								<span class="header-countries__flag tanzanie"></span>
								<span class="header-countries__label">
									Tanzanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tchad" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tchad/" data-target="tchad" data-countries="country" >
								<span class="header-countries__flag tchad"></span>
								<span class="header-countries__label">
									Tchad
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-togo" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/togo/" data-target="togo" data-countries="country" >
								<span class="header-countries__flag togo"></span>
								<span class="header-countries__label">
									Togo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zambie/" data-target="zambie" data-countries="country" >
								<span class="header-countries__flag zambie"></span>
								<span class="header-countries__label">
									Zambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zimbabwe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zimbabwe/" data-target="zimbabwe" data-countries="country" >
								<span class="header-countries__flag zimbabwe"></span>
								<span class="header-countries__label">
									Zimbabwe
								</span>
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	<button class="header-countries__close" data-countries="trigger">
		
<i class="icon  icon-cancel" aria-hidden="true"></i>	</button>
</div>

                        
                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
            
            
            
<nav class="header-nav-m" data-nav-mobile="container">
		<div class="header-nav-m__row">
		<div class="header-nav-m__cell header-nav-m__cell--countries">
			
<button 
	class="btn btn--rounded" 
	data-countries="trigger"
>
				
<i class="btn__icon icon icon-africa" aria-hidden="true"></i>			<span class="btn__label">
		L&#039;actualité par pays
	</span>
</button>		</div>
		<div class="header-nav-m__cell header-nav-m__cell--list">
			<ul class="header-nav-m__list">
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/"  >
							À la une
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/politique/"  >
							Politique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/evenements/guerre-ukraine-russie-vladimir-poutine/"  >
							Guerre en Ukraine
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#economie"  data-toggle="collapse">
							Économie
						</a>
													<ul class="header-nav-m__collapse collapse" id="economie">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/economie/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/btp-infrastructures/" >
											BTP &amp; Infrastructures
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/telecoms/" >
											Télécoms
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/finance/" >
											Finance
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/banque/" >
											Banque
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/transports/" >
											Transports
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="#" >
											+ De secteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emploi
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/" >
											Managers
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/decideurs/" >
											Décideurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/nominations/" >
											Nominations
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/interviews/" >
											Interviews
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" >
											Appels d&#039;offres
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/societe/"  >
							Société
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/culture/"  >
							Culture
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/campagnes-luxe/"  >
							Lifestyle
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/sport/"  >
							Sport
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#offres-demploi"  data-toggle="collapse">
							Offres d&#039;emploi
						</a>
													<ul class="header-nav-m__collapse collapse" id="offres-demploi">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emplois
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/fiches-pratiques/" >
											Fiches pratiques
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/articles-formation/" >
											Pour vous former
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/ecoles/" >
											Écoles
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/recruteurs/" >
											Recruteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="mailto:contact-emploi@jeuneafrique.com" >
											Publier votre offre d&#039;emploi
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/dossiers/"  >
							Dossiers
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/videos/"  >
							Vidéos
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/classement/"  >
							Classement
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/"  >
							Opinions
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/annonces/appels-doffres/"  >
							Appels d&#039;offres
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.laboutiquejeuneafrique.com/"  >
							Boutique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/mon-compte/newsletters-gratuites/"  >
							Newsletters
						</a>
											</li>
							</ul>
		</div>
		<div class="header-nav-m__cell header-nav-m__cell--search">
			
<a 
	class="btn btn--rounded btn--basic" 
	href="/recherche/" id="button-site_header-recherche" data-category="site_header"
>
				
<i class="btn__icon icon icon-magnifier" aria-hidden="true"></i>			<span class="btn__label">
		Rechercher
	</span>
</a>		</div>
	</div>
</nav>        </header>
<!-- JeuneAfrique.com | end ESI -->

              
<div class="jad-skin" data-jad-skin>
	<div id="jad-skin-container" class="jad-skin__well">
			</div>
</div>
        
          
<div class="w-ad remove-ad">
	          
<!-- Start GAM slot : prod-article-articles-970x200-top-desktop on div-gpt-ad-16481968723014-0 -->
<div id="div-gpt-ad-16481968723014-0" class="gam-slot mh100-200" >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723014-0");
        });
    </script>
</div>
<!-- End GAM slot -->

        </div>

        <main class="page__main container" id="main_content" tabindex="-1">

            
            <div class="page__wrapper">

                    


    
                                                        
    

<div class="headline">
				<div class="headline__tag">
			Politique
		</div>
			<h1 class="headline__title">
		Mali : les sanctions de l’Uemoa contre Bamako suspendues
	</h1>
		<div class="headline__row">
								<div class="headline__cell">
			<time class="headline__date" datetime="2022-03-24T13:51:28+00:00" pubdate="2022-03-24T13:51:28+00:00">
				        24 mars 2022 à 13:51

			</time>
		</div>
						<div class="headline__cell">
			<span class="headline__author">
				Par
														<a class="headline__author-name" href="/auteurs/a.sylvestre-treiner/" target="_self" title="Articles par Anna Sylvestre-Treiner" rel="author">Anna Sylvestre-Treiner</a>						 et 
																			<a class="headline__author-name" href="/auteurs/f.diallo/" target="_self" title="Articles par Fatoumata Diallo" rel="author">Fatoumata Diallo</a>								
			</span>
		</div>
			</div>
				<div class="headline__update">
			Mis à jour le
			        25 mars 2022 à 09:27

		</div>
	</div>


        		<div class="page__grid row row-gutter-30">
	
				<div class="page__content col-12 col-lg">
			    
	
<article class="article ">
			<div class="article__header">
			                
<figure class="imgbox">
		
<img
	class="imgbox__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 592 296&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/01/07/jad20220107-actuvuepar-mali-mamadouismailakonate-592x296-1641569865.jpg"
											alt=""
		width="592"
		height="296"
>

			<figcaption class="imgbox__caption lazyload img-fluid" rel="tooltip">
		<p>
			Goodluck Jonathan et Assimi Goïta à Bamako, le 23 août 2020. © H.DIAKITE/EPA/MAXPPP
		</p>
	</figcaption>
	</figure>

    <noscript>
        
<img
	class="img mx-auto img-fluid "
	
					src="https://www.jeuneafrique.com/medias/2022/01/07/jad20220107-actuvuepar-mali-mamadouismailakonate-592x296-1641569865.jpg"
											alt=""
		width="592"
		height="296"
>
    </noscript>
        		</div>
		<div class="article__content">
	                         
<p class="lead">
	Face à un Assimi Goïta qui refuse de céder le pouvoir, les chefs d’État ouest-africains avaient pris des sanctions fortes contre Bamako le 9 janvier dernier. Celles-ci viennent d’être suspendues par la Cour de justice de l’Uemoa.
</p>
            
                        <p>C’est une décision qui change la donne pour le Mali et redistribue les cartes entre Assimi Goïta et les chefs d’État ouest-africains. Alors que ce vendredi 25 mars, la Cedeao tient un sommet extraordinaire à Accra,<a href="https://www.jeuneafrique.com/1316657/economie/pourquoi-le-mali-saisit-la-cour-de-justice-de-luemoa/"> la cour de justice de l’Uemoa</a> vient de suspendre <a href="https://www.jeuneafrique.com/1303280/politique/sanctions-contre-le-mali-dans-les-coulisses-de-la-mediation-de-lunion-africaine/">les sanctions économiques adoptées contre le Mali le 9 janvier</a>.</p>
<p>Face à la volonté d’Assimi Goïta de se maintenir cinq années supplémentaires au pouvoir, les chefs d’État avaient décidé de mesures dures : le gel des avoirs du Mali à la banque centrale commune aux huit États membres de l’Uemoa, celui des entreprises publiques et des organismes parapublics maliens ainsi que la suspension du pays de toute assistance financière des institutions internationales.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1298487/politique/mali-qui-est-vraiment-assimi-goita-monsieur-non/">
		Mali : qui est vraiment Assimi Goïta, « Monsieur Non »
	</a>
</div>
<h2>Recours</h2>
<p>Des sanctions contestées par l’État malien qui a diligenté un collectif d’avocats pour les faire annuler. Le 21 février dernier, ils ont déposé deux recours dénonçant leur « illégalité absolue ». Ils viennent donc d’obtenir gain de cause.</p>
<p><a href="https://www.jeuneafrique.com/1297334/economie/bceao-comment-le-mali-veut-contourner-les-sanctions/">Bamako a notamment fait valoir que les textes de la Banque centrale des États de l’Afrique de l’Ouest (BCEAO)</a> prévoient qu’elle ne peut solliciter ni recevoir de directives ou d’instructions des institutions ou organes communautaires, des gouvernements des États membres de l’Uemoa, de tout autre organisme ou de toute autre personne. Elle ne peut donc être utilisée pour asphyxier un État membre.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1258757/politique/assimi-goita-nana-akufo-addo-qui-aura-le-dernier-mot/">
		Assimi Goïta – Nana Akufo-Addo… Qui aura le dernier mot ?
	</a>
</div>
<h3>Position de force</h3>
<p>Cette décision n’est pas définitive, souligne un ancien magistrat malien, car elle n’est que « suspensive ». « Cela ne présage pas de la décision définitive que prendra la Cour de justice de l’Uemoa », précise-t-il.</p>
<p>Reste qu’elle est une première victoire de taille pour la junte tant les sanctions mettent le pays en difficulté économique. « À la veille du sommet du 25 mars, cette ordonnance met le régime malien en position de force face aux chefs d’État de la Cedeao », commente un diplomate basé à Bamako.</p>
<p>Exceptionnellement invité, Assimi Goïta a choisi, selon nos informations, de ne pas se rendre au sommet extraordinaire de la Cedeao. Dans un courrier transmis à la Commission de la Cedeao, le président de la transition marque seulement sa « disponibilité à interagir par visioconférence » avec les chefs d’État. Il a annoncé dépêcher Abdoulaye Diop, le chef de la diplomatie malienne, Abdoulaye Maïga, le ministre de l’Administration territoriale et porte-parole du gouvernement, Ibrahim Ikassa Maïga, le ministre de la Réforme de l’État et Fatoumata Sékou Dicko, la ministre chargé des réformes politiques et institutionnelles pour représenter le Mali. Signe qu’aucun accord décisif ne pourra avoir lieu durant le sommet.</p>

<!-- Start GAM slot : prod-article-articles-inarticle-top-desktop on div-gpt-ad-1648196872303-1 -->
<div id="div-gpt-ad-1648196872303-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-1648196872303-1");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-top-mobile on div-gpt-ad-1648196872303-2 -->
<div id="div-gpt-ad-1648196872303-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-1648196872303-2");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-middle-mobile on div-gpt-ad-16481968723031-3 -->
<div id="div-gpt-ad-16481968723031-3" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723031-3");
        });
    </script>
</div>
<!-- End GAM slot -->
        	</div>
			<div class="article__footer">
			            
    
	<div class="also-read">
				<div class="also-read__header">
			<h3 class="also-read__title">
				À lire aussi
			</h3>
		</div>
				<ul class="also-read__list list-chevron">
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1332554/politique/aissata-tall-sall-les-sanctions-contre-le-mali-coutent-enormement-au-senegal/">
													
<span class="pw-badge pw-badge--sm"></span>												<span>Aïssata Tall Sall : « Les sanctions contre le Mali coûtent énormément au Sénégal »</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1323068/economie/mali-les-sanctions-de-plus-en-plus-douloureuses/">
												<span>Mali : les sanctions de plus en plus douloureuses ?</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link" href="https://www.jeuneafrique.com/1316821/economie/mali-sanctions-inflation-budget-les-vieilles-habitudes-rendent-la-vie-dure/">
													
<span class="pw-badge pw-badge--sm"></span>												<span>Mali : sanctions, inflation, budget… Les vieilles habitudes rendent la vie dure</span>
					</a>
				</li>
					</ul>
	</div>

                                            



    
<div class="pw-box">
		<span class="pw-box__logo">
		
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220322143928/2021/images/ja.svg"
											alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h2 class="pw-box__title pw-h2">
		Le devoir d'informer, la liberté d'écrire.
	</h2>
			<div class="pw-box__paragraph">
			<p> Jeune Afrique est un média indépendant depuis 1960. Nous croyons qu'une information libre et de qualité est indispensable à la vie démocratique. Nous sommes experts de nos sujets et proposons une information vérifiée et traitée en profondeur. </p> <p> <strong>Choisissez la référence de l'information politique du continent.​</strong> </p>
		</div>
		<div class="pw-box__blackbox">
		<h3 class="pw-h3">
			Rejoignez nos abonnés.
		</h3>
		
<a class="pw-btn pw-btn--highlight" href="/abonnement/?post_id=1333288" id="button-article_footer-banner-signup" data-category="article_footer">
	<span class="pw-btn__label">
		S&#039;abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	</div>
	</div>
                                            

    
<div class="w-newsletter w-newsletter--horizontal">
	<div class="w-newsletter__header">
		<h3 class="w-newsletter__title">
			Newsletter : <br> déjà 250 000 inscrits !
		</h3>
		<p class="w-newsletter__description">
			Recevez chaque jour par email, <br> les actus Jeune Afrique à ne pas manquer !
		</p>
	</div>
	<form class="w-newsletter__form" action="#" method="POST" id="widget-newsletter-form-horizontal">
		<div class="w-newsletter__container">
			
<div class="input m-0">
		<input class="form-control" id="nl-email-input" name="email" placeholder="exemple@gmail.com" required="" type="text"></input>
</div>
			
<button 
	class="btn btn--basic btn--rounded w-100 my-3" 
	type="submit"
>
				<span class="btn__label">
		Je m&#039;inscris
	</span>
</button>			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="1" name="newsletters[matinale]" id="newsletters[matinale]">
	<label class="checkbox__label custom-control-label" for="newsletters[matinale]">
		Recevoir des informations de Jeune Afrique
	</label>
</div>
			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="1" name="newsletters[offers]" id="newsletters[offers]">
	<label class="checkbox__label custom-control-label" for="newsletters[offers]">
		Recevez les offres des partenaires de Jeune Afrique
	</label>
</div>
						
<div class="alert d-none" role="alert">
				
			</div>
		</div>
	</form>
</div>




<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-3-desktop on div-gpt-ad-16481968723053-6 -->
<div id="div-gpt-ad-16481968723053-6" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723053-6");
        });
    </script>
</div>
<!-- End GAM slot -->




                                    
    
<div class="related">
	<div class="related__header">
		<h3 class="related__title">
			Sur le même sujet
		</h3>
	</div>
	<div class="related__row row">
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Mali
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1329926/culture/mali-diadie-dembele-pour-lamour-des-langues/" >
																Mali : Diadié Dembélé, pour l’amour des langues
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1332593/politique/mali-les-journalistes-sous-pression/" >
																Mali : les journalistes sous pression
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1332378/politique/mali-lancien-premier-ministre-soumeylou-boubeye-maiga-est-mort/" >
																Mali : l’ancien Premier ministre Soumeylou Boubèye Maïga est mort
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Politique
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1333337/politique/cameroun-steve-fah-un-influenceur-proche-du-regime-agresse-par-les-anti-paul-biya/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Cameroun : Steve Fah, un influenceur proche du régime, agressé par les anti-Paul Biya
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1333189/politique/tunisie-le-decret-sur-la-speculation-a-t-il-ete-copie-sur-une-loi-algerienne/" >
																Tunisie : le décret sur la spéculation a-t-il été copié sur une loi algérienne ?
							</a>
						</li>
											<li class="related__item">
							<a class="related__link" href="https://www.jeuneafrique.com/1333071/politique/guinee-pourquoi-lancien-ministre-ibrahima-khalil-kaba-et-le-medecin-personnel-dalpha-conde-ont-ete-arretes/" >
																	
<span class="pw-badge pw-badge--sm"></span>																Guinée : pourquoi l’ancien ministre Ibrahima Khalil Kaba et le médecin personnel d’Alpha Condé ont été arrêtés
							</a>
						</li>
									</ul>
			</div>
			</div>
</div>


<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-4-desktop on div-gpt-ad-16481968723055-7 -->
<div id="div-gpt-ad-16481968723055-7" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723055-7");
        });
    </script>
</div>
<!-- End GAM slot -->

        		</div>
	</article>		</div>

				<aside class="page__aside col-12 col-lg-4">
			                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-droite-col-1-desktop on div-gpt-ad-16481968723057-8 -->
<div id="div-gpt-ad-16481968723057-8" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723057-8");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                        



        
<div class="pw-widget">
	<span class="pw-widget__logo">
		
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 85 16&#039;%3E%3C/svg%3E"
				data-src="/releases/20220322143928/2021/images/ja-white.svg"
											alt="Jeune Afrique"
		width="85"
		height="16"
>
	</span>
	<h3 class="pw-widget__title pw-h3">
		L&#039;Afrique se raconte dans nos pages.
	</h3>
	<div class="pw-widget__cover">	
		
<img
	class="img img-fluid "
	
					src="/medias/2022/02/23/covers_ja3110_600x855.jpg"
											alt="Couverture du magazine N°3110 - Mars 2022"
		width="138"
		height="196"
>
	</div>
	<p class="pw-widget__paragraph">
		Découvrez le dernier numéro de Jeune Afrique.
	</p>
	
<a class="pw-btn pw-btn--highlight w-100 my-4" href="/abonnement/?post_id=1333288" id="button-site_sidebar-banner-signup" data-category="site_sidebar">
	<span class="pw-btn__label">
		S’abonner
	</span>
	
<i class="pw-btn__icon icon icon-thin-arrow-right" aria-hidden="true"></i></a>
	<p class="pw-widget__connect">
		Déjà abonné(e) ?
		
<a
	class="link " href="https://www.jeuneafrique.com/mon-compte/connexion/?post_id=1333288" 
>
	<span>Se connecter</span>
</a>	</p>
</div>    
                                        
                                        
<div class="w-tv">
		<div class="w-tv__header">
		<h3 class="w-tv__title">
			Jeuneafrique TV
		</h3>
	</div>
		<div class="w-tv__body">
		<div class="w-tv__slider slick-slider slick-nav-default" data-widget-tv="">
							<div class="w-tv__slide slick-slide">
					
<article class="thumbnail thumbnail--tv">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/videos/1271571/retablir-la-confiance-entre-etats-et-citoyens-les-solutions-dousmane-diagana-zephirin-diabre-adam-dicko/" >
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 304 152&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/11/05/banque_mondiale_webinar_2021_11_09_rs1200x630-304x152-1636114167.jpg"
											alt=""
		width="304"
		height="152"
>
													
<i class="thumbnail__icon icon icon-play" aria-hidden="true"></i>							</div>
						<div class="thumbnail__body">
										<span class="thumbnail__tag legend">
					Panafricain
				</span>
									<h2 class="thumbnail__title">
								Rétablir la confiance entre États et citoyens : les solutions d’Ousmane Diagana, Zéphirin Diabré, Adam Dicko…
			</h2>
								</div>
	</a>
</article>
				</div>
					</div>
	</div>
		<div class="w-tv__footer">
		
<a class="see-more see-more--default"  href="/videos/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus de vidéos
	</span>
</a>
	</div>
</div>
                                                
                    
                                    
    
    
        
<div class="w-folder">
	<div class="w-folder__header">
		<h3 class="w-folder__title">
			Dossier
		</h3>
	</div>
	<div class="w-folder__body">
					
<article class="thumbnail">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/dossiers/logistique-en-afrique-une-nouvelle-donne/" id="link-site_sidebar-dossier" data-category="site_sidebar">
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 288 144&#039;%3E%3C/svg%3E"
				data-src="/medias/2022/03/07/jad20220307-eco-ports-trois-innovations-288x144.jpg"
											alt="Dans le cadre du label Green Terminal, Bolloré Ports a commandé deux nouveaux tracteurs portuaires électriques Gaussin et une station multi-charge pour équiper Freetown Terminal en Sierra Leone. © Bolloré Ports"
		width="288"
		height="144"
>
											</div>
						<div class="thumbnail__body">
												<h3 class="thumbnail__title">
								Logistique en Afrique : une nouvelle donne
			</h3>
										<p class="thumbnail__paragraph">
					Malgré la désorganisation provoquée par la pandémie de Covid-19, opérateurs portuaires et logisticiens ont continué à investir dans de nouveaux outils.
				</p>
					</div>
	</a>
</article>
									<div class="w-folder__sponsor">
				
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 225 150&#039;%3E%3C/svg%3E"
				data-src="/medias/2022/03/15/msc_sd_300x80.png"
											alt="Sponsor"
		width="225"
		height="150"
>
			</div>
			</div>
	</div>
    
                                                                                

<div class="w-recruit w-recruit--">
		<div class="w-recruit__lid">
		<a class="w-recruit__lid-link" href="/emploi-formation/" >
			<img class="w-recruit__lid-ja" src="/releases/20220322143928/2021/images/ja-grey.svg" alt="JeuneAfrique">
			<h2 class="w-recruit__lid-title">
				Emploi &amp; Formation
			</h2>
		</a>
	</div>
		<div class="w-recruit__header">
		<h3 class="w-recruit__title">
			<a href="#" id="link-site_sidebar-jae-heading-title" data-category="site_sidebar">
				Les recruteurs à la une
			</a>
		</h3>
	</div>
		<div class="w-recruit__body">
		<div class="w-recruit__slider slick-slider slick-nav-default" data-widget-recruit="">
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324116/conseillerere-en-chef-pour-la-securite-p5/" id="link-site_sidebar-jae-1324116" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Conseiller(ère) en chef pour la sécurité, P5
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324114/conseiller-en-securite-agent-de-coordination-de-la-securite-p4/" id="link-site_sidebar-jae-1324114" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Conseiller(ère) en chef, P4
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1309498/directeur-general-du-guichet-unique-de-developpement-des-entreprises-de-cote-divoire-gude-ci/" id="link-site_sidebar-jae-1309498" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/08/logo-deloitte-96x64.png"
											alt="logo Deloitte"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général du Guichet Unique de Développement des Entreprises de Côte d’Ivoire (GUDE- CI)
							</h4>
							<div class="w-recruit__card-company">
								<span>Deloitte</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1307762/director-programme-department/" id="link-site_sidebar-jae-1307762" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/04/logo-kaiciid-96x64.png"
											alt="logo kaiciid"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Portugal
							</span>
							<h4 class="w-recruit__card-title">
								Director, programme department
							</h4>
							<div class="w-recruit__card-company">
								<span>KAICIID</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1307674/director-organizational-support-services/" id="link-site_sidebar-jae-1307674" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/04/logo-kaiciid-96x64.png"
											alt="logo kaiciid"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Portugal
							</span>
							<h4 class="w-recruit__card-title">
								Director, organizational support services
							</h4>
							<div class="w-recruit__card-company">
								<span>KAICIID</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1307668/director-communications-department/" id="link-site_sidebar-jae-1307668" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/04/logo-kaiciid-96x64.png"
											alt="logo kaiciid"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Portugal
							</span>
							<h4 class="w-recruit__card-title">
								Director, Communications Department
							</h4>
							<div class="w-recruit__card-company">
								<span>KAICIID</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1297408/conseiller-en-energie-programme-power-africa-senior-advisors-group-sag/" id="link-site_sidebar-jae-1297408" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/01/18/logo-tony-blair-institute-96x64.png"
											alt="Logo Tony Blair Institute"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Afrique
							</span>
							<h4 class="w-recruit__card-title">
								Conseiller en énergie, Programme Power Africa Senior Advisors Group  (SAG)
							</h4>
							<div class="w-recruit__card-company">
								<span>Tony Blair Institute</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1316630/independent-audit-oversight-committee-iaoc/" id="link-site_sidebar-jae-1316630" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/02/23/unhcr_logo-1-96x64.png"
											alt="UNHCR_logo (1)"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Suisse
							</span>
							<h4 class="w-recruit__card-title">
								Independent Audit &amp; Oversight Committee (IAOC)
							</h4>
							<div class="w-recruit__card-company">
								<span>UNHCR</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1316910/directeur-general-du-fgpme/" id="link-site_sidebar-jae-1316910" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/02/08/logo-deloitte-96x64.png"
											alt="logo Deloitte"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général du FGPME
							</h4>
							<div class="w-recruit__card-company">
								<span>Deloitte</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1324110/agent-de-coordination-de-la-securite-p3/" id="link-site_sidebar-jae-1324110" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2022/03/02/logo-undss-96x64.png"
											alt="LOGO UNDSS"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								International
							</span>
							<h4 class="w-recruit__card-title">
								Agent de coordination de la sécurité, P3
							</h4>
							<div class="w-recruit__card-company">
								<span>UNDSS</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
					</div>
	</div>
		<div class="w-recruit__footer">
		
<a class="see-more" id="button-site_sidebar-jae-see-more" data-category="site_sidebar" href="https://www.jeuneafrique.com/emploi-formation/offres/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus d&#039;offres d&#039;emploi
	</span>
</a>
	</div>
</div>
                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x250-droite-col-2-desktop on div-gpt-ad-16481968723084-9 -->
<div id="div-gpt-ad-16481968723084-9" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723084-9");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

		
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-video-droite-col-1-desktop on div-gpt-ad-16481968723084-10 -->
<div id="div-gpt-ad-16481968723084-10" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723084-10");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                                    

<div class="w-tar">
	<div class="w-tar__lid">
		<a class="w-tar__logo" href="https://www.theafricareport.com/" >
			<img src="/releases/20220322143928/2021/images/theafricareport-logo-white.svg" alt="TAR">
		</a>
	</div>
	<div class="w-tar__header">
		<h3 class="w-tar__title">
			Toute l&#039;actualité de l&#039;afrique anglophone
		</h3>
		<p class="w-tar__description">
			Analyse, débats, expertises... Pour comprendre l&#039;Afrique de demain et d&#039;aujourd&#039;hui
		</p>
	</div>
	<ul class="w-tar__list">
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/186585/ethiopia-legendary-ethiopian-airlines-ceo-tewolde-gebremariam-quits-after-37-years-at-firm/" >
					<h3 class="w-tar__label">
						Ethiopia: Legendary Ethiopian Airlines CEO Tewolde GebreMariam quits after 37 years
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/186447/nigeria-2023-will-the-case-of-ebonyi-governor-umahi-boost-or-break-apcs-chances/" >
					<h3 class="w-tar__label">
						Nigeria 2023: Will the case of Ebonyi Governor Umahi boost or break APC’s chances?
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/185324/south-africa-icasas-spectrum-auction-will-help-in-catch-up-of-broadband-rollout/" >
					<h3 class="w-tar__label">
						South Africa: Icasa’s spectrum auction will help in catch-up of broadband rollout    
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
			</ul>
	<div class="w-tar__footer">
		
<a class="see-more"  href="https://www.theafricareport.com/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Découvrir theafricareport
	</span>
</a>
		<div class="w-tar__jamg">
			<img src="/releases/20220322143928/2021/images/jamg.png" alt="JAMG">
		</div>
	</div>
</div>

                                            
<div class="w-social">
	<div class="w-social__header">
		<h3 class="w-social__title">
			Nous suivre
		</h3>
	</div>
	<div class="w-social__body">
		<p class="w-social__description">
			Retrouvez Jeune Afrique sur les réseaux !
		</p>
		<ul class="w-social__list">
							<li class="w-social__item">
					
<a class="social-btn social-btn--facebook"  href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--twitter"  href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--pinterest"  href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--linkedin"  href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--instagram"  href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--rss"  href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>				</li>
					</ul>
	</div>
</div>
                                        
                		</aside>
	</div>

                
                
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-970x200-bottom-desktop on div-gpt-ad-16481968723095-11 -->
<div id="div-gpt-ad-16481968723095-11" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16481968723095-11");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>
              </div>

                </main>

          



<footer class="footer">
          
        
                    

<div class="footer-news">
	<div class="footer-news__container container">
		<div class="footer-news__grid">
			<div class="footer-news__mentions">
				<h4 class="footer-news__title">
					Dans l&#039;actualité
				</h4>
				<ul class="footer-news__mentions-list">
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/guerre-ukraine-russie-vladimir-poutine/">
								Guerre en Ukraine
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/tags/sahara-occidental/">
								Sahara occidental
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/assimi-goita/">
								Assimi Goïta
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/russie-afrique/">
								Russie - Afrique
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/alpha-conde/">
								Alpha Condé
							</a>
						</li>
									</ul>
			</div>
			<div class="footer-news__helpers">
				<h4 class="footer-news__title">
					Pratique
				</h4>
				<ul class="footer-news__helpers-list list-chevron">
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-mobile-app" data-category="site_footer" href="/applications-mobiles/">
								Applis mobile
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-rss" data-category="site_footer" href="/page-rss/">
								Fils RRS
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281">
								Newsletters
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
        
<div class="footer-social">
	<div class="footer-social__container container">
		<div class="footer-social__grid">
			<div class="footer-social__follow">
				<h4 class="footer-social__title">
					Retrouvez jeune afrique sur
				</h4>
				<ul class="footer-social__follow-list">
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--facebook" id="link-site_footer-social-facebook" data-category="site_footer" href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--twitter" id="link-site_footer-social-twitter" data-category="site_footer" href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--pinterest" id="link-site_footer-social-pinterest" data-category="site_footer" href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--linkedin" id="link-site_footer-social-linkedin" data-category="site_footer" href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--instagram" id="link-site_footer-social-instagram" data-category="site_footer" href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--rss" id="link-site_footer-social-rss" data-category="site_footer" href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>						</li>
									</ul>
			</div>
			<div class="footer-social__newsletter">
				<h4 class="footer-social__title">
					Recevez notre newsletter
				</h4>
				
<a 
	class="btn btn--sm" 
	id="button-site_footer-newsletter" data-category="site_footer" href="/mon-compte/newsletters-gratuites/"
>
				<span class="btn__label">
		JE M&#039;INSCRIS
	</span>
</a>			</div>
		</div>
	</div>
</div>


        
    
                                                                                            
    
    
                                                                                                                                                                                            
    
    
                                                                                                        
    
    
                                                                                                                                            
    
    
                                                                                                                                                                                
    

<div class="footer-sitemap">
	<div class="footer-sitemap__container container">
		<div class="footer-sitemap__grid">
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/maghreb-moyen-orient/" id="link-site_footer-sitemap-1-title-maghreb-moyen-orient" data-category="site_footer">
							Maghreb &amp; Moyen-Orient
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-algerie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/algerie/">
								Algérie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-egypte" data-category="site_footer" href="https://www.jeuneafrique.com/pays/egypte/">
								Égypte
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-libye" data-category="site_footer" href="https://www.jeuneafrique.com/pays/libye/">
								Libye
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-maroc" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maroc/">
								Maroc
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-mauritanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mauritanie/">
								Mauritanie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-moyen-orient" data-category="site_footer" href="https://www.jeuneafrique.com/pays/moyen-orient/">
								Moyen-Orient
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tunisie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tunisie/">
								Tunisie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-louest/" id="link-site_footer-sitemap-2-title-afrique-de-louest" data-category="site_footer">
							Afrique de l’Ouest
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-benin" data-category="site_footer" href="https://www.jeuneafrique.com/pays/benin/">
								Bénin
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-burkina-faso" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burkina-faso/">
								Burkina Faso
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-cap-vert" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cap-vert/">
								Cap-Vert
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-cote-divoire" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cote-divoire/">
								Côte d&#039;Ivoire
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-gambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gambie/">
								Gambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ghana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ghana/">
								Ghana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-guinee" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee/">
								Guinée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-guinee-bissau" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-bissau/">
								Guinée-Bissau
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-liberia" data-category="site_footer" href="https://www.jeuneafrique.com/pays/liberia/">
								Liberia
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-mali" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mali/">
								Mali
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-niger" data-category="site_footer" href="https://www.jeuneafrique.com/pays/niger/">
								Niger
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-nigeria" data-category="site_footer" href="https://www.jeuneafrique.com/pays/nigeria/">
								Nigeria
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-senegal" data-category="site_footer" href="https://www.jeuneafrique.com/pays/senegal/">
								Sénégal
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-sierra-leone" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sierra-leone/">
								Sierra Leone
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-16-title-togo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/togo/">
								Togo
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-centrale/" id="link-site_footer-sitemap-3-title-afrique-centrale" data-category="site_footer">
							Afrique centrale
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-cameroun" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cameroun/">
								Cameroun
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-centrafrique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/centrafrique/">
								Centrafrique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-gabon" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gabon/">
								Gabon
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-guinee-equatoriale" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/">
								Guinée équatoriale
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-rd-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rd-congo/">
								RD Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-republique-du-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/republique-du-congo/">
								République du Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tchad" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tchad/">
								Tchad
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-sao-tome-et-principe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/">
								São Tomé-et-Príncipe
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-lest/" id="link-site_footer-sitemap-4-title-afrique-de-lest" data-category="site_footer">
							Afrique de l&#039;Est
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-burundi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burundi/">
								Burundi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-djibouti" data-category="site_footer" href="https://www.jeuneafrique.com/pays/djibouti/">
								Djibouti
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-erythree" data-category="site_footer" href="https://www.jeuneafrique.com/pays/erythree/">
								Érythrée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-ethiopie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ethiopie/">
								Éthiopie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-kenya" data-category="site_footer" href="https://www.jeuneafrique.com/pays/kenya/">
								Kenya
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ouganda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ouganda/">
								Ouganda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-rwanda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rwanda/">
								Rwanda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-somalie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/somalie/">
								Somalie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-soudan" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan/">
								Soudan
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-soudan-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan-du-sud/">
								Soudan du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-tanzanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tanzanie/">
								Tanzanie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-australe-et-ocean-indien/" id="link-site_footer-sitemap-5-title-afrique-australe-et-ocean-indien" data-category="site_footer">
							Afrique australe et océan Indien
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-afrique-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/afrique-du-sud/">
								Afrique du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-angola" data-category="site_footer" href="https://www.jeuneafrique.com/pays/angola/">
								Angola
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-botswana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/botswana/">
								Botswana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-comores" data-category="site_footer" href="https://www.jeuneafrique.com/pays/comores/">
								Comores
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-lesotho" data-category="site_footer" href="https://www.jeuneafrique.com/pays/lesotho/">
								Lesotho
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-madagascar" data-category="site_footer" href="https://www.jeuneafrique.com/pays/madagascar/">
								Madagascar
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-malawi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/malawi/">
								Malawi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-maurice" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maurice/">
								Maurice
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-mozambique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mozambique/">
								Mozambique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-namibie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/namibie/">
								Namibie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-seychelles" data-category="site_footer" href="https://www.jeuneafrique.com/pays/seychelles/">
								Seychelles
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-eswatini" data-category="site_footer" href="https://www.jeuneafrique.com/pays/eswatini/">
								Eswatini
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-zambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zambie/">
								Zambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-zimbabwe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zimbabwe/">
								Zimbabwe
							</a>
						</li>
									</ul>
					</div>
	</div>
</div>
                                    


<div class="footer-bottom">
	<div class="footer-bottom__container container">
		<ul class="footer-bottom__list">
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-qui-sommes-nous" data-category="site_footer" href="https://www.jeuneafrique.com/qui-sommes-nous/">
						Qui sommes-nous ?
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-contacts" data-category="site_footer" href="https://www.jeuneafrique.com/contacts/">
						Contacts
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-recrutement" data-category="site_footer" href="https://recrutement.jeuneafrique.com">
						Recrutement
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-appels-doffres" data-category="site_footer" href="https://www.jeuneafrique.com/landing/appels-doffres/">
						Appels d&#039;offres
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-espaces-partenaires" data-category="site_footer" href="https://www.jeuneafrique.com/espace-partenaires/">
						Espaces Partenaires
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-conditions-generales-dutilisation" data-category="site_footer" href="https://www.jeuneafrique.com/cgu-cgv/">
						Conditions générales d&#039;utilisation
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-aide-faq" data-category="site_footer" href="https://www.jeuneafrique.com/faq-globale-generale/">
						Aide (FAQ)
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="link-site_footer-gdpr-button" data-category="site_footer" href="javascript:Didomi.preferences.show()">
						Gérer mes cookies
					</a>
				</li>
					</ul>
		<p class="footer-bottom__copyright">
			© Jeune Afrique&nbsp;2022, tous droits réservés
		</p>
	</div>
</div>
    </footer>  </div>
                    
        	            <script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>

  function getCookie(cName) {
    const name = cName + "=";
    const cDecoded = decodeURIComponent(document.cookie); //to be careful
    const cArr = cDecoded.split('; ');
    let res;
    cArr.forEach(val => {
      if (val.indexOf(name) === 0) res = val.substring(name.length);
    })
    return res;
  }

  var osIsActive = true;
  const OneSignalPath = "/mon-compte/onesignal/";
  const applicationName = "jeuneafrique";
  const appEnv = "prod";
  window.OneSignal = window.OneSignal || [];

  OneSignal.push(function () {
      OneSignal.SERVICE_WORKER_PARAM = { scope: '/onesignal/' };
      OneSignal.SERVICE_WORKER_PATH = 'onesignal/OneSignalSDKWorker.js'
      OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal/OneSignalSDKUpdaterWorker.js'
      OneSignal.init({
        appId: 'a79f5183-25be-451d-9a7f-6932f8151ee3',
        allowLocalhostAsSecureOrigin: true,
        notifyButton: {
          enable: true, /* Required to use the Subscription Bell */
          size: 'medium', /* One of 'small', 'medium', or 'large' */
          theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
          position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
          offset: {
            bottom: '0px',
            left: '0px', /* Only applied if bottom-left */
            right: '0px' /* Only applied if bottom-right */
          },
          showCredit: false, /* Hide the OneSignal logo */
          text: {
            'tip.state.unsubscribed': 'Activez les notifications  / Enable notifications',
            'tip.state.subscribed': "Les notifications sont activées / Notifications enabled",
            'tip.state.blocked': "Les notifications sont bloquées / Notifications blocked",
            'message.prenotify': 'Activez les notifications / Enable notifications',
            'message.action.subscribed': "Merci pour votre inscription / Thanks for your registration",
            'message.action.resubscribed': "Merci pour votre inscription / Thanks for your registration",
            'message.action.unsubscribed': 'Notifications désactivées / notifications disabled',
            'dialog.main.title': 'Options / Preferences',
            'dialog.main.button.subscribe': "S'inscrire / Subscribe",
            'dialog.main.button.unsubscribe': 'Se désinscrire / Unsubscribe',
            'dialog.blocked.title': 'Débloquer / Unlock notifications',
            'dialog.blocked.message': "Pour débloquer les notifications / To unlock notifications:"
          }
        }
      });
  });

  if (osIsActive) {

    const iamUuid = getCookie('IAM-UUID');

    function sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv) {
      if (isSubscribed === true && null !== iamUuid && undefined !== iamUuid) {
        if (null === localStorage.getItem('externalUserId-' + applicationName + '-' + appEnv)) {
          OneSignal.getUserId().then(function(playerId) {
            if (null !== playerId) {

              fetch(OneSignalPath, {
                method: 'POST',
                body: "playerId=" + encodeURIComponent(playerId),
                headers: {
                  'Content-Type': 'application/x-www-form-urlencoded;charset=UTF-8'
                },
              })
                .then(response => response.json())
                .then(data => {
                  if ('data' in data) {
                    const res = data.data.response;
                    const externalUserId = data.externalUserId;
                    for (const key in res) {
                      if (!('errors' in res[key])) {
                        localStorage.setItem('externalUserId-' + key + '-' + appEnv, externalUserId);
                      }
                    }
                  }
                });
            }
          });
        }
      }
    }

    // OneSignal events
    OneSignal.push(function () {
      // If we're on an unsupported browser, do nothing
      if (!OneSignal.isPushNotificationsSupported()) {
        console.log("UNSUPPORTED PUSH NOTIFICATIONS");
        return;
      }

      OneSignal.getSubscription().then(function(isSubscribed) {
        sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv);
      });

      OneSignal.on("subscriptionChange", function (isSubscribed) {
        sendExternalUserId(isSubscribed, iamUuid, applicationName, appEnv);
      });
    });

    OneSignal.push(function() {
      OneSignal.isPushNotificationsEnabled(function(isEnabled) {
        if (isEnabled)
          console.log("Push notifications are enabled!");
        else
          console.log("Push notifications are not enabled yet.");
      });
    });
  }
</script>

            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HCFTT&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <!-- js vars -->
            <script>
                                const currentUrlForLogin = "https%3A%2F%2Fwww.jeuneafrique.com%2F1333288%2Fpolitique%2Fmali-les-sanctions-de-luemoa-contre-bamako-suspendues%2F";            </script>
            <!-- /js vars -->
            <script src="/releases/20220322143928/js/app.js"></script>
            <script src="/releases/20220322143928/js/lib/cm-cookies.js"></script>
            <script src="/releases/20220322143928/js/lib/instant-page.js"></script>
            <script src="/releases/20220322143928/js/lib/tms.js"></script>
            <script src="/releases/20220322143928/js/lib/dl-push.js"></script>

            <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" >
    window.intercomApi.init()
    
    </script>        
	<script src="/releases/20220322143928/2021/runtime.js"></script><script src="/releases/20220322143928/2021/js/main.js"></script>
	


            </body>
</html>
