<!DOCTYPE html>

<!-- JeuneAfrique.com | Theme: 2021 | View Authorized: 0 | Generated at 10/12/2021 12:07:39 -->
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">

        <meta name="apple-itunes-app" content="app-id=362806055, app-argument=https://www.jeuneafrique.com/1279674/politique/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions/">

        <title>Tunisie : incendie au siège d’Ennahdha, Kaïs Saïed cherche à apaiser les tensions – Jeune Afrique</title>
        <!-- Speedcurve -->
            <script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=613599902" async defer crossorigin="anonymous"></script>

<script>
    LUX = window.LUX || {};
    LUX.label = "post_single";
</script>
            <!-- /Speedcurve -->
            <!-- Dns prefetch / preconnect -->
                                        <link rel='dns-prefetch' href='//www.mediego.com' />
                        <link rel='preconnect' href='//www.mediego.com' />
                                            <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
                        <link rel='preconnect' href='//securepubads.g.doubleclick.net' />
                                            <link rel='dns-prefetch' href='//cdn.speedcurve.com' />
                        <link rel='preconnect' href='//cdn.speedcurve.com' />
                                            <link rel='dns-prefetch' href='//connect.facebook.net' />
                        <link rel='preconnect' href='//connect.facebook.net' />
                                            <link rel='dns-prefetch' href='//ads-twitter.com' />
                        <link rel='preconnect' href='//ads-twitter.com' />
                                            <link rel='dns-prefetch' href='//sdk.privacy-center.org' />
                        <link rel='preconnect' href='//sdk.privacy-center.org' />
                    <!-- /Dns prefetch -->
                        <link rel="icon" href="/releases/20211130134202/images/icons/favicon.ico" type="image/png" />
            <link rel="shortcut icon" href="/releases/20211130134202/images/icons/favicon.ico" />
            <link rel="manifest" href="/site.webmanifest">

            <!-- Meta -->
                <meta name="description" content="Le siège du parti islamiste a été ravagé par un incendie causé par l’immolation d’un militant. Explications.  – Jeune Afrique">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-play-app" content="metas.app.google">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <meta name="theme-color" content="#e40421">
        <meta name="apple-itunes-app" content="app-id=362806055">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="apple-touch-icon" sizes="192x192" href="https://www.jeuneafrique.com/releases/20211130134202/images/192x192.png" >
        <link rel="apple-touch-icon" sizes="512x512" href="https://www.jeuneafrique.com/releases/20211130134202/images/512x512.png" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge" >
        <meta property="og:url" content="https://www.jeuneafrique.com/1279674/politique/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions/" >
        <meta property="og:title" content="Tunisie : incendie au siège d’Ennahdha, Kaïs Saïed cherche à apaiser les tensions – Jeune Afrique" >
        <meta property="og:site_name" content="JeuneAfrique.com" >
        <meta property="og:type" content="website" >
        <meta property="og:locale" content="fr_FR" >
        <meta property="og:image" content="https://www.jeuneafrique.com/medias/2021/12/10/jad20211210-mmo-tunisie-incendie-ennahdha-592x296-1639134247.jpg" >
        <meta property="og:image:width" content="592" >
        <meta property="og:image:height" content="296" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:description" content="Le siège du parti islamiste a été ravagé par un incendie causé par l’immolation d’un militant. Explications.  – Jeune Afrique" >
        <meta property="fb:admins" content="686202100" >
        <meta property="fb:admins" content="532379219" >
        <meta property="fb:admins" content="1044571197" >
        <meta property="fb:admins" content="100005324656729" >
        <meta property="fb:app_id" content="701107603271085" >
        <meta name="twitter:domain" content="www.jeuneafrique.com">
        <meta name="twitter:site" content="@jeune_afrique">
        <meta name="twitter:url" content="https://www.jeuneafrique.com/1279674/politique/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions/">
        <meta name="twitter:title" content="Tunisie : incendie au siège d’Ennahdha, Kaïs Saïed cherche à apaiser les tensions – Jeune Afrique">
        <meta name="twitter:description" content="Le siège du parti islamiste a été ravagé par un incendie causé par l’immolation d’un militant. Explications.  – Jeune Afrique">
        <meta name="twitter:card" content="summary_large_image">
        <meta property="twitter:image" content="https://www.jeuneafrique.com/medias/2021/12/10/jad20211210-mmo-tunisie-incendie-ennahdha-592x296-1639134247.jpg" >
        <meta name="botify-article-metadata" content="">
        <meta name="botify-ga-page" content="">
        <meta name="botify-publish-date" content="">
        <link rel="canonical" href="https://www.jeuneafrique.com/1279674/politique/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions/" >
                <!-- /Meta -->

            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},{"@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/1279674\/politique\/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions\/","description":"Le siège du parti islamiste a été ravagé par un incendie causé par l’immolation d’un militant. Explications.  – Jeune Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/www.jeuneafrique.com\/1279674\/politique\/tunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions\/"},"author":"Frida Dahmani","headline":"Tunisie : incendie au siège d’Ennahdha, Kaïs Saïed cherche à apaiser les tensions","datePublished":"2021-12-10T12:06:49+00:00","publisher":{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},"isAccessibleForFree":false,"hasPart":{"@context":"http:\/\/schema.org","@type":"WebPageElement","isAccessibleForFree":"http:\/\/schema.org\/false"}}]}</script>

                		<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-semilight.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/icomoon/icomoon.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-regular.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-regular-italic.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-semibold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-extrabold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211130134202/2021/fonts/taz/taz-bold.woff2" as="font" crossorigin="anonymous" />
				<link rel="stylesheet" href="/releases/20211130134202/2021/css/main.css">
		
        <script>const jsDataRestricted = {status: "free"};</script>

<script>
    dataLayer = [ {"appVersion":"4.0","antispam_key":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw==","ribbons":{"urgent":true,"promo":false},"content_type":"tdc-post","content_geozones":"geo-3-tunisie\/geo-2-maghreb-moyen-orient\/geo-1-afrique","content_topics":"thm-1-politique","content_institutions":"ist-ennahdha","content_restricted_status":"rst-free","content_personalities":"prs-kais-saied\/prs-rached-ghannouchi","content_id":1279674,"content_title":"Tunisie : incendie au si\u00e8ge d\u2019Ennahdha, Ka\u00efs Sa\u00efed cherche \u00e0 apaiser les tensions","publish_date":"20211210","page-type":"post","authors":"f.dahmani"} ];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4HCFTT');</script>
<!-- End Google Tag Manager -->


<!-- Google Ad Manager -->
<script>
    var gamBrandContentLoad = function(slot) {
        const resizeBcHeight = () => {
            const slots = document.getElementById(slot.getSlotElementId());
            const slotsIframe = slots.querySelector('iframe');
            const bcWrapper = slotsIframe.contentDocument.querySelector('.bc-wrapper');
            const bcWrapperHeight = bcWrapper.offsetHeight;

            slots.style.marginTop = 1 + 'rem';
            slotsIframe.style.width = 100 + '%';
            slotsIframe.style.height = bcWrapperHeight + 'px';
        }

        window.onresize = e => {
            resizeBcHeight();
        };

        window.bc_resized = 0;

       setInterval(() => {
            if (window.bc_resized++ < 20) {
                resizeBcHeight();
            }
        }, 100, this);

        resizeBcHeight();
    }

    var dynamicSizing = function(slot) {
        console.log('dynamic ad.');
    };

    var inreadLoadDesktop = function(slot) {
        if (screen.width > 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadMiddleLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 4)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadPosition = function(slot, paragraphPosition){
        const paragraphs = document.querySelectorAll(".article__content > p");

        for (let i = 1; i < paragraphs.length; i++) {
            if (i && i === paragraphPosition) {
                if (i < paragraphs.length) {
                    const slots = document.getElementById(slot.getSlotElementId());
                    paragraphs[i].after(slots);
                    return true;
                } else return false;
            }
        }
    };

</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- End Google Ad Manager -->
    </head>

    <body id="body" class="page-article" data-instant-intensity="mousedown" post-id="1279674">
                                	<div class="page">
				    <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 10/12/2021 15:20:51 -->
        <!-- js vars -->
    <script>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</script>
    <!-- /js vars -->


    
<header class="header" data-header-scroll>
              
                                        
            
            
<div class="header-main">
  <div class="header-main__row">
				<div class="header-main__cell header-main__cell--hamburger">
			<button class="header-main__hamburger hamburger hamburger--elastic" data-nav-mobile="trigger">
				<div class="header-main__hamburger-box hamburger-box">
					<div class="header-main__hamburger-inner hamburger-inner"></div>
				</div>
			</button>
		</div>
											<div class="header-main__cell header-main__cell--countries-btn">
				<button class="header-main__countries-btn" data-countries="trigger">
					<span class="header-main__countries-open">
						
<i class="icon  icon-africa" aria-hidden="true"></i>						<span>Les pays</span>
					</span>
					<span class="header-main__countries-close">
						
<i class="icon  icon-cancel" aria-hidden="true"></i>						<span>Fermer</span>
					</span>
				</button>
			</div>
						<div class="header-main__cell header-main__cell--action-btn">
			<div class="header-main__action-btn">
									
<a 
	class="btn " 
	href="/" id="button-site_header-retour-accueil" data-category="site_header" data-header="action"
>
				
<i class="btn__icon icon icon-chevron-left" aria-hidden="true"></i>			<span class="btn__label">
		Retour à toute l&#039;actualité
	</span>
</a>							</div>
		</div>
				<div class="header-main__cell header-main__cell--logo">
			<a class="header-main__logo" href="/" id="link-site_header-logo" data-category="site_header">
				<img class="header-main__logo-img img-fluid" src="/releases/20211130134202/2021/images/ja.svg" alt="JeuneAfrique">
			</a>
					</div>
				<div class="header-main__cell header-main__cell--group">
							<a class="header-main__subscription" href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&amp;tm_campaign=promo_generique_abonnement_nav_octobre_2017&amp;tm_medium=referral&amp;tm_content=bouton_header_nav" id="link-site_headermenu-header-abonnez-vous" data-category="site_headermenu-header" data-post-id="" data-tm-utm="">
					<span class="header-main__subscription-label">Abonnez-vous</span>
					<span class="header-main__subscription-post"></span>
				</a>
						<a class="header-main__help" href="/faq-site-jeune-afrique/" >
				
<i class="icon  icon-help-round" aria-hidden="true"></i>				<span class="header-main__help-label">Besoin d&#039;aide</span>
			</a>
		</div>
				<div class="header-main__cell header-main__cell--account">
			<a class="header-main__account " href="/_pw/mon-compte/" id="button-site_header-mon-compte" data-category="site_header">
				
<i class="icon  icon-user" aria-hidden="true"></i>				<span class="header-main__account-label">Mon compte</span>
			</a>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                <nav class="header-nav">
	<div class="header-nav__cell header-nav__cell--list" data-nav-list>
		<ul class="header-nav__list">
							<li class="header-nav__item" data-nav-item="1">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
						À la une
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="2">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
						Politique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="3">
					<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/" id="link-site_header-menu-primary-bechir-ben-yahmed" data-category="site_header-menu-primary">
						Béchir Ben Yahmed
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="4">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
						Économie
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="5">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
						Société
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="6">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
						Culture
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="7">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
						Lifestyle
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="8">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
						Sport
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="9">
					<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
						Offres d&#039;emploi
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="10">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
						Dossiers
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="11">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
						Vidéos
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="12">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
						Classement
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="13">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
						Opinions
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="14">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
						Appels d&#039;offres
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="15">
					<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
						Boutique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="16">
					<a class="header-nav__link" href="http://eepurl.com/1n5wT" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
						Newsletters
					</a>
				</li>
						<li class="header-nav__dropdown dropdown invisible" data-nav-dropdown>
				<a class="header-nav__dropdown-trigger dropdown-trigger" href="#" data-toggle="dropdown" >
					<span></span>
				</a>
				<ul class="header-nav__dropdown-menu dropdown-menu dropdown-menu-right">
											<li class="header-nav__item d-none" data-nav-dropdown-item="1">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
								À la une
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="2">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
								Politique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="3">
							<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/" id="link-site_header-menu-primary-bechir-ben-yahmed" data-category="site_header-menu-primary">
								Béchir Ben Yahmed
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="4">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
								Économie
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="5">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
								Société
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="6">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
								Culture
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="7">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
								Lifestyle
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="8">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
								Sport
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="9">
							<a class="header-nav__link header-nav__link--main-menu-job header-nav__link--sub-menu header-nav__link--jobs header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
								Offres d&#039;emploi
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="10">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
								Dossiers
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="11">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
								Vidéos
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="12">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
								Classement
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="13">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
								Opinions
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="14">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
								Appels d&#039;offres
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="15">
							<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
								Boutique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="16">
							<a class="header-nav__link" href="http://eepurl.com/1n5wT" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
								Newsletters
							</a>
						</li>
									</ul>
			</li>
		</ul>
	</div>
	<div class="header-nav__cell header-nav__cell--latest">
		<a class="header-nav__latest " href="/" id="button-site_header-item-nouvelle-actu" data-category="site_header">
			Derniéres actus
		</a>
	</div>
	<div class="header-nav__cell header-nav__cell--search">
		<a class="header-nav__search" href="/recherche/" id="button-site_header-recherche" data-category="site_header">
			
<i class="icon  icon-magnifier" aria-hidden="true"></i>		</a>
	</div>
</nav>

                                
<div class="header-flash">
	<span class="header-flash__title">
		En ce moment
	</span>
	<div class="header-flash__slider slick-slider" data-header-flash>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1277515/politique/guinee-comment-moussa-dadis-camara-et-sekouba-konate-preparent-leur-retour-a-conakry/">
					Guinée : comment Moussa Dadis Camara et Sékouba Konaté préparent leur retour à Conakry
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1277899/politique/rdc-a-quelles-conditions-vital-kamerhe-a-t-il-ete-libere/">
					RDC : à quelles conditions Vital Kamerhe a-t-il été libéré ?
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1271739/societe/game-changers-felwine-sarr-touria-el-glaoui-acha-leke-les-agitateurs-didees/">
					Game changers – Felwine Sarr, Touria El Glaoui, Acha Leke… Les agitateurs d’idées
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1277545/politique/cote-divoire-ce-que-alassane-ouattara-a-tranche-pour-le-rhdp/">
					Côte d’Ivoire : ce que Alassane Ouattara a décidé pour le RHDP
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1277400/economie/ce-quil-faut-retenir-pour-lafrique-du-rapport-mondial-sur-les-inegalites-2022/">
					Ce qu’il faut retenir pour l’Afrique du rapport mondial sur les inégalités 2022
				</a>
			</div>
			</div>
	
<a 
	class="btn btn--ab " 
	href="https://www.africabusinessplus.com/" id="button-menu-en-ce-moment-standard-jeuneafriquebusinessplus-link" data-category="menu-en-ce-moment-standard"
>
				<span class="btn__label">
		Africa Business+
	</span>
</a></div>
                                    
                        
<div class="header-countries" data-countries="container">
	<div class="header-countries__container container">
		<div class="header-countries__row">
			<div class="header-countries__cell header-countries__cell--consulted">
				<h4 class="header-countries__title">
					Les pays les plus consultés
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-algerie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/algerie/" data-target="algerie" >
								<span class="header-countries__flag algerie"></span>
								<span class="header-countries__label">
									Algérie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cameroun" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cameroun/" data-target="cameroun" >
								<span class="header-countries__flag cameroun"></span>
								<span class="header-countries__label">
									Cameroun
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cote-divoire" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cote-divoire/" data-target="cote-divoire" >
								<span class="header-countries__flag cote-divoire"></span>
								<span class="header-countries__label">
									Côte d&#039;Ivoire
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-gabon" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gabon/" data-target="gabon" >
								<span class="header-countries__flag gabon"></span>
								<span class="header-countries__label">
									Gabon
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-guinee" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee/" data-target="guinee" >
								<span class="header-countries__flag guinee"></span>
								<span class="header-countries__label">
									Guinée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-mali" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mali/" data-target="mali" >
								<span class="header-countries__flag mali"></span>
								<span class="header-countries__label">
									Mali
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-maroc" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maroc/" data-target="maroc" >
								<span class="header-countries__flag maroc"></span>
								<span class="header-countries__label">
									Maroc
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-senegal" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/senegal/" data-target="senegal" >
								<span class="header-countries__flag senegal"></span>
								<span class="header-countries__label">
									Sénégal
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-republique-du-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/republique-du-congo/" data-target="republique-du-congo" >
								<span class="header-countries__flag republique-du-congo"></span>
								<span class="header-countries__label">
									République du Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rd-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rd-congo/" data-target="rd-congo" >
								<span class="header-countries__flag rd-congo"></span>
								<span class="header-countries__label">
									RD Congo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rwanda" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rwanda/" data-target="rwanda" >
								<span class="header-countries__flag rwanda"></span>
								<span class="header-countries__label">
									Rwanda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-tunisie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tunisie/" data-target="tunisie" >
								<span class="header-countries__flag tunisie"></span>
								<span class="header-countries__label">
									Tunisie
								</span>
							</a>
						</li>
									</ul>
			</div>
			<div class="header-countries__cell header-countries__cell--others">
				<h4 class="header-countries__title">
					Les autres pays du continent
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-afrique-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/afrique-du-sud/" data-target="afrique-du-sud" >
								<span class="header-countries__flag afrique-du-sud"></span>
								<span class="header-countries__label">
									Afrique du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-angola" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/angola/" data-target="angola" >
								<span class="header-countries__flag angola"></span>
								<span class="header-countries__label">
									Angola
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-benin" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/benin/" data-target="benin" >
								<span class="header-countries__flag benin"></span>
								<span class="header-countries__label">
									Bénin
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-botswana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/botswana/" data-target="botswana" >
								<span class="header-countries__flag botswana"></span>
								<span class="header-countries__label">
									Botswana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burkina-faso" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burkina-faso/" data-target="burkina-faso" >
								<span class="header-countries__flag burkina-faso"></span>
								<span class="header-countries__label">
									Burkina Faso
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burundi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burundi/" data-target="burundi" >
								<span class="header-countries__flag burundi"></span>
								<span class="header-countries__label">
									Burundi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-cap-vert" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cap-vert/" data-target="cap-vert" >
								<span class="header-countries__flag cap-vert"></span>
								<span class="header-countries__label">
									Cap-Vert
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-centrafrique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/centrafrique/" data-target="centrafrique" >
								<span class="header-countries__flag centrafrique"></span>
								<span class="header-countries__label">
									Centrafrique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-comores" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/comores/" data-target="comores" >
								<span class="header-countries__flag comores"></span>
								<span class="header-countries__label">
									Comores
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-djibouti" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/djibouti/" data-target="djibouti" >
								<span class="header-countries__flag djibouti"></span>
								<span class="header-countries__label">
									Djibouti
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-egypte" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/egypte/" data-target="egypte" >
								<span class="header-countries__flag egypte"></span>
								<span class="header-countries__label">
									Égypte
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-erythree" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/erythree/" data-target="erythree" >
								<span class="header-countries__flag erythree"></span>
								<span class="header-countries__label">
									Érythrée
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ethiopie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ethiopie/" data-target="ethiopie" >
								<span class="header-countries__flag ethiopie"></span>
								<span class="header-countries__label">
									Éthiopie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-gambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gambie/" data-target="gambie" >
								<span class="header-countries__flag gambie"></span>
								<span class="header-countries__label">
									Gambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ghana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ghana/" data-target="ghana" >
								<span class="header-countries__flag ghana"></span>
								<span class="header-countries__label">
									Ghana
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-bissau" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-bissau/" data-target="guinee-bissau" >
								<span class="header-countries__flag guinee-bissau"></span>
								<span class="header-countries__label">
									Guinée-Bissau
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-equatoriale" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/" data-target="guinee-equatoriale" >
								<span class="header-countries__flag guinee-equatoriale"></span>
								<span class="header-countries__label">
									Guinée équatoriale
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-kenya" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/kenya/" data-target="kenya" >
								<span class="header-countries__flag kenya"></span>
								<span class="header-countries__label">
									Kenya
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-lesotho" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/lesotho/" data-target="lesotho" >
								<span class="header-countries__flag lesotho"></span>
								<span class="header-countries__label">
									Lesotho
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-liberia" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/liberia/" data-target="liberia" >
								<span class="header-countries__flag liberia"></span>
								<span class="header-countries__label">
									Liberia
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-libye" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/libye/" data-target="libye" >
								<span class="header-countries__flag libye"></span>
								<span class="header-countries__label">
									Libye
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-madagascar" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/madagascar/" data-target="madagascar" >
								<span class="header-countries__flag madagascar"></span>
								<span class="header-countries__label">
									Madagascar
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-malawi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/malawi/" data-target="malawi" >
								<span class="header-countries__flag malawi"></span>
								<span class="header-countries__label">
									Malawi
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-maurice" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maurice/" data-target="maurice" >
								<span class="header-countries__flag maurice"></span>
								<span class="header-countries__label">
									Maurice
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mauritanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mauritanie/" data-target="mauritanie" >
								<span class="header-countries__flag mauritanie"></span>
								<span class="header-countries__label">
									Mauritanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mozambique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mozambique/" data-target="mozambique" >
								<span class="header-countries__flag mozambique"></span>
								<span class="header-countries__label">
									Mozambique
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-namibie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/namibie/" data-target="namibie" >
								<span class="header-countries__flag namibie"></span>
								<span class="header-countries__label">
									Namibie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-niger" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/niger/" data-target="niger" >
								<span class="header-countries__flag niger"></span>
								<span class="header-countries__label">
									Niger
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-nigeria" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/nigeria/" data-target="nigeria" >
								<span class="header-countries__flag nigeria"></span>
								<span class="header-countries__label">
									Nigeria
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ouganda" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ouganda/" data-target="ouganda" >
								<span class="header-countries__flag ouganda"></span>
								<span class="header-countries__label">
									Ouganda
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sao-tome-et-principe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/" data-target="sao-tome-et-principe" >
								<span class="header-countries__flag sao-tome-et-principe"></span>
								<span class="header-countries__label">
									São Tomé-et-Príncipe
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-seychelles" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/seychelles/" data-target="seychelles" >
								<span class="header-countries__flag seychelles"></span>
								<span class="header-countries__label">
									Seychelles
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sierra-leone" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sierra-leone/" data-target="sierra-leone" >
								<span class="header-countries__flag sierra-leone"></span>
								<span class="header-countries__label">
									Sierra Leone
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-somalie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/somalie/" data-target="somalie" >
								<span class="header-countries__flag somalie"></span>
								<span class="header-countries__label">
									Somalie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan/" data-target="soudan" >
								<span class="header-countries__flag soudan"></span>
								<span class="header-countries__label">
									Soudan
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan-du-sud/" data-target="soudan-du-sud" >
								<span class="header-countries__flag soudan-du-sud"></span>
								<span class="header-countries__label">
									Soudan du Sud
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-eswatini" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/eswatini/" data-target="eswatini" >
								<span class="header-countries__flag eswatini"></span>
								<span class="header-countries__label">
									Eswatini
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tanzanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tanzanie/" data-target="tanzanie" >
								<span class="header-countries__flag tanzanie"></span>
								<span class="header-countries__label">
									Tanzanie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tchad" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tchad/" data-target="tchad" >
								<span class="header-countries__flag tchad"></span>
								<span class="header-countries__label">
									Tchad
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-togo" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/togo/" data-target="togo" >
								<span class="header-countries__flag togo"></span>
								<span class="header-countries__label">
									Togo
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zambie/" data-target="zambie" >
								<span class="header-countries__flag zambie"></span>
								<span class="header-countries__label">
									Zambie
								</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zimbabwe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zimbabwe/" data-target="zimbabwe" >
								<span class="header-countries__flag zimbabwe"></span>
								<span class="header-countries__label">
									Zimbabwe
								</span>
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	<button class="header-countries__close" data-countries="trigger">
		
<i class="icon  icon-cancel" aria-hidden="true"></i>	</button>
</div>

                        
                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
            
            
            
<nav class="header-nav-m" data-nav-mobile="container">
		<div class="header-nav-m__row">
		<div class="header-nav-m__cell header-nav-m__cell--countries">
			
<button 
	class="btn btn--rounded " 
	data-countries="trigger"
>
				
<i class="btn__icon icon icon-africa" aria-hidden="true"></i>			<span class="btn__label">
		L&#039;actualité par pays
	</span>
</button>		</div>
		<div class="header-nav-m__cell header-nav-m__cell--list">
			<ul class="header-nav-m__list">
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/"  >
							À la une
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/politique/"  >
							Politique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/"  >
							Béchir Ben Yahmed
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#economie"  data-toggle="collapse">
							Économie
						</a>
													<ul class="header-nav-m__collapse collapse" id="economie">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/economie/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/btp-infrastructures/" >
											BTP &amp; Infrastructures
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/telecoms/" >
											Télécoms
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/finance/" >
											Finance
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/banque/" >
											Banque
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/transports/" >
											Transports
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="#" >
											+ De secteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emploi
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/" >
											Managers
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/decideurs/" >
											Décideurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/nominations/" >
											Nominations
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/interviews/" >
											Interviews
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" >
											Appels d&#039;offres
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/societe/"  >
							Société
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/culture/"  >
							Culture
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/campagnes-luxe/"  >
							Lifestyle
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/sport/"  >
							Sport
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#offres-demploi"  data-toggle="collapse">
							Offres d&#039;emploi
						</a>
													<ul class="header-nav-m__collapse collapse" id="offres-demploi">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emplois
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/fiches-pratiques/" >
											Fiches pratiques
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/articles-formation/" >
											Pour vous former
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/ecoles/" >
											Écoles
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/recruteurs/" >
											Recruteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="mailto:contact-emploi@jeuneafrique.com" >
											Publier votre offre d&#039;emploi
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/dossiers/"  >
							Dossiers
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/videos/"  >
							Vidéos
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/classement/"  >
							Classement
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/"  >
							Opinions
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/annonces/appels-doffres/"  >
							Appels d&#039;offres
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.laboutiquejeuneafrique.com/"  >
							Boutique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="http://eepurl.com/1n5wT"  >
							Newsletters
						</a>
											</li>
							</ul>
		</div>
		<div class="header-nav-m__cell header-nav-m__cell--search">
			
<a 
	class="btn btn--rounded btn--basic " 
	href="/rechercher/" id="button-site_header-recherche" data-category="site_header"
>
				
<i class="btn__icon icon icon-magnifier" aria-hidden="true"></i>			<span class="btn__label">
		Rechercher
	</span>
</a>		</div>
	</div>
</nav>        </header>
<!-- JeuneAfrique.com | end ESI -->

							
<div class="jad-skin" data-jad-skin>
	<div id="jad-skin-container" class="jad-skin__well">
			</div>
</div>
				
					
<div class="w-ad remove-ad">
						
<!-- Start GAM slot : prod-article-articles-970x200-top-desktop on div-gpt-ad-16391344597344-0 -->
<div id="div-gpt-ad-16391344597344-0" class="gam-slot mh100-200" >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597344-0");
        });
    </script>
</div>
<!-- End GAM slot -->

				</div>

				<main class="page__main container" id="main_content" tabindex="-1">

						
						<div class="page__wrapper">	

								    


    
                                    
    

<div class="headline">
				<div class="headline__tag">
			Politique
		</div>
			<h1 class="headline__title">
		Tunisie : incendie au siège d’Ennahdha, Kaïs Saïed cherche à apaiser les tensions
	</h1>
		<div class="headline__row">
								<div class="headline__cell">
			<time class="headline__date" datetime="2021-12-10T12:06:49+00:00" pubdate="2021-12-10T12:06:49+00:00">
				        10 décembre 2021 à 12:06

			</time>
		</div>
						<div class="headline__cell">
			<span class="headline__author">
				Par
														<a class="headline__author-name" href="/auteurs/f.dahmani/" target="_self" title="Articles par Frida Dahmani" rel="author">Frida Dahmani</a>								 - à Tunis
			</span>
		</div>
			</div>
				<div class="headline__update">
			Mis à jour le
			        10 décembre 2021 à 12:06

		</div>
	</div>

				
						<div class="page__grid row row-spacing">
	
				<div class="page__content col-12 col-lg">
			    
	
<article class="article ">
			<div class="article__header">
			                
<figure class="imgbox">
		
<img
	class="imgbox__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 592 296&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/12/10/jad20211210-mmo-tunisie-incendie-ennahdha-592x296-1639134247.jpg"
											alt=""
		width="592"
		height="296"
>
			<figcaption class="imgbox__caption lazyload img-fluid" rel="tooltip">
		<p>
														Bilan du sinistre : 1 mort et 18 blessés, dont Abdelkrim Harouni, président de la Choura, et Ali Laarayedh, ancien chef du gouvernement et vice-président du parti à la colombe.
								&copy; FETHI BELAID/AFP					</p>
	</figcaption>
	</figure>

    <noscript>
        
<img
	class="img mx-auto img-fluid "
	
					src="https://www.jeuneafrique.com/medias/2021/12/10/jad20211210-mmo-tunisie-incendie-ennahdha-592x296-1639134247.jpg"
											alt=""
		width="592"
		height="296"
>
    </noscript>
        		</div>
		<div class="article__content">
	                         
<p class="lead">
	Le siège du parti islamiste a été ravagé par un incendie causé par l’immolation d’un militant. Explications. 
</p>
            
                        <p>Le 9 décembre, en début d’après-midi, un incendie s’est déclaré au siège d’Ennahdha, situé dans le quartier de Montplaisir, à Tunis. Le feu a ravagé une grande partie des locaux du parti islamiste. Bilan : 1 mort et 18 blessés, dont Abdelkrim Harouni, président de la Choura, qui souffre de brûlures, et <a href="https://www.jeuneafrique.com/mag/749957/politique/que-sont-ils-devenu-ali-larayedh-lancien-ministre-tunisien-de-linterieur/">Ali Laarayedh, ancien chef du gouvernement et vice-président du parti à la colombe</a>, qui présente des fractures après avoir sauté du deuxième étage du bâtiment en feu.</p>
<p>Les rumeurs sur les causes du drame sont allées bon train, avant que les faits ne se précisent : Samir, un militant d’Ennahdha de 51 ans, s’est immolé dans le hall de l’immeuble. Un geste de désespoir et de dépit.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1239970/politique/tunisie-en-desaccord-avec-ghannouchi-113-membres-dennahdha-demissionnent/">
		Tunisie : en désaccord avec Ghannouchi, 113 membres d’Ennahdha démissionnent
	</a>
</div>
<p>L’homme, qui avait participé à l’attentat contre la cellule du <a href="https://www.jeuneafrique.com/192730/politique/tunisie-rcd-c-est-fini/">Rassemblement constitutionnel démocratique (RCD)</a> à Bab Souika (Tunis) en 1991, avait été libéré en 2006, puis embauché par Ennahdha, qui a renoncé à ses services voilà un an.</p>
<blockquote><p>Une partie de l’opinion publique s’est félicitée du drame sur les réseaux sociaux</p></blockquote>
<p>Sans emploi, l’homme, qui escomptait percevoir les dédommagements que l’Instance Vérité et Dignité (IVD) avait accordés aux islamistes persécutés par l’ancien régime, n’a pu rencontrer <a href="https://www.jeuneafrique.com/1210733/politique/tunisie-rached-ghannouchi-nous-devons-faire-confiance-a-la-democratie-pas-reveiller-nos-vieux-demons/">le président d’Ennahdha, Rached Ghannouchi,</a> ce qui aurait motivé son passage à l’acte.</p>
<h2>Détestation</h2>
<p>Le chef du parti et président de l’Assemblée des représentants du peuple (ARP) – gelée par le président Kaïs Saïed depuis le 25 juillet – s’est exprimé en fin de journée sur l’identité de celui qu’il qualifie de « martyr » : « Sami a passé plus de dix ans en prison et a mené une longue bataille contre la dictature […]. Même si l’Instance Vérité et Dignité s’est prononcée en sa faveur, Sami a souffert de la discrimination sociale. »</p>
<p>Depuis 2011, de nombreux protestataires ont tenté ou menacé de s’immoler par le feu. Exprimant d’ordinaire son empathie à l’endroit de ceux qui se tuent ainsi par désespoir, une partie de l’opinion publique s’est au contraire félicitée du drame sur les réseaux sociaux. <a href="https://www.jeuneafrique.com/1215476/politique/tunisie-les-sept-peches-dennahdha/">Un phénomène qui en dit long sur la ténacité et l’ampleur de la détestation du parti islamiste.</a> Alors qu’Ennahdha est le principal parti qui pâtit des décisions présidentielles du 25 juillet, Kaïs Saïed ne peut laisser les profondes divisions qui traversent la société mettre en péril son projet.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1241663/politique/tunisie-ennahdha-suite-et-fin/">
		Tunisie : Ennahdha, suite et fin
	</a>
</div>
<p>Dans la matinée du 9, le président s’est réuni avec son trio de conseillers en droit constitutionnel, les professeurs Sadok Belaïd, Amine Mahfoudh et Mohamed Salah Ben Aïssa. Kaïs Saïed se prépare à faire des annonces majeures à l’occasion de la commémoration de la révolution, qu’il vient de fixer au 17 décembre et non plus au 14 janvier.</p>
<p>Le président estime que la Constitution en vigueur n’est pas l’émanation de la volonté populaire et dénonce les politiciens qui cherchent des appuis auprès de puissances étrangères. Ce qui donne une idée des mesures que le chef de l’État va annoncer le 17 décembre.</p>
<blockquote><p>Le soir, lors d’une séance du Conseil national de sécurité, Kaïs Saïed se présente comme fédérateur et conciliant</p></blockquote>
<p>Changement de ton en fin de journée après l’incendie au siège d’Ennahdha : celui qui dit vouloir mettre en œuvre ce que « le peuple veut », selon le slogan qu’il a fait sien, se présente lors d’une séance du Conseil national de sécurité comme fédérateur et conciliant. Il s’est dit garant de la continuité de l’État sur un ton apaisé qu’on ne lui connaissait pas.</p>
<h3>Pas de marche arrière</h3>
<p>Entre le matin et le soir, Kaïs Saïed n’a pas changé d’avis mais il a jugé qu’il fallait calmer les tensions. « Il a bien affirmé et répété qu’il ne compte pas opérer de marche arrière et il faut se le tenir pour dit. Il a révélé que son problème et son projet est d’ordre constitutionnel mais les mesures qu’il prépare ne sont pas toutes les bienvenues, notamment la modification de la loi fondamentale qui revient à reconnaître que le 25 juillet était bien un coup d’État », commente une source proche des Affaires étrangères.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1269985/politique/tunisie-linquietante-derive-autoritaire-de-kais-saied/">
		Tunisie : l’inquiétante dérive autoritaire de Kaïs Saïed
	</a>
</div>
<p>Dans ce contexte tendu, certains craignent que le chef de l’État n’ait recours à la force publique pour enrayer les mouvements de protestation qui s’organisent pour le 17 décembre. « Attendons de voir si les acquis seront préservés par son projet constitutionnel », tempère une militante féministe qui participera à la marche contre les violences faites aux femmes prévue à Tunis le 10 décembre.</p>

<!-- Start GAM slot : prod-article-articles-inarticle-top-desktop on div-gpt-ad-16391344597366-1 -->
<div id="div-gpt-ad-16391344597366-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597366-1");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-top-mobile on div-gpt-ad-16391344597367-2 -->
<div id="div-gpt-ad-16391344597367-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597367-2");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-middle-mobile on div-gpt-ad-16391344597367-3 -->
<div id="div-gpt-ad-16391344597367-3" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597367-3");
        });
    </script>
</div>
<!-- End GAM slot -->

        	</div>
			<div class="article__footer">
			            
                
    
<div class="w-newsletter w-newsletter--horizontal">
	<div class="w-newsletter__header">
		<h3 class="w-newsletter__title">
			Newsletter : <br> déjà 250 000 inscrits !
		</h3>
		<p class="w-newsletter__description">
			Recevez chaque jour par email, <br> les actus Jeune Afrique à ne pas manquer !
		</p>
	</div>
	<form class="w-newsletter__form" action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" method="POST" id="widget-newsletter-form-horizontal">
		<div class="w-newsletter__container">
			
<div class="input m-0">
		<input class="form-control" id="nl-email-input" name="EMAIL" placeholder="exemple@gmail.com" required="" type="text"></input>
</div>			
<button 
	class="btn btn--basic btn--rounded w-100 my-3 " 
	type="submit"
>
				<span class="btn__label">
		Je m&#039;inscris
	</span>
</button>			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665][2]">
	<label class="checkbox__label custom-control-label" for="mce-group[15665][2]">
		Recevoir des informations de Jeune Afrique
	</label>
</div>
			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665][4]">
	<label class="checkbox__label custom-control-label" for="mce-group[15665][4]">
		Recevez les offres des partenaires de Jeune Afrique
	</label>
</div>
							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][1]" value="1" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][8]" value="8" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][32]" value="32" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][64]" value="64" checked="checked" type="text"></input>
</div>						
<div class="alert d-none" role="alert">
		
		</div>
		</div>
	</form>
</div>


<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-3-desktop on div-gpt-ad-16391344597386-6 -->
<div id="div-gpt-ad-16391344597386-6" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597386-6");
        });
    </script>
</div>
<!-- End GAM slot -->



    
	<div class="also-read">
				<div class="also-read__header">
			<h3 class="also-read__title">
				À lire aussi
			</h3>
		</div>
				<ul class="also-read__list list-chevron">
							<li class="also-read__item">
					<a class="also-read__link " href="https://www.jeuneafrique.com/1278365/politique/tunisie-kais-saied-fait-le-proces-de-la-justice/">
						<span>Tunisie : Kaïs Saïed fait le procès de la justice</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link " href="https://www.jeuneafrique.com/1277890/politique/tunisie-lugtt-premiere-force-dopposition-a-kais-saied/">
						<span>Tunisie : l’UGTT, première force d’opposition à Kaïs Saïed ?</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link " href="https://www.jeuneafrique.com/1269985/politique/tunisie-linquietante-derive-autoritaire-de-kais-saied/">
						<span>Tunisie : l’inquiétante dérive autoritaire de Kaïs Saïed</span>
					</a>
				</li>
					</ul>
	</div>


                                                
    
<div class="related">
	<div class="related__header">
		<h3 class="related__title">
			Sur le même sujet
		</h3>
	</div>
	<div class="related__row row">
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Tunisie
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link premium-badge" href="https://www.jeuneafrique.com/1252970/economie/hakim-ben-hammouda-face-au-fmi-il-ne-faut-pas-accepter-un-accord-impossible-a-respecter-4-5/" >
								Hakim Ben Hammouda : « Face au FMI, il ne faut pas accepter un accord impossible à respecter » (4/5)
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1278365/politique/tunisie-kais-saied-fait-le-proces-de-la-justice/" >
								Tunisie : Kaïs Saïed fait le procès de la justice
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1277890/politique/tunisie-lugtt-premiere-force-dopposition-a-kais-saied/" >
								Tunisie : l’UGTT, première force d’opposition à Kaïs Saïed ?
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Politique
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link premium-badge" href="https://www.jeuneafrique.com/1279320/politique/la-famille-ouegnin-une-saga-ivoirienne/" >
								La famille Ouégnin, une saga ivoirienne
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1278796/politique/maroc-le-maintien-de-la-fermeture-des-frontieres-inquiete-les-operateurs-du-tourisme/" >
								Maroc : le maintien de la fermeture des frontières inquiète les opérateurs du tourisme
							</a>
						</li>
											<li class="related__item">
							<a class="related__link premium-badge" href="https://www.jeuneafrique.com/1271760/politique/game-changers-innocent-kabandana-et-pascal-muhizi-ces-officiers-rwandais-qui-font-echec-aux-jihadistes/" >
								Game changers : Innocent Kabandana et Pascal Muhizi, ces officiers rwandais qui font échec aux jihadistes
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Kaïs Saïed
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1278365/politique/tunisie-kais-saied-fait-le-proces-de-la-justice/" >
								Tunisie : Kaïs Saïed fait le procès de la justice
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1277890/politique/tunisie-lugtt-premiere-force-dopposition-a-kais-saied/" >
								Tunisie : l’UGTT, première force d’opposition à Kaïs Saïed ?
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1273210/societe/tunisie-vers-un-pass-vaccinal-obligatoire/" >
								Tunisie : vers un pass vaccinal obligatoire
							</a>
						</li>
									</ul>
			</div>
			</div>
</div>


<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-4-desktop on div-gpt-ad-16391344597389-7 -->
<div id="div-gpt-ad-16391344597389-7" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597389-7");
        });
    </script>
</div>
<!-- End GAM slot -->

        		</div>
	</article>		</div>

				<aside class="page__aside col-12 col-lg-4">
			                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-droite-col-1-desktop on div-gpt-ad-16391344597393-8 -->
<div id="div-gpt-ad-16391344597393-8" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597393-8");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                        
<div class="w-digital">
	<h3 class="w-digital__title">
		Jeune Afrique Digital
	</h3>
	<p class="w-digital__sub">
		L'abonnement 100% numérique
	</p>
	<p class="w-digital__baseline">
		consultable sur smartphone, PC et tablette
	</p>
	<div class="w-digital__img">
		<div class="w-digital__img-inner">
			<img class="w-digital__img-kiosk img-fluid" src="/medias/2021/11/24/covers_ja3107-ia_600x855.jpg" alt="Kiosk">
			<img class="w-digital__img-devices img-fluid" src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/JA-FULLDIGITAL_JAgenerique_packshot_350x200_transp.png" alt="devices">
		</div>
	</div>
	<p class="w-digital__profit">
		Profitez de tous nos contenus exclusifs en illimité !
	</p>
	<p class="w-digital__offer">
		Inclus, le dernier numéro spécial de Jeune Afrique
	</p>
	
<a 
	class="btn btn--rounded btn--premium " 
	href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" data-post-id=""
>
				<span class="btn__label">
		Abonnez-vous
	</span>
</a></div>

                                        
                                        
<div class="w-tv">
		<div class="w-tv__header">
		<h3 class="w-tv__title">
			Jeuneafrique TV
		</h3>
	</div>
		<div class="w-tv__body">
		<div class="w-tv__slider slick-slider slick-nav-default" data-widget-tv="">
							<div class="w-tv__slide slick-slide">
					
<article class="thumbnail thumbnail--tv">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/videos/1271571/retablir-la-confiance-entre-etats-et-citoyens-les-solutions-dousmane-diagana-zephirin-diabre-adam-dicko/" >
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 304 152&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/11/05/banque_mondiale_webinar_2021_11_09_rs1200x630-304x152-1636114167.jpg"
											alt=""
		width="304"
		height="152"
>
									
<i class="thumbnail__icon icon icon-play" aria-hidden="true"></i>							</div>
						<div class="thumbnail__body">
										<span class="thumbnail__tag legend">
					Panafricain
				</span>
									<h2 class="thumbnail__title ">
				Rétablir la confiance entre États et citoyens : les solutions d’Ousmane Diagana, Zéphirin Diabré, Adam Dicko…
			</h2>
								</div>
	</a>
</article>				</div>
					</div>
	</div>
		<div class="w-tv__footer">
		
<a class="see-more see-more--default"  href="/videos/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus de vidéos
	</span>
</a>
	</div>
</div>
                                        
    
    
        
<div class="w-folder">
	<div class="w-folder__header">
		<h3 class="w-folder__title">
			Dossier
		</h3>
	</div>
	<div class="w-folder__body">
					
<article class="thumbnail">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/dossiers/suisse-afrique-lheure-h/" id="link-site_sidebar-dossier" data-category="site_sidebar">
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 300 200&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/07/05/jad20210705-suisse-afrique-ouv-1-300x200.jpg"
											alt="La présidente de la Confédération suisse, Simonetta Sommaruga, et le président ghanéen Nana Akufo-Addo à Berne, en février 2020."
		width="300"
		height="200"
>
							</div>
						<div class="thumbnail__body">
												<h3 class="thumbnail__title ">
				Suisse-Afrique : l’heure H
			</h3>
								</div>
	</a>
</article>							<ul class="w-folder__list list-bullet">
									<li><a href="https://www.jeuneafrique.com/1195703/politique/en-afrique-la-suisse-passe-a-la-vitesse-superieure/">En Afrique, la Suisse passe à la vitesse supérieure</a></li>
									<li><a href="https://www.jeuneafrique.com/1192038/economie/suisse-afrique-nous-sommes-la-pour-aider-les-pays-du-continent-pas-leurs-gouvernements/">Suisse-Afrique : « Nous sommes là pour aider les pays du continent, pas leurs gouvernements »</a></li>
									<li><a href="https://www.jeuneafrique.com/1203603/economie/emploi-et-formation-lafrique-passe-a-lheure-helvetique/">Emploi et formation : l’Afrique passe à l’heure helvétique</a></li>
									<li><a href="https://www.jeuneafrique.com/1253360/economie/jerome-chenal-excellence-in-africa-nous-ciblons-les-meilleurs/">Jérôme Chenal, Excellence in Africa : « Nous ciblons les meilleurs »</a></li>
							</ul>
			</div>
	<div class="w-folder__footer">
		
<a class="see-more" id="button-site_sidebar-tous-les-dossiers" data-category="site_sidebar" href="/dossiers/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Tous les dossiers
	</span>
</a>
	</div>
</div>
    
                                                                        

<div class="w-recruit w-recruit--">
		<div class="w-recruit__lid">
		<a class="w-recruit__lid-link" href="/emploi-formation/" >
			<img class="w-recruit__lid-ja" src="/releases/20211130134202/2021/images/ja-grey.svg" alt="JeuneAfrique">
			<h2 class="w-recruit__lid-title">
				Emploi &amp; Formation
			</h2>
		</a>
	</div>
		<div class="w-recruit__header">
		<h3 class="w-recruit__title">
			<a href="#" id="link-site_sidebar-jae-heading-title" data-category="site_sidebar">
				Les recruteurs à la une
			</a>
		</h3>
	</div>
		<div class="w-recruit__body">
		<div class="w-recruit__slider slick-slider slick-nav-default" data-widget-recruit="">
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1258140/directeur-general-2/" id="link-site_sidebar-jae-1258140" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/10/28/logo-feda-96x64.png"
											alt="Logo FEDA"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Rwanda
							</span>
							<h4 class="w-recruit__card-title">
								Directeur Général
							</h4>
							<div class="w-recruit__card-company">
								<span>FEDA</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1268424/coordonnateurtrice-adjointee-de-lunite-national-de-coordination-du-projet-ugp/" id="link-site_sidebar-jae-1268424" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2020/04/02/drapeau-rca-96x64.png"
											alt="drapeau rca"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Centrafrique
							</span>
							<h4 class="w-recruit__card-title">
								Coordonnateur(trice) adjointe(e) de l’Unité National de Coordination du Projet (UGP)
							</h4>
							<div class="w-recruit__card-company">
								<span>PRUCAC</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1268375/specialiste-en-gestion-financiere-du-prucac/" id="link-site_sidebar-jae-1268375" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2020/04/02/drapeau-rca-96x64.png"
											alt="drapeau rca"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Centrafrique
							</span>
							<h4 class="w-recruit__card-title">
								Spécialiste en Gestion Financière du PRUCAC
							</h4>
							<div class="w-recruit__card-company">
								<span>PRUCAC</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1268324/specialiste-en-passation-des-marches-du-prucac/" id="link-site_sidebar-jae-1268324" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2020/04/02/drapeau-rca-96x64.png"
											alt="drapeau rca"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Centrafrique
							</span>
							<h4 class="w-recruit__card-title">
								Spécialiste en Passation des Marchés du PRUCAC
							</h4>
							<div class="w-recruit__card-company">
								<span>PRUCAC</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1269349/chef-fe-dunite-bureau-de-lethique/" id="link-site_sidebar-jae-1269349" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png"
											alt="logo JA2985P106 BAD 1"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Chef.fe d’Unité- Bureau de l’éthique
							</h4>
							<div class="w-recruit__card-company">
								<span>BAD</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1270516/charge-dinvestissement/" id="link-site_sidebar-jae-1270516" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/11/24/logo-bio-96x64.png"
											alt="logo BIO"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Chargé d’investissement
							</h4>
							<div class="w-recruit__card-company">
								<span>BIO</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1270293/directeur-dexploitation/" id="link-site_sidebar-jae-1270293" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/12/18/mce-96x64.png"
											alt="MCE"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur d’exploitation
							</h4>
							<div class="w-recruit__card-company">
								<span>La Maison Des Chefs D’Entreprise</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1271168/adviser-for-the-african-region/" id="link-site_sidebar-jae-1271168" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/11/25/logo-wsbi-96x64.png"
											alt="LOGO WSBI"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Afrique
							</span>
							<h4 class="w-recruit__card-title">
								Adviser for the african region
							</h4>
							<div class="w-recruit__card-company">
								<span>WSBI</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
					</div>
	</div>
		<div class="w-recruit__footer">
		
<a class="see-more" id="button-site_sidebar-jae-see-more" data-category="site_sidebar" href="https://www.jeuneafrique.com/emploi-formation/offres/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus d&#039;offres d&#039;emploi
	</span>
</a>
	</div>
</div>
                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x250-droite-col-2-desktop on div-gpt-ad-16391344597423-9 -->
<div id="div-gpt-ad-16391344597423-9" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597423-9");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

		
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-video-droite-col-1-desktop on div-gpt-ad-16391344597424-10 -->
<div id="div-gpt-ad-16391344597424-10" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597424-10");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                                    

<div class="w-tar">
	<div class="w-tar__lid">
		<a class="w-tar__logo" href="#" >
			<img src="/releases/20211130134202/2021/images/theafricareport-logo-white.svg" alt="TAR">
		</a>
	</div>
	<div class="w-tar__header">
		<h3 class="w-tar__title">
			Toute l&#039;actualité de l&#039;afrique anglophone
		</h3>
		<p class="w-tar__description">
			Analyse, débats, expertises... Pour comprendre l&#039;Afrique de demain et d&#039;aujourd&#039;hui
		</p>
	</div>
	<ul class="w-tar__list">
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/154916/congress-restricts-military-cooperation-with-morocco-over-western-sahara/" >
					<h3 class="w-tar__label">
						US – Morocco: Congress to restrict military cooperation with Rabat over Western Sahara
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/153988/kenya-top-judges-role-in-election-preparation-sets-off-alarm-bells/" >
					<h3 class="w-tar__label">
						Kenya: Top judge’s role in election preparation sets off alarm bells
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/153731/nigerias-airport-concession-plans-are-raising-dust/" >
					<h3 class="w-tar__label">
						Nigeria’s airport concession plans are raising dust
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
			</ul>
	<div class="w-tar__footer">
		
<a class="see-more"  href="#">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Découvrir theafricareport
	</span>
</a>
		<div class="w-tar__jamg">
			<img src="/releases/20211130134202/2021/images/jamg.png" alt="JAMG">
		</div>
	</div>
</div>

                                            
<div class="w-social">
	<div class="w-social__header">
		<h3 class="w-social__title">
			Nous suivre
		</h3>
	</div>
	<div class="w-social__body">
		<p class="w-social__description">
			Retrouvez Jeune Afrique sur les réseaux !
		</p>
		<ul class="w-social__list">
							<li class="w-social__item">
					
<a class="social-btn social-btn--facebook"  href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--twitter"  href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--pinterest"  href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--linkedin"  href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--instagram"  href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--rss"  href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>				</li>
					</ul>
	</div>
</div>
                                        
                		</aside>
	</div>

								
								
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-970x200-bottom-desktop on div-gpt-ad-16391344597438-11 -->
<div id="div-gpt-ad-16391344597438-11" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16391344597438-11");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>
							</div>

								</main>

				  



<footer class="footer">
          
                                

<div class="footer-news">
	<div class="footer-news__container container">
		<div class="footer-news__grid">
			<div class="footer-news__mentions">
				<h4 class="footer-news__title">
					Dans l&#039;actualité
				</h4>
				<ul class="footer-news__mentions-list">
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/vital-kamerhe/">
								Vital Kamerhe
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/moussa-dadis-camara/">
								Moussa Dadis Camara
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/amar-saadani/">
								Amar Saadani
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/coronavirus/">
								Coronavirus
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/macky-sall/">
								Macky Sall
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/institutions/fmi/">
								FMI
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/adama-barrow/">
								Adama Barrow
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/institutions/cedeao/">
								Cedeao
							</a>
						</li>
									</ul>
			</div>
			<div class="footer-news__helpers">
				<h4 class="footer-news__title">
					Pratique
				</h4>
				<ul class="footer-news__helpers-list list-chevron">
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-mobile-app" data-category="site_footer" href="/applications-mobiles/">
								Applis mobile
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-rss" data-category="site_footer" href="/page-rss/">
								Fils RRS
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281">
								Newsletters
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
        
<div class="footer-social">
	<div class="footer-social__container container">
		<div class="footer-social__grid">
			<div class="footer-social__follow">
				<h4 class="footer-social__title">
					Retrouvez jeune afrique sur
				</h4>
				<ul class="footer-social__follow-list">
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--facebook" id="link-site_footer-social-facebook" data-category="site_footer" href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--twitter" id="link-site_footer-social-twitter" data-category="site_footer" href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--pinterest" id="link-site_footer-social-pinterest" data-category="site_footer" href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--linkedin" id="link-site_footer-social-linkedin" data-category="site_footer" href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--instagram" id="link-site_footer-social-instagram" data-category="site_footer" href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--rss" id="link-site_footer-social-rss" data-category="site_footer" href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>						</li>
									</ul>
			</div>
			<div class="footer-social__newsletter">
				<h4 class="footer-social__title">
					Recevez notre newsletter
				</h4>
				
<a 
	class="btn btn--sm " 
	id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281"
>
				<span class="btn__label">
		JE M&#039;INSCRIS
	</span>
</a>			</div>
		</div>
	</div>
</div>
        
    
                                                                                            
    
    
                                                                                                                                                                                            
    
    
                                                                                                        
    
    
                                                                                                                                            
    
    
                                                                                                                                                                                
    

<div class="footer-sitemap">
	<div class="footer-sitemap__container container">
		<div class="footer-sitemap__grid">
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/maghreb-moyen-orient/" id="link-site_footer-sitemap-1-title-maghreb-moyen-orient" data-category="site_footer">
							Maghreb &amp; Moyen-Orient
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-algerie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/algerie/">
								Algérie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-egypte" data-category="site_footer" href="https://www.jeuneafrique.com/pays/egypte/">
								Égypte
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-libye" data-category="site_footer" href="https://www.jeuneafrique.com/pays/libye/">
								Libye
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-maroc" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maroc/">
								Maroc
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-mauritanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mauritanie/">
								Mauritanie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-moyen-orient" data-category="site_footer" href="https://www.jeuneafrique.com/pays/moyen-orient/">
								Moyen-Orient
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tunisie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tunisie/">
								Tunisie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-louest/" id="link-site_footer-sitemap-2-title-afrique-de-louest" data-category="site_footer">
							Afrique de l’Ouest
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-benin" data-category="site_footer" href="https://www.jeuneafrique.com/pays/benin/">
								Bénin
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-burkina-faso" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burkina-faso/">
								Burkina Faso
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-cap-vert" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cap-vert/">
								Cap-Vert
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-cote-divoire" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cote-divoire/">
								Côte d&#039;Ivoire
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-gambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gambie/">
								Gambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ghana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ghana/">
								Ghana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-guinee" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee/">
								Guinée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-guinee-bissau" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-bissau/">
								Guinée-Bissau
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-liberia" data-category="site_footer" href="https://www.jeuneafrique.com/pays/liberia/">
								Liberia
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-mali" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mali/">
								Mali
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-niger" data-category="site_footer" href="https://www.jeuneafrique.com/pays/niger/">
								Niger
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-nigeria" data-category="site_footer" href="https://www.jeuneafrique.com/pays/nigeria/">
								Nigeria
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-senegal" data-category="site_footer" href="https://www.jeuneafrique.com/pays/senegal/">
								Sénégal
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-sierra-leone" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sierra-leone/">
								Sierra Leone
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-16-title-togo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/togo/">
								Togo
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-centrale/" id="link-site_footer-sitemap-3-title-afrique-centrale" data-category="site_footer">
							Afrique centrale
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-cameroun" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cameroun/">
								Cameroun
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-centrafrique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/centrafrique/">
								Centrafrique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-gabon" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gabon/">
								Gabon
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-guinee-equatoriale" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/">
								Guinée équatoriale
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-rd-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rd-congo/">
								RD Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-republique-du-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/republique-du-congo/">
								République du Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tchad" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tchad/">
								Tchad
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-sao-tome-et-principe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/">
								São Tomé-et-Príncipe
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-lest/" id="link-site_footer-sitemap-4-title-afrique-de-lest" data-category="site_footer">
							Afrique de l&#039;Est
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-burundi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burundi/">
								Burundi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-djibouti" data-category="site_footer" href="https://www.jeuneafrique.com/pays/djibouti/">
								Djibouti
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-erythree" data-category="site_footer" href="https://www.jeuneafrique.com/pays/erythree/">
								Érythrée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-ethiopie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ethiopie/">
								Éthiopie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-kenya" data-category="site_footer" href="https://www.jeuneafrique.com/pays/kenya/">
								Kenya
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ouganda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ouganda/">
								Ouganda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-rwanda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rwanda/">
								Rwanda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-somalie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/somalie/">
								Somalie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-soudan" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan/">
								Soudan
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-soudan-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan-du-sud/">
								Soudan du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-tanzanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tanzanie/">
								Tanzanie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-australe-et-ocean-indien/" id="link-site_footer-sitemap-5-title-afrique-australe-et-ocean-indien" data-category="site_footer">
							Afrique australe et océan Indien
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-afrique-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/afrique-du-sud/">
								Afrique du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-angola" data-category="site_footer" href="https://www.jeuneafrique.com/pays/angola/">
								Angola
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-botswana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/botswana/">
								Botswana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-comores" data-category="site_footer" href="https://www.jeuneafrique.com/pays/comores/">
								Comores
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-lesotho" data-category="site_footer" href="https://www.jeuneafrique.com/pays/lesotho/">
								Lesotho
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-madagascar" data-category="site_footer" href="https://www.jeuneafrique.com/pays/madagascar/">
								Madagascar
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-malawi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/malawi/">
								Malawi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-maurice" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maurice/">
								Maurice
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-mozambique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mozambique/">
								Mozambique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-namibie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/namibie/">
								Namibie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-seychelles" data-category="site_footer" href="https://www.jeuneafrique.com/pays/seychelles/">
								Seychelles
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-swaziland" data-category="site_footer" href="https://www.jeuneafrique.com/pays/swaziland/">
								Swaziland
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-zambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zambie/">
								Zambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-zimbabwe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zimbabwe/">
								Zimbabwe
							</a>
						</li>
									</ul>
					</div>
	</div>
</div>
                                    


<div class="footer-bottom">
	<div class="footer-bottom__container container">
		<ul class="footer-bottom__list">
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-qui-sommes-nous" data-category="site_footer" href="https://www.jeuneafrique.com/qui-sommes-nous/">
						Qui sommes-nous ?
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-contacts" data-category="site_footer" href="https://www.jeuneafrique.com/contacts/">
						Contacts
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-recrutement" data-category="site_footer" href="https://recrutement.jeuneafrique.com">
						Recrutement
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-appels-doffres" data-category="site_footer" href="https://www.jeuneafrique.com/landing/appels-doffres/">
						Appels d&#039;offres
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-espaces-partenaires" data-category="site_footer" href="https://www.jeuneafrique.com/espace-partenaires/">
						Espaces Partenaires
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-conditions-generales-dutilisation" data-category="site_footer" href="https://www.jeuneafrique.com/cgu-cgv/">
						Conditions générales d&#039;utilisation
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-aide-faq" data-category="site_footer" href="https://www.jeuneafrique.com/faq-globale-generale/">
						Aide (FAQ)
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="link-site_footer-gdpr-button" data-category="site_footer" href="javascript:Didomi.preferences.show()">
						Gérer mes cookies
					</a>
				</li>
					</ul>
		<p class="footer-bottom__copyright">
			© Jeune Afrique&nbsp;2021, tous droits réservés
		</p>
	</div>
</div>
    </footer>	</div>
                    
        	            <script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>

            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HCFTT&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    window.addEventListener("DOMContentLoaded", () => {
        if( document.cookie ){
            let dlToPush = {};
            var cookies = document.cookie.split('; ').find(row => row.startsWith('JA-AUTH-DATA'));
            var cookiesuid = document.cookie.split('; ').find(row => row.startsWith('JA-UID'));

            if( typeof cookies !== 'undefined' ){
                const JA_AUTH_DATA = JSON.parse(atob(decodeURIComponent(cookies.split('=')[1])));

                if(typeof JA_AUTH_DATA.analytics.dimension4 !== "undefined" && JA_AUTH_DATA.analytics.dimension4 !== "")
                    dlToPush.subscription_status = JA_AUTH_DATA.analytics.dimension4;

                if(typeof JA_AUTH_DATA.analytics.dimension6 !== "undefined" && JA_AUTH_DATA.analytics.dimension6 !== "")
                    dlToPush.subscription_sku = JA_AUTH_DATA.analytics.dimension6;

                if(typeof JA_AUTH_DATA.analytics.dimension10 !== "undefined" && JA_AUTH_DATA.analytics.dimension10 !== "")
                    dlToPush.subscription_organization_label = JA_AUTH_DATA.analytics.dimension10;

                if(typeof JA_AUTH_DATA.analytics.dimension12 !== "undefined" && JA_AUTH_DATA.analytics.dimension12 !== "")
                    dlToPush.subscription_start = JA_AUTH_DATA.analytics.dimension12;
            }

            if( typeof cookiesuid !== 'undefined' ) {
                const JA_AUTH_UID = decodeURIComponent(cookiesuid.split('=')[1]);
                dlToPush.user_id = JA_AUTH_UID;
            }

            dataLayer.push(dlToPush);
        }

        var sendTmUtm = function(){
            var self = window.location.toString();
            var querystring = self.split("?");
            if (querystring.length > 1) {
                var pairs = querystring[1].split("&");
                for (i in pairs) {
                    var keyval = pairs[i].split("=");
                    if (keyval[0].startsWith("tm_") || keyval[0].startsWith("utm_")) {
                        dataLayer.push({
                            [keyval[0].replaceAll("utm_", "campaign_").replaceAll("tm_", "campaign_")]: decodeURIComponent(keyval[1])
                        });
                    }
                    else if ("post_id" === keyval[0]) {
                        dataLayer.push({
                            [keyval[0]]: decodeURIComponent(keyval[1])
                        });
                    }
                }
            }
        }

        sendTmUtm();

        function gtmFormEventField(formElement, pushData, pair) {
            if (formElement.hasAttribute('data-label')) {
                pushData['formData'][formElement.getAttribute('data-label')] =
                    formElement.hasAttribute('data-value')
                        ? formElement.getAttribute('data-value')
                        : pair[1];
            }
        }

        function callableFormEvent(form) {
            if( form.hasAttribute('id') ) {
                let formID = "form-" + form.id;
                let pushData = {
                    'event': 'FormSend',
                    'lastFormID': formID,
                    'formData': {'formID': formID}
                };

                let data = new FormData(form);
                for (let pair of data.entries()) {
                    let formElement = form.elements[pair[0]];

                    if(formElement.hasAttribute) {
                        gtmFormEventField(formElement, pushData, pair)
                    } else {
                        if (typeof formElement[0] !== "undefined" && formElement[0].hasAttribute) {
                            for(let i = 0 ; i < formElement.length ; i++) {
                                if(typeof formElement[i].selected === true || formElement[i].checked === true) {
                                    gtmFormEventField(formElement[i], pushData, pair)
                                }
                            }
                        } else {
                            console.log(formElement);
                        }
                    }
                }
                dataLayer.push(pushData);
            }
        }

        // Check if form has id and send a key to the datalayer
        const forms = document.querySelectorAll('form');
        forms.forEach(form => {
            if ( form.addEventListener )
                form.addEventListener('submit', function(event){ callableFormEvent(form); });
            else if( form.attachEvent )
                form.attachEvent('onsubmit', function(event){ callableFormEvent(form); });
        });
    });
</script>

            <!-- js vars -->
            <script>
                                const currentUrlForLogin = "https%3A%2F%2Fwww.jeuneafrique.com%2F1279674%2Fpolitique%2Ftunisie-incendie-au-siege-dennahdha-kais-saied-cherche-a-apaiser-les-tensions%2F";            </script>
            <!-- /js vars -->
            <script src="/releases/20211130134202/js/app.js"></script>
            <script src="/releases/20211130134202/js/lib/cm-cookies.js"></script>
            <script src="/releases/20211130134202/js/lib/tms.js"></script>
            <script src="/releases/20211130134202/js/lib/instant-page.js"></script>

            <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" >
                
                
                            </script>
        
	<script src="/releases/20211130134202/2021/runtime.js"></script><script src="/releases/20211130134202/2021/js/main.js"></script>
	


            </body>
</html>
