<!DOCTYPE html>

<!-- JeuneAfrique.com | Theme: 2021 | View Authorized: 0 | Generated at 19/10/2021 16:53:16 -->
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">

        <meta name="apple-itunes-app" content="app-id=362806055, app-argument=https://www.jeuneafrique.com/1238845/culture/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie/">

        <title>Souad Massi : « Il y a un vrai éveil citoyen en Algérie » – Jeune Afrique</title>
        <!-- Speedcurve -->
            <script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=613599902" async defer crossorigin="anonymous"></script>

<script>
    LUX = window.LUX || {};
    LUX.label = "post_single";
</script>
            <!-- /Speedcurve -->
            <!-- Dns prefetch -->
                <link rel='dns-prefetch' href='//www.mediego.com' />
                    <link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
                    <!-- /Dns prefetch -->
                        <link rel="icon" href="/releases/20211011182801/images/icons/favicon.ico" type="image/png" />
            <link rel="shortcut icon" href="/releases/20211011182801/images/icons/favicon.ico" />
            <link rel="manifest" href="/site.webmanifest">

            <!-- Meta -->
                <meta name="description" content="Installée en France, la chanteuse et compositrice algérienne chante depuis plus de trente ans l’espoir, l’exil et son pays natal. Entretien. – Jeune Afrique">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-play-app" content="metas.app.google">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <meta name="theme-color" content="#e40421">
        <meta name="apple-itunes-app" content="app-id=362806055">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="apple-touch-icon" sizes="192x192" href="https://www.jeuneafrique.com/releases/20211011182801/images/192x192.png" >
        <link rel="apple-touch-icon" sizes="512x512" href="https://www.jeuneafrique.com/releases/20211011182801/images/512x512.png" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge" >
        <meta property="og:url" content="https://www.jeuneafrique.com/1238845/culture/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie/" >
        <meta property="og:title" content="Souad Massi : « Il y a un vrai éveil citoyen en Algérie » – Jeune Afrique" >
        <meta property="og:site_name" content="JeuneAfrique.com" >
        <meta property="og:type" content="website" >
        <meta property="og:locale" content="fr_FR" >
        <meta property="og:image" content="https://www.jeuneafrique.com/medias/2021/09/23/jad20210923-cm-musique-itv-souadmassi-592x296-1632412321.jpg" >
        <meta property="og:image:width" content="592" >
        <meta property="og:image:height" content="296" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:description" content="Installée en France, la chanteuse et compositrice algérienne chante depuis plus de trente ans l’espoir, l’exil et son pays natal. Entretien. – Jeune Afrique" >
        <meta property="fb:admins" content="686202100" >
        <meta property="fb:admins" content="532379219" >
        <meta property="fb:admins" content="1044571197" >
        <meta property="fb:admins" content="100005324656729" >
        <meta property="fb:app_id" content="701107603271085" >
        <meta name="twitter:domain" content="www.jeuneafrique.com">
        <meta name="twitter:site" content="@jeune_afrique">
        <meta name="twitter:url" content="https://www.jeuneafrique.com/1238845/culture/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie/">
        <meta name="twitter:title" content="Souad Massi : « Il y a un vrai éveil citoyen en Algérie » – Jeune Afrique">
        <meta name="twitter:description" content="Installée en France, la chanteuse et compositrice algérienne chante depuis plus de trente ans l’espoir, l’exil et son pays natal. Entretien. – Jeune Afrique">
        <meta name="twitter:card" content="summary_large_image">
        <meta property="twitter:image" content="https://www.jeuneafrique.com/medias/2021/09/23/jad20210923-cm-musique-itv-souadmassi-592x296-1632412321.jpg" >
        <meta name="botify-article-metadata" content="">
        <meta name="botify-ga-page" content="">
        <meta name="botify-publish-date" content="">
        <link rel="canonical" href="https://www.jeuneafrique.com/1238845/culture/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie/" >
                <!-- /Meta -->

            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},{"@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/1238845\/culture\/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie\/","description":"Installée en France, la chanteuse et compositrice algérienne chante depuis plus de trente ans l’espoir, l’exil et son pays natal. Entretien. – Jeune Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/www.jeuneafrique.com\/1238845\/culture\/souad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie\/"},"author":"Eva Sauphie","headline":"Souad Massi : « Il y a un vrai éveil citoyen en Algérie »","datePublished":"2021-10-19T10:12:16+00:00","publisher":{"@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualité en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.jeuneafrique.com\/medias\/default\/default-thumbnail-200x200.png"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]},"isAccessibleForFree":false,"hasPart":{"@context":"http:\/\/schema.org","@type":"WebPageElement","isAccessibleForFree":"http:\/\/schema.org\/false"}}]}</script>

                		<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-semilight.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/icomoon/icomoon.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-regular.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-regular-italic.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-semibold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-extrabold.woff2" as="font" crossorigin="anonymous" />
			<link rel="preload" href="/releases/20211011182801/2021/fonts/taz/taz-bold.woff2" as="font" crossorigin="anonymous" />
				<link rel="stylesheet" href="/releases/20211011182801/2021/css/main.css">
		
                    <script>const jsDataRestricted = {status: "free"};</script>

            <script>
    dataLayer = [ {"appVersion":"4.0","antispam_key":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw==","ribbons":{"urgent":true,"promo":false},"content_type":"tdc-post","content_format":"tpa-actualite","content_geozones":"geo-3-algerie\/geo-2-maghreb-moyen-orient\/geo-1-afrique","content_topics":"thm-2-musique\/thm-1-culture","content_restricted_status":"rst-free","content_id":1238845,"content_title":"Souad Massi\u00a0:\u00a0\u00ab\u00a0Il y a un vrai \u00e9veil citoyen en Alg\u00e9rie\u00a0\u00bb","publish_date":"20211019","page-type":"post","authors":"e.sauphie"} ];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4HCFTT');</script>
<!-- End Google Tag Manager -->


<!-- Google Ad Manager -->
<script>
    var gamBrandContentLoad = function(slot) {
        const resizeBcHeight = () => {
            const slots = document.getElementById(slot.getSlotElementId());
            const slotsIframe = slots.querySelector('iframe');
            const bcWrapper = slotsIframe.contentDocument.querySelector('.bc-wrapper');
            const bcWrapperHeight = bcWrapper.offsetHeight;

            slots.style.marginTop = 1 + 'rem';
            slotsIframe.style.width = 100 + '%';
            slotsIframe.style.height = bcWrapperHeight + 'px';
        }

        window.onresize = e => {
            resizeBcHeight();
        };

        window.bc_resized = 0;

       setInterval(() => {
            if (window.bc_resized++ < 20) {
                resizeBcHeight();
            }
        }, 100, this);

        resizeBcHeight();
    }

    var dynamicSizing = function(slot) {
        console.log('dynamic ad.');
    };

    var inreadLoadDesktop = function(slot) {
        if (screen.width > 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 1)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadMiddleLoadMobile = function(slot) {
        if (screen.width <= 768 && inreadPosition(slot, 4)) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh([slot]);
            });
        }
    };

    var inreadPosition = function(slot, paragraphPosition){
        const paragraphs = document.querySelectorAll(".article__content > p");

        for (let i = 1; i < paragraphs.length; i++) {
            if (i && i === paragraphPosition) {
                if (i < paragraphs.length) {
                    const slots = document.getElementById(slot.getSlotElementId());
                    paragraphs[i].after(slots);
                    return true;
                } else return false;
            }
        }
    };

</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- End Google Ad Manager -->

            </head>

    <body id="body" class="page-article" data-instant-intensity="mousedown" post-id="1238845">
                                	<div class="page">
				    <!-- JeuneAfrique.com | ESI | Theme: 2021 | View Authorized: 0 | Generated at 19/10/2021 17:11:28 -->
        <!-- js vars -->
    <script>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</script>
    <!-- /js vars -->


    
<header class="header" data-header-scroll>
              
                                        
            
            
<div class="header-main">
  <div class="header-main__row">
				<div class="header-main__cell header-main__cell--hamburger">
			<button class="header-main__hamburger hamburger hamburger--elastic" data-nav-mobile="trigger">
				<div class="header-main__hamburger-box hamburger-box">
					<div class="header-main__hamburger-inner hamburger-inner"></div>
				</div>
			</button>
		</div>
											<div class="header-main__cell header-main__cell--countries-btn">
				<button class="header-main__countries-btn" data-countries="trigger">
					<span class="header-main__countries-open">
						
<i class="icon  icon-africa" aria-hidden="true"></i>						<span>Les pays</span>
					</span>
					<span class="header-main__countries-close">
						
<i class="icon  icon-cancel" aria-hidden="true"></i>						<span>Fermer</span>
					</span>
				</button>
			</div>
						<div class="header-main__cell header-main__cell--action-btn">
			<div class="header-main__action-btn">
									
<a 
	class="btn " 
	href="/" id="button-site_header-retour-accueil" data-category="site_header" data-header="action"
>
				
<i class="btn__icon icon icon-chevron-left" aria-hidden="true"></i>			<span class="btn__label">
		Retour à toute l&#039;actualité
	</span>
</a>							</div>
		</div>
				<div class="header-main__cell header-main__cell--logo">
			<a class="header-main__logo" href="/" id="link-site_header-logo" data-category="site_header">
				<img class="header-main__logo-img img-fluid" src="/releases/20211011182801/2021/images/ja.svg" alt="JeuneAfrique">
			</a>
					</div>
				<div class="header-main__cell header-main__cell--group">
							<a class="header-main__subscription" href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&amp;tm_campaign=promo_generique_abonnement_nav_octobre_2017&amp;tm_medium=referral&amp;tm_content=bouton_header_nav" id="link-site_headermenu-header-abonnez-vous" data-category="site_headermenu-header" data-post-id="">
					<span class="header-main__subscription-label">Abonnez-vous</span>
					<span class="header-main__subscription-post">à l&#039;actualité africaine dès 1€</span>
				</a>
						<a class="header-main__help" href="/faq-site-jeune-afrique/" >
				
<i class="icon  icon-help-round" aria-hidden="true"></i>				<span class="header-main__help-label">Besoin d&#039;aide</span>
			</a>
		</div>
				<div class="header-main__cell header-main__cell--account">
			<a class="header-main__account " href="/_pw/mon-compte/" id="button-site_header-mon-compte" data-category="site_header">
				
<i class="icon  icon-user" aria-hidden="true"></i>				<span class="header-main__account-label">Mon compte</span>
			</a>
		</div>
	</div>
</div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <nav class="header-nav">
	<div class="header-nav__cell header-nav__cell--list" data-nav-list>
		<ul class="header-nav__list">
							<li class="header-nav__item" data-nav-item="1">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
						À la une
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="2">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
						Politique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="3">
					<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/" id="link-site_header-menu-primary-bechir-ben-yahmed" data-category="site_header-menu-primary">
						Béchir Ben Yahmed
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="4">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
						Économie
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="5">
					<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/coup-etat-guinee-alpha-conde/" id="link-site_header-menu-primary-coup-detat-en-guinee" data-category="site_header-menu-primary">
						Coup d&#039;État en Guinée
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="6">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
						Société
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="7">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
						Culture
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="8">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
						Lifestyle
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="9">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
						Sport
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="10">
					<a class="header-nav__link header-nav__link--submenu header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
						Offres d&#039;emploi
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="11">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
						Dossiers
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="12">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
						Vidéos
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="13">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
						Classement
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="14">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
						Opinions
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="15">
					<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
						Appels d&#039;offres
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="16">
					<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
						Boutique
					</a>
				</li>
							<li class="header-nav__item" data-nav-item="17">
					<a class="header-nav__link" href="http://eepurl.com/1n5wT" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
						Newsletters
					</a>
				</li>
						<li class="header-nav__dropdown dropdown invisible" data-nav-dropdown>
				<a class="header-nav__dropdown-trigger dropdown-trigger" href="#" data-toggle="dropdown" >
					<span></span>
				</a>
				<ul class="header-nav__dropdown-menu dropdown-menu dropdown-menu-right">
											<li class="header-nav__item d-none" data-nav-dropdown-item="1">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/" id="link-site_header-menu-primary-a-la-une" data-category="site_header-menu-primary">
								À la une
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="2">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/politique/" id="link-site_header-menu-primary-politique" data-category="site_header-menu-primary">
								Politique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="3">
							<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/" id="link-site_header-menu-primary-bechir-ben-yahmed" data-category="site_header-menu-primary">
								Béchir Ben Yahmed
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="4">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--economie" href="https://www.jeuneafrique.com/rubriques/economie/" id="link-site_header-menu-primary-economie" data-category="site_header-menu-primary">
								Économie
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="5">
							<a class="header-nav__link header-nav__link--highlight" href="https://www.jeuneafrique.com/evenements/coup-etat-guinee-alpha-conde/" id="link-site_header-menu-primary-coup-detat-en-guinee" data-category="site_header-menu-primary">
								Coup d&#039;État en Guinée
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="6">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/societe/" id="link-site_header-menu-primary-societe" data-category="site_header-menu-primary">
								Société
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="7">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/culture/" id="link-site_header-menu-primary-culture" data-category="site_header-menu-primary">
								Culture
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="8">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/campagnes-luxe/" id="link-site_header-menu-primary-lifestyle" data-category="site_header-menu-primary">
								Lifestyle
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="9">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/rubriques/sport/" id="link-site_header-menu-primary-sport" data-category="site_header-menu-primary">
								Sport
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="10">
							<a class="header-nav__link header-nav__link--submenu header-nav__link--offres-demploi" href="https://www.jeuneafrique.com/emploi-formation/offres/" id="link-site_header-menu-primary-offres-demploi" data-category="site_header-menu-primary">
								Offres d&#039;emploi
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="11">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/dossiers/" id="link-site_header-menu-primary-dossiers" data-category="site_header-menu-primary">
								Dossiers
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="12">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/videos/" id="link-site_header-menu-primary-videos" data-category="site_header-menu-primary">
								Vidéos
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="13">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/classement/" id="link-site_header-menu-primary-classement" data-category="site_header-menu-primary">
								Classement
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="14">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/idees/" id="link-site_header-menu-primary-opinions" data-category="site_header-menu-primary">
								Opinions
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="15">
							<a class="header-nav__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" id="link-site_header-menu-primary-appels-doffres" data-category="site_header-menu-primary">
								Appels d&#039;offres
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="16">
							<a class="header-nav__link" href="https://www.laboutiquejeuneafrique.com/" id="link-site_header-menu-primary-boutique" data-category="site_header-menu-primary">
								Boutique
							</a>
						</li>
											<li class="header-nav__item d-none" data-nav-dropdown-item="17">
							<a class="header-nav__link" href="http://eepurl.com/1n5wT" id="link-site_header-menu-primary-newsletters" data-category="site_header-menu-primary">
								Newsletters
							</a>
						</li>
									</ul>
			</li>
		</ul>
	</div>
	<div class="header-nav__cell header-nav__cell--latest">
		<a class="header-nav__latest " href="/" id="button-site_header-item-nouvelle-actu" data-category="site_header">
			Derniéres actus
		</a>
	</div>
	<div class="header-nav__cell header-nav__cell--search">
		<a class="header-nav__search" href="/recherche/" id="button-site_header-recherche" data-category="site_header">
			
<i class="icon  icon-magnifier" aria-hidden="true"></i>		</a>
	</div>
</nav>

                                
<div class="header-flash">
	<span class="header-flash__title">
		En ce moment
	</span>
	<div class="header-flash__slider slick-slider" data-header-flash>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1252677/politique/ceni-en-rdc-felix-tshisekedi-a-lheure-du-choix/">
					Ceni en RDC : Félix Tshisekedi à l’heure du choix
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1252868/politique/cote-divoire-mais-que-veut-vraiment-laurent-gbagbo/">
					Côte d’Ivoire : mais que veut vraiment Laurent Gbagbo ?
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1252580/politique/mali-choguel-maiga-quoi-detonnant-a-ce-que-lon-souhaite-renforcer-notre-collaboration-avec-la-russie/">
					Mali – Choguel Maïga : « Quoi d’étonnant à ce que l’on souhaite renforcer notre collaboration avec la Russie ? »
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1252945/politique/grands-lacs-felix-tshisekedi-sous-la-pression-des-nations-unies/">
					Grands lacs : Félix Tshisekedi sous la pression des Nations unies
				</a>
			</div>
					<div class="header-flash__slide slick-slide">
				<a class="header-flash__item premium-badge"  href="https://www.jeuneafrique.com/1251963/economie/cote-divoire-france-accord-en-vue-sur-un-troisieme-c2d-de-1145-milliard-deuros/">
					Côte d’Ivoire-France : accord en vue sur un troisième C2D de 1,145 milliard d’euros
				</a>
			</div>
			</div>
	
<a 
	class="btn btn--ab " 
	href="https://www.africabusinessplus.com/" id="button-menu-en-ce-moment-standard-jeuneafriquebusinessplus-link" data-category="menu-en-ce-moment-standard"
>
				<span class="btn__label">
		Africa Business+
	</span>
</a></div>
                                    
                        
<div class="header-countries" data-countries="container">
	<div class="header-countries__container container">
		<div class="header-countries__row">
			<div class="header-countries__cell header-countries__cell--consulted">
				<h4 class="header-countries__title">
					Les pays les plus consultés
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-algerie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/algerie/" data-target="algerie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/algerie.png"
											alt="algerie"
		width="28"
		height="19"
>
								<span>Algérie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cameroun" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cameroun/" data-target="cameroun" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/cameroun.png"
											alt="cameroun"
		width="28"
		height="19"
>
								<span>Cameroun</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-cote-divoire" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cote-divoire/" data-target="cote-divoire" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/cote-divoire.png"
											alt="cote-divoire"
		width="28"
		height="19"
>
								<span>Côte d&#039;Ivoire</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-gabon" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gabon/" data-target="gabon" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/gabon.png"
											alt="gabon"
		width="28"
		height="19"
>
								<span>Gabon</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-guinee" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee/" data-target="guinee" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/guinee.png"
											alt="guinee"
		width="28"
		height="19"
>
								<span>Guinée</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-mali" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mali/" data-target="mali" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/mali.png"
											alt="mali"
		width="28"
		height="19"
>
								<span>Mali</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-maroc" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maroc/" data-target="maroc" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/maroc.png"
											alt="maroc"
		width="28"
		height="19"
>
								<span>Maroc</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-senegal" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/senegal/" data-target="senegal" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/senegal.png"
											alt="senegal"
		width="28"
		height="19"
>
								<span>Sénégal</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-republique-du-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/republique-du-congo/" data-target="republique-du-congo" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/republique-du-congo.png"
											alt="republique-du-congo"
		width="28"
		height="19"
>
								<span>République du Congo</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rd-congo" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rd-congo/" data-target="rd-congo" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/rd-congo.png"
											alt="rd-congo"
		width="28"
		height="19"
>
								<span>RD Congo</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-rwanda" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/rwanda/" data-target="rwanda" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/rwanda.png"
											alt="rwanda"
		width="28"
		height="19"
>
								<span>Rwanda</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-les-plus-consultes-tunisie" data-category="site_header-menu-les-plus-consultes" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tunisie/" data-target="tunisie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/tunisie.png"
											alt="tunisie"
		width="28"
		height="19"
>
								<span>Tunisie</span>
							</a>
						</li>
									</ul>
			</div>
			<div class="header-countries__cell header-countries__cell--others">
				<h4 class="header-countries__title">
					Les autres pays du continent
				</h4>
				<ul class="header-countries__list">
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-afrique-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/afrique-du-sud/" data-target="afrique-du-sud" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/afrique-du-sud.png"
											alt="afrique-du-sud"
		width="28"
		height="19"
>
								<span>Afrique du Sud</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-angola" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/angola/" data-target="angola" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/angola.png"
											alt="angola"
		width="28"
		height="19"
>
								<span>Angola</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-benin" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/benin/" data-target="benin" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/benin.png"
											alt="benin"
		width="28"
		height="19"
>
								<span>Bénin</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-botswana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/botswana/" data-target="botswana" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/botswana.png"
											alt="botswana"
		width="28"
		height="19"
>
								<span>Botswana</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burkina-faso" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burkina-faso/" data-target="burkina-faso" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/burkina-faso.png"
											alt="burkina-faso"
		width="28"
		height="19"
>
								<span>Burkina Faso</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-burundi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/burundi/" data-target="burundi" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/burundi.png"
											alt="burundi"
		width="28"
		height="19"
>
								<span>Burundi</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-cap-vert" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/cap-vert/" data-target="cap-vert" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/cap-vert.png"
											alt="cap-vert"
		width="28"
		height="19"
>
								<span>Cap-Vert</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-centrafrique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/centrafrique/" data-target="centrafrique" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/centrafrique.png"
											alt="centrafrique"
		width="28"
		height="19"
>
								<span>Centrafrique</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-comores" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/comores/" data-target="comores" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/comores.png"
											alt="comores"
		width="28"
		height="19"
>
								<span>Comores</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-djibouti" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/djibouti/" data-target="djibouti" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/djibouti.png"
											alt="djibouti"
		width="28"
		height="19"
>
								<span>Djibouti</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-egypte" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/egypte/" data-target="egypte" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/egypte.png"
											alt="egypte"
		width="28"
		height="19"
>
								<span>Égypte</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-erythree" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/erythree/" data-target="erythree" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/erythree.png"
											alt="erythree"
		width="28"
		height="19"
>
								<span>Érythrée</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ethiopie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ethiopie/" data-target="ethiopie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/ethiopie.png"
											alt="ethiopie"
		width="28"
		height="19"
>
								<span>Éthiopie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-gambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/gambie/" data-target="gambie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/gambie.png"
											alt="gambie"
		width="28"
		height="19"
>
								<span>Gambie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ghana" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ghana/" data-target="ghana" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/ghana.png"
											alt="ghana"
		width="28"
		height="19"
>
								<span>Ghana</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-bissau" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-bissau/" data-target="guinee-bissau" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/guinee-bissau.png"
											alt="guinee-bissau"
		width="28"
		height="19"
>
								<span>Guinée-Bissau</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-guinee-equatoriale" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/" data-target="guinee-equatoriale" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/guinee-equatoriale.png"
											alt="guinee-equatoriale"
		width="28"
		height="19"
>
								<span>Guinée équatoriale</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-kenya" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/kenya/" data-target="kenya" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/kenya.png"
											alt="kenya"
		width="28"
		height="19"
>
								<span>Kenya</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-lesotho" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/lesotho/" data-target="lesotho" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/lesotho.png"
											alt="lesotho"
		width="28"
		height="19"
>
								<span>Lesotho</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-liberia" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/liberia/" data-target="liberia" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/liberia.png"
											alt="liberia"
		width="28"
		height="19"
>
								<span>Liberia</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-libye" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/libye/" data-target="libye" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/libye.png"
											alt="libye"
		width="28"
		height="19"
>
								<span>Libye</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-madagascar" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/madagascar/" data-target="madagascar" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/madagascar.png"
											alt="madagascar"
		width="28"
		height="19"
>
								<span>Madagascar</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-malawi" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/malawi/" data-target="malawi" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/malawi.png"
											alt="malawi"
		width="28"
		height="19"
>
								<span>Malawi</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-maurice" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/maurice/" data-target="maurice" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/maurice.png"
											alt="maurice"
		width="28"
		height="19"
>
								<span>Maurice</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mauritanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mauritanie/" data-target="mauritanie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/mauritanie.png"
											alt="mauritanie"
		width="28"
		height="19"
>
								<span>Mauritanie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-mozambique" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/mozambique/" data-target="mozambique" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/mozambique.png"
											alt="mozambique"
		width="28"
		height="19"
>
								<span>Mozambique</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-namibie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/namibie/" data-target="namibie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/namibie.png"
											alt="namibie"
		width="28"
		height="19"
>
								<span>Namibie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-niger" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/niger/" data-target="niger" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/niger.png"
											alt="niger"
		width="28"
		height="19"
>
								<span>Niger</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-nigeria" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/nigeria/" data-target="nigeria" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/nigeria.png"
											alt="nigeria"
		width="28"
		height="19"
>
								<span>Nigeria</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-ouganda" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/ouganda/" data-target="ouganda" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/ouganda.png"
											alt="ouganda"
		width="28"
		height="19"
>
								<span>Ouganda</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sao-tome-et-principe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/" data-target="sao-tome-et-principe" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/sao-tome-et-principe.png"
											alt="sao-tome-et-principe"
		width="28"
		height="19"
>
								<span>São Tomé-et-Príncipe</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-seychelles" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/seychelles/" data-target="seychelles" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/seychelles.png"
											alt="seychelles"
		width="28"
		height="19"
>
								<span>Seychelles</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-sierra-leone" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/sierra-leone/" data-target="sierra-leone" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/sierra-leone.png"
											alt="sierra-leone"
		width="28"
		height="19"
>
								<span>Sierra Leone</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-somalie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/somalie/" data-target="somalie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/somalie.png"
											alt="somalie"
		width="28"
		height="19"
>
								<span>Somalie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan/" data-target="soudan" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/soudan.png"
											alt="soudan"
		width="28"
		height="19"
>
								<span>Soudan</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-soudan-du-sud" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/soudan-du-sud/" data-target="soudan-du-sud" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/soudan-du-sud.png"
											alt="soudan-du-sud"
		width="28"
		height="19"
>
								<span>Soudan du Sud</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-swaziland" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/swaziland/" data-target="swaziland" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/swaziland.png"
											alt="swaziland"
		width="28"
		height="19"
>
								<span>Swaziland</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tanzanie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tanzanie/" data-target="tanzanie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/tanzanie.png"
											alt="tanzanie"
		width="28"
		height="19"
>
								<span>Tanzanie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-tchad" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/tchad/" data-target="tchad" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/tchad.png"
											alt="tchad"
		width="28"
		height="19"
>
								<span>Tchad</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-togo" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/togo/" data-target="togo" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/togo.png"
											alt="togo"
		width="28"
		height="19"
>
								<span>Togo</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zambie" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zambie/" data-target="zambie" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/zambie.png"
											alt="zambie"
		width="28"
		height="19"
>
								<span>Zambie</span>
							</a>
						</li>
											<li class="header-countries__item">
							<a id="link-site_header-menu-pays-autres-zimbabwe" data-category="site_header-menu-pays-autres" class="header-countries__link" href="https://www.jeuneafrique.com/pays/zimbabwe/" data-target="zimbabwe" >
								
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 28 19&#039;%3E%3C/svg%3E"
				data-src="/releases/20211011182801/2021/images/flags/zimbabwe.png"
											alt="zimbabwe"
		width="28"
		height="19"
>
								<span>Zimbabwe</span>
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	<button class="header-countries__close" data-countries="trigger">
		
<i class="icon  icon-cancel" aria-hidden="true"></i>	</button>
</div>

                        
                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
            
            
            
<nav class="header-nav-m" data-nav-mobile="container">
		<div class="header-nav-m__row">
		<div class="header-nav-m__cell header-nav-m__cell--countries">
			
<button 
	class="btn btn--rounded " 
	data-countries="trigger"
>
				
<i class="btn__icon icon icon-africa" aria-hidden="true"></i>			<span class="btn__label">
		L&#039;actualité par pays
	</span>
</button>		</div>
		<div class="header-nav-m__cell header-nav-m__cell--list">
			<ul class="header-nav-m__list">
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/"  >
							À la une
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/politique/"  >
							Politique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/personnalites/bechir-ben-yahmed/"  >
							Béchir Ben Yahmed
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#economie"  data-toggle="collapse">
							Économie
						</a>
													<ul class="header-nav-m__collapse collapse" id="economie">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/economie/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/btp-infrastructures/" >
											BTP &amp; Infrastructures
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/telecoms/" >
											Télécoms
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/finance/" >
											Finance
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/banque/" >
											Banque
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/rubriques/transports/" >
											Transports
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="#" >
											+ De secteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emploi
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/" >
											Managers
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/decideurs/" >
											Décideurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/nominations/" >
											Nominations
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/managers/interviews/" >
											Interviews
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/annonces/appels-doffres/" >
											Appels d&#039;offres
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/evenements/coup-etat-guinee-alpha-conde/"  >
							Coup d&#039;État en Guinée
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/societe/"  >
							Société
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/culture/"  >
							Culture
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/campagnes-luxe/"  >
							Lifestyle
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/rubriques/sport/"  >
							Sport
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link header-nav-m__link--trigger collapsed" href="#offres-demploi"  data-toggle="collapse">
							Offres d&#039;emploi
						</a>
													<ul class="header-nav-m__collapse collapse" id="offres-demploi">
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/" >
											À la une
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/offres/" >
											Offres d&#039;emplois
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/fiches-pratiques/" >
											Fiches pratiques
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/articles-formation/" >
											Pour vous former
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/ecoles/" >
											Écoles
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="https://www.jeuneafrique.com/emploi-formation/recruteurs/" >
											Recruteurs
										</a>
									</li>
																	<li class="header-nav-m__item">
										<a class="header-nav-m__link" href="mailto:contact-emploi@jeuneafrique.com" >
											Publier votre offre d&#039;emploi
										</a>
									</li>
															</ul>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/dossiers/"  >
							Dossiers
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/videos/"  >
							Vidéos
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/classement/"  >
							Classement
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/idees/"  >
							Opinions
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.jeuneafrique.com/annonces/appels-doffres/"  >
							Appels d&#039;offres
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="https://www.laboutiquejeuneafrique.com/"  >
							Boutique
						</a>
											</li>
									<li class="header-nav-m__item">
						<a class="header-nav-m__link " href="http://eepurl.com/1n5wT"  >
							Newsletters
						</a>
											</li>
							</ul>
		</div>
		<div class="header-nav-m__cell header-nav-m__cell--search">
			
<a 
	class="btn btn--rounded btn--basic " 
	href="/rechercher/" id="button-site_header-recherche" data-category="site_header"
>
				
<i class="btn__icon icon icon-magnifier" aria-hidden="true"></i>			<span class="btn__label">
		Rechercher
	</span>
</a>		</div>
	</div>
</nav>        </header>
<!-- JeuneAfrique.com | end ESI -->

							
<div class="jad-skin" data-jad-skin>
	<div id="jad-skin-container" class="jad-skin__well">
			</div>
</div>
				
					
<div class="w-ad remove-ad">
						
<!-- Start GAM slot : prod-article-articles-970x200-top-desktop on div-gpt-ad-16346551966458-0 -->
<div id="div-gpt-ad-16346551966458-0" class="gam-slot mh100-200" >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966458-0");
        });
    </script>
</div>
<!-- End GAM slot -->

				</div>

				<main class="page__main container" id="main_content" tabindex="-1">

						
						<div class="page__wrapper">	

								    


    
                                    
    

<div class="headline">
				<div class="headline__tag">
			Culture
		</div>
			<h1 class="headline__title">
		Souad Massi : « Il y a un vrai éveil citoyen en Algérie »
	</h1>
		<div class="headline__row">
								<div class="headline__cell">
			<time class="headline__date" datetime="2021-10-19T10:12:16+00:00" pubdate="2021-10-19T10:12:16+00:00">
				        19 octobre 2021 à 10:12

			</time>
		</div>
						<div class="headline__cell">
			<span class="headline__author">
				Par
														<a class="headline__author-name" href="/auteurs/e.sauphie/" target="_self" title="Articles par Eva Sauphie" rel="author">Eva Sauphie</a>								
			</span>
		</div>
			</div>
				<div class="headline__update">
			Mis à jour le
			        19 octobre 2021 à 10:14

		</div>
	</div>

				
						<div class="page__grid row row-spacing">
	
				<div class="page__content col-12 col-lg">
			    
	
<article class="article ">
			<div class="article__header">
			                
<figure class="imgbox">
		
<img
	class="imgbox__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 592 296&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/09/23/jad20210923-cm-musique-itv-souadmassi-592x296-1632412321.jpg"
											alt=""
		width="592"
		height="296"
>
			<figcaption class="imgbox__caption lazyload img-fluid" rel="tooltip">
		<p>
														La chanteuse algérienne Souad Massi en concert à Paris en 2019.
								&copy; EDMOND SADAKA EDMOND/SIPA					</p>
	</figcaption>
	</figure>

    <noscript>
        
<img
	class="img mx-auto img-fluid "
	
					src="https://www.jeuneafrique.com/medias/2021/09/23/jad20210923-cm-musique-itv-souadmassi-592x296-1632412321.jpg"
											alt=""
		width="592"
		height="296"
>
    </noscript>
        		</div>
		<div class="article__content">
	                         
<p class="lead">
	Installée en France, la chanteuse et compositrice algérienne chante depuis plus de trente ans l’espoir, l’exil et son pays natal. Entretien.
</p>
            
                        <p>Dans l’amphithéâtre d’O, à Montpellier, la native d’Alger irradie au milieu de la scène. Entourée d’un violoniste, d’un bassiste, d’un batteur et d’un joueur de darbouka, Souad Massi gratte ses délicats arpèges de guitare, son instrument de prédilection. L’autrice et compositrice algérienne installée en France depuis ses 23 ans insuffle sa mosaïque sonore, entre folk, chaâbi et musique arabo-andalouse. Un métissage qui définit celle qui croit au brassage culturel et à la liberté.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/mag/866670/culture/musique-et-il-est-comment-le-dernier-souad-massi/">
		Musique : et il est comment le dernier… Souad Massi ?
	</a>
</div>
<p>Dans <em>Oumniya</em>, qui signifie « mon rêve le plus cher » – son neuvième et dernier opus sorti en 2019 chez Naïve – elle chante aussi son pays natal, entre nostalgie et rêve de liberté. Cette artiste nomade, comme elle aime se définir, s’est produit au Soudan, où elle est l’une des rares artistes à y être tolérée, en Égypte, en Tunisie, au Maroc et surtout un peu partout en Europe, où elle s’est fait un nom à la fin des années 1990. Même sur les routes, avec en moyenne 60 à 80 dates programmées dans l’année, Souad Massi n’est jamais bien loin de la réalité du pays qui la vue naître. Entretien.</p>
<blockquote><p>Aujourd’hui, c’est de plus en plus difficile de croire à la coexistence</p></blockquote>
<p><strong>Jeune Afrique : Comment êtes-vous parvenue à imposer votre style en France dans une industrie musicale qui, au regard de la musique du monde arabe, a longtemps été dominée par le raï et les divas orientales ?</strong></p>
<p><strong>Souad Massi :</strong> Alors, je n’ai pas de réponse<em> </em>! Je ne sais pas ce qu’il s’est passé. Tout ce que je sais c’est que j’aime la musique. J’ai commencé à chanter à 17 ans, puis j’ai pris des cours de guitare classique. Et peu de temps après, je me suis retrouvée à jouer dans un grand festival en France [Femmes d’Algérie au Cabaret sauvage, en 1999]. J’ai eu beaucoup de chance, mais j’ai aussi beaucoup travaillé. Avec le recul, je pense que je suis arrivée en France au bon moment. À cette époque, j’étais la première femme du Maghreb qui jouait de la guitare et des chansons folk. J’étais à contre-courant du mouvement raï. L’univers a pris. Inconsciemment, je proposais une musique universelle. Même si je chante principalement en arabe, le genre folk est accessible pour une oreille occidentale. Ce public est habitué à ces sonorités. C’est la musique, avant tout, qui m’a facilité la tâche.</p>
<p><iframe title="Souad Massi - Enta Wena (Clip Officiel)" width="500" height="281" src="https://www.youtube.com/embed/sqA7MQb9SQY?list=OLAK5uy_msTHqnmB2isHMuUqOcGl9Vwkz4gHGQgU0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</p>
<p><strong>Vous jouez aussi au sein de la formation Chœurs de Cordoue créée avec le guitariste Éric Fernandez. Un nom choisi en référence à cette ville du sud de l’Espagne, symbole de brassage des cultures et des religions. Croyez-vous encore en la coexistence ?</strong></p>
<p>Vous m’auriez posé la question il y a quatre ans, j’aurais été positive. Aujourd’hui, c’est de plus en plus difficile d’y croire. Les artistes essaient de travailler pour vivre ensemble, pour casser les barrières des couleurs et des langues, mais d’autres en profitent pour briser cet élan à des fins politiques. Il faut continuer malgré tout le travail.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/813817/culture/algerie-les-folles-chansons-damour-et-demigration-de-mazouni-un-dandy-en-exil/">
		Algérie : les folles chansons d’amour et d’émigration de Mazouni, « un dandy en exil »
	</a>
</div>
<p><strong>Dans <em>Oumniya</em>, vous chantez votre « pays natal » en français. Quel est votre rapport à l’exil ?</strong></p>
<p>Je voudrais d’abord rendre hommage aux vrais exilés, comme mon grand-père qui est venu en France pour travailler. Lui, a souffert pour s’intégrer. Il ne connaissait pas la langue française en arrivant sur le territoire. Moi, c’est autre chose. Je travaille en France, je me sens chez moi. La France m’a donné les moyens de réussir. Quand on m’a invitée à jouer ici, j’ai été repérée par une grande maison de disques, Universal. J’ai fait le choix de signer et de rester pour chanter. Mais en Algérie, même pendant la guerre civile, je chantais ! Je prenais ma guitare et je n’avais pas peur. Aujourd’hui, j’ai peur. À 18 ans, j’étais sans doute inconsciente mais j’étais animée par une volonté de vivre et une colère aussi. Parce que j’avais envie de voir mes amis, de jouer de la musique, de m’amuser, d’étudier… Je ne voulais pas que quelqu’un décide à ma place.</p>
<p><strong>À cette époque-là, avez-vous rencontré des problèmes avec les autorités lorsque vous vous produisiez sur scène ?</strong></p>
<p>Certaines de mes chansons ont été censurées. Mais j’ai surtout reçu des menaces anonymes ; c’est impressionnant de recevoir des menaces de mort quand on a 18 ans. Malgré cela, je n’avais pas l’intention de partir. En revanche, j’ai ressenti le besoin d’arrêter de chanter car j’avais le sentiment que la musique ne me posait que des problèmes. J’ai repris mon métier de formation, ingénieure en bâtiment. Peu de temps après, je recevais cette invitation pour me produire en France. Je crois qu’elle est arrivée au moment opportun.</p>
<blockquote><p>J’ai envie que la génération de mes enfants vive dans un pays libre</p></blockquote>
<p><strong>Vous chantez l’Algérie avec nostalgie, vous y convoquez des souvenirs de visages, d’odeurs… Vous sentez-vous rattachée à votre pays natal ?</strong></p>
<p>Bien sûr. Même ici, à Montpellier, je regarde et sens les oliviers, les pins… Le Sud me ramène déjà à l’Algérie. Je suis heureuse quand j’y suis. Je ressens en effet beaucoup de nostalgie, je souhaite que ça change et que ça évolue chez moi. Je garde espoir. Il y a un vrai éveil citoyen en Algérie et on ne peut pas revenir en arrière par respect envers les journalistes qui sont retenus en prison aujourd’hui. Ce n’est pas normal que la presse soit muselée, que la liberté le soit aussi. J’ai envie que la génération de mes enfants vive dans un pays libre.</p>


    
<div class="must-read">
		<span class="must-read__badge">
		À Lire
	</span>
		<a class="must-read__title" href="https://www.jeuneafrique.com/1198527/culture/yemi-alade-la-musique-est-un-pont-entre-lafrique-et-le-reste-du-monde/">
		Yemi Alade, « la musique est un pont entre l’Afrique et le reste du monde »
	</a>
</div>
<p><strong>Abdelaziz Bouteflika nous a quittés le 17 septembre. La révolution suit son cours… Est-ce pour vous la mort et le renouveau de quelque chose ?</strong></p>
<p>Il était déjà bien démuni et malade depuis des années. Il était absent pour moi. Je ne comprends pas qu’il ait pu rester aussi longtemps au pouvoir. Dans un pays plus développé, on n’aurait jamais toléré une chose pareille. En Afrique, tout est possible… Le constat est triste. Ce système a mené l’Algérie vers le chaos et il continue de le faire. J’espère néanmoins qu’il y aura une vraie prise de conscience. On ne pourra pas vivre suspendus et dans le flou indéfiniment.</p>
<p><iframe style="border: none;overflow: hidden" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSouad.Massi%2Fposts%2F364209121740051&amp;show_text=true&amp;width=500" width="500" height="742" frameborder="0" scrolling="no"></iframe>
</p>
<p><strong>Vous qui avez toujours chanté la liberté et l’espoir, vous y croyez encore ?</strong></p>
<p>J’y crois parce que j’ai la chance de rencontrer des personnes pleines d’énergie et d’espoir qui me donne à nouveau confiance en ces valeurs fondamentales. Elles me donnent de belles leçons de vie et de courage. Il ne faut fait pas baisser les bras. L’homme a appris à marcher, à se lever et à se battre pour exister. Je me lève et j’existe en chantant.</p>
<p><strong><em>Souad Massi se produira, entre autres, à La Criée de Marseille le 30 novembre et le 1</em><sup>er </sup><em>décembre à La Scène musicale de Paris.</em></strong></p>

<!-- Start GAM slot : prod-article-articles-inarticle-top-desktop on div-gpt-ad-16346551966475-1 -->
<div id="div-gpt-ad-16346551966475-1" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966475-1");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-top-mobile on div-gpt-ad-16346551966476-2 -->
<div id="div-gpt-ad-16346551966476-2" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966476-2");
        });
    </script>
</div>
<!-- End GAM slot -->

                
<!-- Start GAM slot : prod-article-articles-inarticle-middle-mobile on div-gpt-ad-16346551966476-3 -->
<div id="div-gpt-ad-16346551966476-3" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966476-3");
        });
    </script>
</div>
<!-- End GAM slot -->

        	</div>
			<div class="article__footer">
			            
                
    
<div class="w-newsletter w-newsletter--horizontal">
	<div class="w-newsletter__header">
		<h3 class="w-newsletter__title">
			Newsletter : <br> déjà 250 000 inscrits !
		</h3>
		<p class="w-newsletter__description">
			Recevez chaque jour par email, <br> les actus Jeune Afrique à ne pas manquer !
		</p>
	</div>
	<form class="w-newsletter__form" action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" method="POST" id="widget-newsletter-form-horizontal">
		<div class="w-newsletter__container">
			
<div class="input m-0">
		<input class="form-control" id="nl-email-input" name="EMAIL" placeholder="exemple@gmail.com" required="" type="text"></input>
</div>			
<button 
	class="btn btn--basic btn--rounded w-100 my-3 " 
	type="submit"
>
				<span class="btn__label">
		Je m&#039;inscris
	</span>
</button>			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665][2]">
	<label class="checkbox__label custom-control-label" for="mce-group[15665][2]">
		Recevoir des informations de Jeune Afrique
	</label>
</div>
			
<div class="checkbox custom-control custom-checkbox">
	<input class="checkbox__input custom-control-input" type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665][4]">
	<label class="checkbox__label custom-control-label" for="mce-group[15665][4]">
		Recevez les offres des partenaires de Jeune Afrique
	</label>
</div>
							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][1]" value="1" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][8]" value="8" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][32]" value="32" checked="checked" type="text"></input>
</div>							
<div class="input d-none">
		<input class="form-control" type="checkbox" name="group[15661][64]" value="64" checked="checked" type="text"></input>
</div>						
<div class="alert d-none" role="alert">
		
		</div>
		</div>
	</form>
</div>


<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-3-desktop on div-gpt-ad-1634655196649-6 -->
<div id="div-gpt-ad-1634655196649-6" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-1634655196649-6");
        });
    </script>
</div>
<!-- End GAM slot -->



    
	<div class="also-read">
				<div class="also-read__header">
			<h3 class="also-read__title">
				À lire aussi
			</h3>
		</div>
				<ul class="also-read__list list-chevron">
							<li class="also-read__item">
					<a class="also-read__link premium-badge" href="https://www.jeuneafrique.com/mag/866670/culture/musique-et-il-est-comment-le-dernier-souad-massi/">
						<span>Musique : et il est comment le dernier… Souad Massi ?</span>
					</a>
				</li>
							<li class="also-read__item">
					<a class="also-read__link " href="https://www.jeuneafrique.com/228667/societe/el-mutakallimun-souad-massi-lib-re-les-po-tes-de-la-s-dition/">
						<span>« El Mutakallimun » : Souad Massi libère les poètes de la sédition</span>
					</a>
				</li>
					</ul>
	</div>


                                    
    
<div class="related">
	<div class="related__header">
		<h3 class="related__title">
			Sur le même sujet
		</h3>
	</div>
	<div class="related__row row">
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Algérie
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link premium-badge" href="https://www.jeuneafrique.com/1251976/politique/17-octobre-1961-le-geste-demmanuel-macron-peut-il-apaiser-les-tensions-avec-alger/" >
								17 octobre 1961 : le geste d’Emmanuel Macron peut-il apaiser les tensions avec Alger ?
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1226713/culture/lina-soualem-realisatrice-de-leur-algerie-si-on-ne-capte-pas-la-memoire-de-nos-grands-parents-elle-partira-avec-eux/" >
								Lina Soualem, réalisatrice de « Leur Algérie »  : « Si on ne capte pas la mémoire de nos grands-parents, elle partira avec eux »
							</a>
						</li>
											<li class="related__item">
							<a class="related__link premium-badge" href="https://www.jeuneafrique.com/1250312/politique/algerie-said-bouteflika-admet-que-le-pouvoir-a-protege-chakib-khelil/" >
								Algérie : Saïd Bouteflika admet que le pouvoir a protégé Chakib Khelil
							</a>
						</li>
									</ul>
			</div>
					<div class="related__cell col-12 col-md-6">
				<h3 class="related__sub">
					Musique
				</h3>
				<ul class="related__list list-chevron">
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1247212/culture/crystallmess-artiste-electro-a-letat-hybride/" >
								Crystallmess, artiste électro à l’état hybride
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1236549/culture/ariel-sheney-la-releve-du-coupe-decale/" >
								Ariel Sheney, la relève du coupé-décalé
							</a>
						</li>
											<li class="related__item">
							<a class="related__link " href="https://www.jeuneafrique.com/1228735/culture/grand-p-le-little-big-man-guineen-a-la-conquete-de-lafrique-louest/" >
								Grand P, le « Little Big Man » guinéen, à la conquête de l’Afrique de l’Ouest
							</a>
						</li>
									</ul>
			</div>
			</div>
</div>


<!-- Start GAM slot : prod-article-articles-1x1-brand-content-gauche-col-4-desktop on div-gpt-ad-16346551966492-7 -->
<div id="div-gpt-ad-16346551966492-7" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966492-7");
        });
    </script>
</div>
<!-- End GAM slot -->

        		</div>
	</article>		</div>

				<aside class="page__aside col-12 col-lg-4">
			                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-droite-col-1-desktop on div-gpt-ad-16346551966495-8 -->
<div id="div-gpt-ad-16346551966495-8" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966495-8");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                        
<div class="w-digital">
	<h3 class="w-digital__title">
		Jeune Afrique Digital
	</h3>
	<p class="w-digital__sub">
		L'abonnement 100% numérique
	</p>
	<p class="w-digital__baseline">
		consultable sur smartphone, PC et tablette
	</p>
	<div class="w-digital__img">
		<div class="w-digital__img-inner">
			<img class="w-digital__img-kiosk img-fluid" src="/medias/2021/10/01/ja3105_600x855.jpg" alt="Kiosk">
			<img class="w-digital__img-devices img-fluid" src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/JA-FULLDIGITAL_JAgenerique_packshot_350x200_transp.png" alt="devices">
		</div>
	</div>
	<p class="w-digital__profit">
		Profitez de tous nos contenus exclusifs en illimité !
	</p>
	<p class="w-digital__offer">
		Inclus, le dernier numéro spécial de Jeune Afrique
	</p>
	
<a 
	class="btn btn--rounded btn--premium " 
	href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" data-post-id=""
>
				<span class="btn__label">
		Abonnez-vous à partir de 1€
	</span>
</a></div>

                                        
                                        
<div class="w-tv">
		<div class="w-tv__header">
		<h3 class="w-tv__title">
			Jeuneafrique TV
		</h3>
	</div>
		<div class="w-tv__body">
		<div class="w-tv__slider slick-slider slick-nav-default" data-widget-tv="">
							<div class="w-tv__slide slick-slide">
					
<article class="thumbnail thumbnail--tv">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/videos/1248804/assassinat-de-thomas-sankara-les-enjeux-dun-proces-historique/" >
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 304 152&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/10/11/3mnsankara-304x152-1633943741.jpg"
											alt="JA"
		width="304"
		height="152"
>
									
<i class="thumbnail__icon icon icon-play" aria-hidden="true"></i>							</div>
						<div class="thumbnail__body">
										<span class="thumbnail__tag legend">
					Burkina Faso
				</span>
									<h2 class="thumbnail__title ">
				Assassinat de Thomas Sankara : les enjeux d’un procès historique
			</h2>
								</div>
	</a>
</article>				</div>
					</div>
	</div>
		<div class="w-tv__footer">
		
<a class="see-more see-more--default"  href="/videos/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus de vidéos
	</span>
</a>
	</div>
</div>
                                        
    
    
        
<div class="w-folder">
	<div class="w-folder__header">
		<h3 class="w-folder__title">
			Dossier
		</h3>
	</div>
	<div class="w-folder__body">
					
<article class="thumbnail">
	<a class="thumbnail__wrap" href="https://www.jeuneafrique.com/dossiers/ces-chansons-mythiques-africaines-entrees-dans-lhistoire/" id="link-site_sidebar-dossier" data-category="site_sidebar">
							<div class="thumbnail__header img-cover">
				
<img
	class="thumbnail__img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 300 200&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/04/08/jad20210408-cm-chansonsmythiques-intro-300x200.jpg"
											alt="Getty Images"
		width="300"
		height="200"
>
							</div>
						<div class="thumbnail__body">
												<h3 class="thumbnail__title ">
				Ces chansons mythiques africaines entrées dans l’Histoire
			</h3>
								</div>
	</a>
</article>							<ul class="w-folder__list list-bullet">
									<li><a href="https://www.jeuneafrique.com/1150481/culture/serie-fela-salif-keita-oum-kalthoum-ces-chansons-mythiques-africaines-entrees-dans-lhistoire/">[Série] Fela, Salif Keïta, Oum Kalthoum… Ces chansons mythiques africaines entrées dans l’Histoire</a></li>
									<li><a href="https://www.jeuneafrique.com/1150269/culture/serie-oum-kalthoum-enta-omri-un-chant-au-service-du-rais-1-5/">[Série] Oum Kalthoum : « Enta Omri », un chant au service du raïs (1/5)</a></li>
									<li><a href="https://www.jeuneafrique.com/1146602/culture/serie-miriam-makeba-pata-pata-une-comptine-devenue-un-hymne-anti-apartheid-2-5/">[Série] Miriam Makeba : « Pata Pata », une comptine devenue un hymne anti-apartheid (2/5)</a></li>
									<li><a href="https://www.jeuneafrique.com/1146049/culture/serie-le-bembeya-jazz-chante-les-heros-de-la-guinee-3-5/">[Série] Bembeya Jazz : « Regard sur le passé », une épopée à la gloire de Sékou Touré (3/5)</a></li>
							</ul>
			</div>
	<div class="w-folder__footer">
		
<a class="see-more" id="button-site_sidebar-tous-les-dossiers" data-category="site_sidebar" href="/dossiers/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Tous les dossiers
	</span>
</a>
	</div>
</div>
    
                                                        

<div class="w-recruit w-recruit--">
		<div class="w-recruit__lid">
		<a class="w-recruit__lid-link" href="/emploi-formation/" >
			<img class="w-recruit__lid-ja" src="/releases/20211011182801/2021/images/ja-grey.svg" alt="JeuneAfrique">
			<h2 class="w-recruit__lid-title">
				Emploi &amp; Formation
			</h2>
		</a>
	</div>
		<div class="w-recruit__header">
		<h3 class="w-recruit__title">
			<a href="#" id="link-site_sidebar-jae-heading-title" data-category="site_sidebar">
				Les recruteurs à la une
			</a>
		</h3>
	</div>
		<div class="w-recruit__body">
		<div class="w-recruit__slider slick-slider slick-nav-default" data-widget-recruit="">
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1245958/experienced-economists/" id="link-site_sidebar-jae-1245958" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2021/10/06/logo-fmi-96x64.png"
											alt="Logo FMI"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								USA
							</span>
							<h4 class="w-recruit__card-title">
								Experienced Economists
							</h4>
							<div class="w-recruit__card-company">
								<span>Fonds Monétaire International</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1242626/directeur-departement-charge-du-genre-des-femmes-et-de-la-societe-civile/" id="link-site_sidebar-jae-1242626" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png"
											alt="logo JA2985P106 BAD 1"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Directeur, département chargé du genre, des femmes et de la société civile
							</h4>
							<div class="w-recruit__card-company">
								<span>BAD</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1238824/senior-interior-designer/" id="link-site_sidebar-jae-1238824" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2020/12/23/logo-adjaye-96x64.png"
											alt="Logo ADJAYE"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Ghana
							</span>
							<h4 class="w-recruit__card-title">
								Senior Interior Designer
							</h4>
							<div class="w-recruit__card-company">
								<span>Adjaye Associates</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
							<div class="w-recruit__slide slick-slide">
					<a class="w-recruit__card" href="https://www.jeuneafrique.com/emploi-formation/offres/1251556/administrateur-du-plan-et-chef-dunite-fisr/" id="link-site_sidebar-jae-1251556" data-category="site_sidebar">
						<div class="w-recruit__card-img">
							
<img
	class="img img-fluid lazyload"
	
					src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 64&#039;%3E%3C/svg%3E"
				data-src="https://www.jeuneafrique.com/medias/2018/03/26/logo-ja2985p106-bad-1-96x64.png"
											alt="logo JA2985P106 BAD 1"
		width="96"
		height="64"
>
						</div>
						<div class="w-recruit__card-body">
							<span class="w-recruit__card-location">
								
<i class="icon  icon-marker" aria-hidden="true"></i>								Côte d&#039;Ivoire
							</span>
							<h4 class="w-recruit__card-title">
								Administrateur du Plan et chef d’unité (FISR)
							</h4>
							<div class="w-recruit__card-company">
								<span>BAD</span>
								<span></span>
							</div>
						</div>
					</a>
				</div>
					</div>
	</div>
		<div class="w-recruit__footer">
		
<a class="see-more" id="button-site_sidebar-jae-see-more" data-category="site_sidebar" href="https://www.jeuneafrique.com/emploi-formation/offres/">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		plus d&#039;offres d&#039;emploi
	</span>
</a>
	</div>
</div>
                                        	
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x250-droite-col-2-desktop on div-gpt-ad-16346551966513-9 -->
<div id="div-gpt-ad-16346551966513-9" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966513-9");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

		
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-300x600-video-droite-col-1-desktop on div-gpt-ad-16346551966513-10 -->
<div id="div-gpt-ad-16346551966513-10" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966513-10");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>

                                                    

<div class="w-tar">
	<div class="w-tar__lid">
		<a class="w-tar__logo" href="#" >
			<img src="/releases/20211011182801/2021/images/theafricareport-logo-white.svg" alt="TAR">
		</a>
	</div>
	<div class="w-tar__header">
		<h3 class="w-tar__title">
			Toute l&#039;actualité de l&#039;afrique anglophone
		</h3>
		<p class="w-tar__description">
			Analyse, débats, expertises... Pour comprendre l&#039;Afrique de demain et d&#039;aujourd&#039;hui
		</p>
	</div>
	<ul class="w-tar__list">
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/136290/nigeria-what-is-kaduna-governor-nasir-el-rufai-planning-for-2023/" >
					<h3 class="w-tar__label">
						Nigeria: What is Kaduna Governor Nasir el-Rufai planning for 2023?
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/136204/south-africa-da-poster-row-exposes-divisions-in-the-party/" >
					<h3 class="w-tar__label">
						South Africa: DA poster row exposes divisions in the party
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
					<li class="w-tar__item">
				<a class="w-tar__link" href="https://www.theafricareport.com/135143/kenyas-elections-let-the-game-of-numbers-begin/" >
					<h3 class="w-tar__label">
						Kenya 2022 elections: Let the game of numbers begin
					</h3>
					
<i class="w-tar__icon icon icon-chevron-right" aria-hidden="true"></i>				</a>
			</li>
			</ul>
	<div class="w-tar__footer">
		
<a class="see-more"  href="#">
	
<i class="see-more__icon icon icon-double-chevron-right" aria-hidden="true"></i>	<span class="see-more__label">
		Découvrir theafricareport
	</span>
</a>
		<div class="w-tar__jamg">
			<img src="/releases/20211011182801/2021/images/jamg.png" alt="JAMG">
		</div>
	</div>
</div>

                                            
<div class="w-social">
	<div class="w-social__header">
		<h3 class="w-social__title">
			Nous suivre
		</h3>
	</div>
	<div class="w-social__body">
		<p class="w-social__description">
			Retrouvez Jeune Afrique sur les réseaux !
		</p>
		<ul class="w-social__list">
							<li class="w-social__item">
					
<a class="social-btn social-btn--facebook"  href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--twitter"  href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--pinterest"  href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--linkedin"  href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--instagram"  href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>				</li>
							<li class="w-social__item">
					
<a class="social-btn social-btn--rss"  href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>				</li>
					</ul>
	</div>
</div>
                                        
                		</aside>
	</div>

								
								
<div class="w-ad">
			
<!-- Start GAM slot : prod-article-articles-970x200-bottom-desktop on div-gpt-ad-16346551966523-11 -->
<div id="div-gpt-ad-16346551966523-11" class="gam-slot " >
    <script>
        googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-16346551966523-11");
        });
    </script>
</div>
<!-- End GAM slot -->

	</div>
							</div>

								</main>

				  



<footer class="footer">
          
                        

<div class="footer-news">
	<div class="footer-news__container container">
		<div class="footer-news__grid">
			<div class="footer-news__mentions">
				<h4 class="footer-news__title">
					Dans l&#039;actualité
				</h4>
				<ul class="footer-news__mentions-list">
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/felix-tshisekedi/">
								Félix Tshisekedi
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/evenements/transition-mali-2020/">
								Transition au Mali
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/tags/algerie-france/">
								Algérie-France
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/laurent-gbagbo/">
								Laurent Gbagbo
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/achille-mbembe/">
								Achille Mbembe
							</a>
						</li>
											<li class="footer-news__mentions-item">
							<a class="footer-news__mentions-link"  href="https://www.jeuneafrique.com/personnalites/karim-wade/">
								Karim Wade
							</a>
						</li>
									</ul>
			</div>
			<div class="footer-news__helpers">
				<h4 class="footer-news__title">
					Pratique
				</h4>
				<ul class="footer-news__helpers-list list-chevron">
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-mobile-app" data-category="site_footer" href="/applications-mobiles/">
								Applis mobile
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-rss" data-category="site_footer" href="/page-rss/">
								Fils RRS
							</a>
						</li>
											<li class="footer-news__helpers-item">
							<a class="footer-news__helpers-link" id="button-site_footer-newsletter" data-category="site_footer" href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281">
								Newsletters
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
        
<div class="footer-social">
	<div class="footer-social__container container">
		<div class="footer-social__grid">
			<div class="footer-social__follow">
				<h4 class="footer-social__title">
					Retrouvez jeune afrique sur
				</h4>
				<ul class="footer-social__follow-list">
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--facebook" id="link-site_footer-social-facebook" data-category="site_footer" href="https://www.facebook.com/jeuneafrique1">
	
<i class="social-btn__icon icon icon-facebook" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--twitter" id="link-site_footer-social-twitter" data-category="site_footer" href="https://twitter.com/Jeune_Afrique">
	
<i class="social-btn__icon icon icon-twitter" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--pinterest" id="link-site_footer-social-pinterest" data-category="site_footer" href="https://www.pinterest.fr/jeuneafrique/">
	
<i class="social-btn__icon icon icon-pinterest" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--linkedin" id="link-site_footer-social-linkedin" data-category="site_footer" href="https://www.linkedin.com/company/jeune-afrique/mycompany/">
	
<i class="social-btn__icon icon icon-linkedin" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--instagram" id="link-site_footer-social-instagram" data-category="site_footer" href="https://www.instagram.com/jeuneafrique/">
	
<i class="social-btn__icon icon icon-instagram" aria-hidden="true"></i></a>						</li>
											<li class="footer-social__follow-item">
							
<a class="social-btn social-btn--rss" id="link-site_footer-social-rss" data-category="site_footer" href="https://www.jeuneafrique.com/page-rss/">
	
<i class="social-btn__icon icon icon-rss" aria-hidden="true"></i></a>						</li>
									</ul>
			</div>
			<div class="footer-social__newsletter">
				<h4 class="footer-social__title">
					Recevez notre newsletter
				</h4>
				
<button 
	class="btn btn--sm " 
	id="button-site_footer-newsletter" data-category="site_footer" url="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281"
>
				<span class="btn__label">
		JE M&#039;INSCRIS
	</span>
</button>			</div>
		</div>
	</div>
</div>
        
    
                                                                                            
    
    
                                                                                                                                                                                            
    
    
                                                                                                        
    
    
                                                                                                                                            
    
    
                                                                                                                                                                                
    

<div class="footer-sitemap">
	<div class="footer-sitemap__container container">
		<div class="footer-sitemap__grid">
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/maghreb-moyen-orient/" id="link-site_footer-sitemap-1-title-maghreb-moyen-orient" data-category="site_footer">
							Maghreb &amp; Moyen-Orient
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-algerie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/algerie/">
								Algérie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-egypte" data-category="site_footer" href="https://www.jeuneafrique.com/pays/egypte/">
								Égypte
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-libye" data-category="site_footer" href="https://www.jeuneafrique.com/pays/libye/">
								Libye
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-maroc" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maroc/">
								Maroc
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-mauritanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mauritanie/">
								Mauritanie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-moyen-orient" data-category="site_footer" href="https://www.jeuneafrique.com/pays/moyen-orient/">
								Moyen-Orient
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tunisie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tunisie/">
								Tunisie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-louest/" id="link-site_footer-sitemap-2-title-afrique-de-louest" data-category="site_footer">
							Afrique de l’Ouest
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-benin" data-category="site_footer" href="https://www.jeuneafrique.com/pays/benin/">
								Bénin
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-burkina-faso" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burkina-faso/">
								Burkina Faso
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-cap-vert" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cap-vert/">
								Cap-Vert
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-cote-divoire" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cote-divoire/">
								Côte d&#039;Ivoire
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-gambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gambie/">
								Gambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ghana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ghana/">
								Ghana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-guinee" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee/">
								Guinée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-guinee-bissau" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-bissau/">
								Guinée-Bissau
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-liberia" data-category="site_footer" href="https://www.jeuneafrique.com/pays/liberia/">
								Liberia
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-mali" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mali/">
								Mali
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-niger" data-category="site_footer" href="https://www.jeuneafrique.com/pays/niger/">
								Niger
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-nigeria" data-category="site_footer" href="https://www.jeuneafrique.com/pays/nigeria/">
								Nigeria
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-senegal" data-category="site_footer" href="https://www.jeuneafrique.com/pays/senegal/">
								Sénégal
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-sierra-leone" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sierra-leone/">
								Sierra Leone
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-16-title-togo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/togo/">
								Togo
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-centrale/" id="link-site_footer-sitemap-3-title-afrique-centrale" data-category="site_footer">
							Afrique centrale
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-cameroun" data-category="site_footer" href="https://www.jeuneafrique.com/pays/cameroun/">
								Cameroun
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-centrafrique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/centrafrique/">
								Centrafrique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-gabon" data-category="site_footer" href="https://www.jeuneafrique.com/pays/gabon/">
								Gabon
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-guinee-equatoriale" data-category="site_footer" href="https://www.jeuneafrique.com/pays/guinee-equatoriale/">
								Guinée équatoriale
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-rd-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rd-congo/">
								RD Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-republique-du-congo" data-category="site_footer" href="https://www.jeuneafrique.com/pays/republique-du-congo/">
								République du Congo
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-tchad" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tchad/">
								Tchad
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-sao-tome-et-principe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/sao-tome-et-principe/">
								São Tomé-et-Príncipe
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-de-lest/" id="link-site_footer-sitemap-4-title-afrique-de-lest" data-category="site_footer">
							Afrique de l&#039;Est
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-burundi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/burundi/">
								Burundi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-djibouti" data-category="site_footer" href="https://www.jeuneafrique.com/pays/djibouti/">
								Djibouti
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-erythree" data-category="site_footer" href="https://www.jeuneafrique.com/pays/erythree/">
								Érythrée
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-ethiopie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ethiopie/">
								Éthiopie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-kenya" data-category="site_footer" href="https://www.jeuneafrique.com/pays/kenya/">
								Kenya
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-ouganda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/ouganda/">
								Ouganda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-rwanda" data-category="site_footer" href="https://www.jeuneafrique.com/pays/rwanda/">
								Rwanda
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-somalie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/somalie/">
								Somalie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-soudan" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan/">
								Soudan
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-soudan-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/soudan-du-sud/">
								Soudan du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-tanzanie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/tanzanie/">
								Tanzanie
							</a>
						</li>
									</ul>
							<ul class="footer-sitemap__list">
					<h4 class="footer-sitemap__title">
						<a href="https://www.jeuneafrique.com/pays/afrique-australe-et-ocean-indien/" id="link-site_footer-sitemap-5-title-afrique-australe-et-ocean-indien" data-category="site_footer">
							Afrique australe et océan Indien
						</a>
					</h4>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-2-title-afrique-du-sud" data-category="site_footer" href="https://www.jeuneafrique.com/pays/afrique-du-sud/">
								Afrique du Sud
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-3-title-angola" data-category="site_footer" href="https://www.jeuneafrique.com/pays/angola/">
								Angola
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-4-title-botswana" data-category="site_footer" href="https://www.jeuneafrique.com/pays/botswana/">
								Botswana
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-5-title-comores" data-category="site_footer" href="https://www.jeuneafrique.com/pays/comores/">
								Comores
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-6-title-lesotho" data-category="site_footer" href="https://www.jeuneafrique.com/pays/lesotho/">
								Lesotho
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-7-title-madagascar" data-category="site_footer" href="https://www.jeuneafrique.com/pays/madagascar/">
								Madagascar
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-8-title-malawi" data-category="site_footer" href="https://www.jeuneafrique.com/pays/malawi/">
								Malawi
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-9-title-maurice" data-category="site_footer" href="https://www.jeuneafrique.com/pays/maurice/">
								Maurice
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-10-title-mozambique" data-category="site_footer" href="https://www.jeuneafrique.com/pays/mozambique/">
								Mozambique
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-11-title-namibie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/namibie/">
								Namibie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-12-title-seychelles" data-category="site_footer" href="https://www.jeuneafrique.com/pays/seychelles/">
								Seychelles
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-13-title-swaziland" data-category="site_footer" href="https://www.jeuneafrique.com/pays/swaziland/">
								Swaziland
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-14-title-zambie" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zambie/">
								Zambie
							</a>
						</li>
											<li class="footer-sitemap__item">
							<a class="footer-sitemap__link" id="link-site_footer-sitemap-15-title-zimbabwe" data-category="site_footer" href="https://www.jeuneafrique.com/pays/zimbabwe/">
								Zimbabwe
							</a>
						</li>
									</ul>
					</div>
	</div>
</div>
                                    


<div class="footer-bottom">
	<div class="footer-bottom__container container">
		<ul class="footer-bottom__list">
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-qui-sommes-nous" data-category="site_footer" href="https://www.jeuneafrique.com/qui-sommes-nous/">
						Qui sommes-nous ?
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-contacts" data-category="site_footer" href="https://www.jeuneafrique.com/contacts/">
						Contacts
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-recrutement" data-category="site_footer" href="https://recrutement.jeuneafrique.com">
						Recrutement
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-appels-doffres" data-category="site_footer" href="https://www.jeuneafrique.com/landing/appels-doffres/">
						Appels d&#039;offres
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-espaces-partenaires" data-category="site_footer" href="https://www.jeuneafrique.com/espace-partenaires/">
						Espaces Partenaires
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-conditions-generales-dutilisation" data-category="site_footer" href="https://www.jeuneafrique.com/cgu-cgv/">
						Conditions générales d&#039;utilisation
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="button-site_footer-cgu-aide-faq" data-category="site_footer" href="https://www.jeuneafrique.com/faq-globale-generale/">
						Aide (FAQ)
					</a>
				</li>
							<li class="footer-bottom__item">
					<a class="footer-bottom__link" id="link-site_footer-gdpr-button" data-category="site_footer" href="javascript:Didomi.preferences.show()">
						Gérer mes cookies
					</a>
				</li>
					</ul>
		<p class="footer-bottom__copyright">
			© Jeune Afrique&nbsp;2021, tous droits réservés
		</p>
	</div>
</div>
    </footer>	</div>
                    
        	            <script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>

            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HCFTT&gtm_auth=4NTjspMIyQ-es935GPn45A&gtm_preview=env-2&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    window.addEventListener("DOMContentLoaded", () => {
        if( document.cookie ){
            let dlToPush = {};
            var cookies = document.cookie.split('; ').find(row => row.startsWith('JA-AUTH-DATA'));
            var cookiesuid = document.cookie.split('; ').find(row => row.startsWith('JA-UID'));

            if( typeof cookies !== 'undefined' ){
                const JA_AUTH_DATA = JSON.parse(atob(decodeURIComponent(cookies.split('=')[1])));

                if(typeof JA_AUTH_DATA.analytics.dimension4 !== "undefined" && JA_AUTH_DATA.analytics.dimension4 !== "")
                    dlToPush.subscription_status = JA_AUTH_DATA.analytics.dimension4;

                if(typeof JA_AUTH_DATA.analytics.dimension6 !== "undefined" && JA_AUTH_DATA.analytics.dimension6 !== "")
                    dlToPush.subscription_sku = JA_AUTH_DATA.analytics.dimension6;

                if(typeof JA_AUTH_DATA.analytics.dimension10 !== "undefined" && JA_AUTH_DATA.analytics.dimension10 !== "")
                    dlToPush.subscription_organization_label = JA_AUTH_DATA.analytics.dimension10;

                if(typeof JA_AUTH_DATA.analytics.dimension12 !== "undefined" && JA_AUTH_DATA.analytics.dimension12 !== "")
                    dlToPush.subscription_start = JA_AUTH_DATA.analytics.dimension12;
            }

            if( typeof cookiesuid !== 'undefined' ) {
                const JA_AUTH_UID = decodeURIComponent(cookiesuid.split('=')[1]);
                dlToPush.user_id = JA_AUTH_UID;
            }

            dataLayer.push(dlToPush);
        }

        function gtmFormEventField(formElement, pushData, pair) {
            if (formElement.hasAttribute('data-label')) {
                pushData['formData'][formElement.getAttribute('data-label')] =
                    formElement.hasAttribute('data-value')
                        ? formElement.getAttribute('data-value')
                        : pair[1];
            }
        }

        function callableFormEvent(form) {
            if( form.hasAttribute('id') ) {
                let formID = "form-" + form.id;
                let pushData = {
                    'event': 'FormSend',
                    'lastFormID': formID,
                    'formData': {'formID': formID}
                };

                let data = new FormData(form);
                for (let pair of data.entries()) {
                    let formElement = form.elements[pair[0]];

                    if(formElement.hasAttribute) {
                        gtmFormEventField(formElement, pushData, pair)
                    } else {
                        if (typeof formElement[0] !== "undefined" && formElement[0].hasAttribute) {
                            for(let i = 0 ; i < formElement.length ; i++) {
                                if(typeof formElement[i].selected === true || formElement[i].checked === true) {
                                    gtmFormEventField(formElement[i], pushData, pair)
                                }
                            }
                        } else {
                            console.log(formElement);
                        }
                    }
                }
                dataLayer.push(pushData);
            }
        }

        // Check if form has id and send a key to the datalayer
        const forms = document.querySelectorAll('form');
        forms.forEach(form => {
            if ( form.addEventListener )
                form.addEventListener('submit', function(event){ callableFormEvent(form); });
            else if( form.attachEvent )
                form.attachEvent('onsubmit', function(event){ callableFormEvent(form); });
        });
    });
</script>

            <!-- js vars -->
            <script>
                                const currentUrlForLogin = "https%3A%2F%2Fwww.jeuneafrique.com%2F1238845%2Fculture%2Fsouad-massi-il-y-a-un-vrai-eveil-citoyen-en-algerie%2F";            </script>
            <!-- /js vars -->
            <script src="/releases/20211011182801/js/app.js"></script>
            <script src="/releases/20211011182801/js/lib/cm-cookies.js"></script>
            <script src="/releases/20211011182801/js/lib/instant-page.js"></script>

            <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" >
                
                
                            </script>
        
	<script src="/releases/20211011182801/2021/runtime.js"></script><script src="/releases/20211011182801/2021/js/main.js"></script>
	


            </body>
</html>
