<!DOCTYPE html>
<!-- JeuneAfrique.com | production:0 | View Authorized false | is_subscriber false | Generated at Wed-Nov-2020 15:34:58. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.jeuneafrique.com/xmlrpc.php">
    <link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
    <link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
    <!-- Begin JAF metas --><title>Algérie : le parlement européen dénonce les atteintes aux droits de l’Homme – Jeune Afrique</title><meta name="description" content="Après la condamnation du journaliste Khaled Drareni, une résolution d’urgence sur la détérioration des libertés en Algérie sera débattue le 26 novembre au Parlement européen.  – Jeune Afrique"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="icon" sizes="192x192" href="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/manifest/icons/icon-192x192.png"><link rel="apple-touch-icon" href="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/manifest/icons/icon-192x192.png"><link rel="canonical" href="https://www.jeuneafrique.com/1080643/societe/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"https:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.jeuneafrique.com\/1080643\/societe\/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme\/","description":"Apr\u00e8s la condamnation du journaliste Khaled Drareni, une r\u00e9solution d\u2019urgence sur la d\u00e9t\u00e9rioration des libert\u00e9s en Alg\u00e9rie sera d\u00e9battue le 26 novembre au Parlement europ\u00e9en.  \u2013 Jeune Afrique","image":"https:\/\/www.jeuneafrique.com\/medias\/2017\/09\/15\/sipa_ap22103091_000002-640x320-1606317854.jpg","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.jeuneafrique.com\/1080643\/societe\/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme\/"},"author":{"@type":"Person","name":"Camille Lafrance"},"headline":"Alg\u00e9rie : le parlement europ\u00e9en d\u00e9nonce les atteintes aux droits de l\u2019Homme","datePublished":"2020-11-25T16:30:06+0100","dateModified":"2020-11-25T16:34:37+0100","publisher":{"@type":"Organization","name":"Jeune Afrique","logo":{"@type":"ImageObject","url":"\/\/www.jeuneafrique.com\/wp-content\/themes\/ja-3.0.x\/assets\/img\/favicon.png"}},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject"},"sameAs":["https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="https://www.jeuneafrique.com/medias/2017/09/15/sipa_ap22103091_000002-640x320-1606317854.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="https://www.jeuneafrique.com/1080643/societe/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme/"><meta property="og:title" content="Algérie : le parlement européen dénonce les atteintes aux droits de l’Homme – Jeune Afrique"><meta property="og:description" content="Après la condamnation du journaliste Khaled Drareni, une résolution d’urgence sur la détérioration des libertés en Algérie sera débattue le 26 novembre au Parlement européen.  – Jeune Afrique"><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2020-11-25T16:30:06+0100"><meta property="article:modified_time" content="2020-11-25T16:34:37+0100"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Algérie : le parlement européen dénonce les atteintes aux droits de l’Homme – Jeune Afrique"><meta name="twitter:description" content="Après la condamnation du journaliste Khaled Drareni, une résolution d’urgence sur la détérioration des libertés en Algérie sera débattue le 26 novembre au Parlement européen.  – Jeune Afrique"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.jeuneafrique.com/medias/2017/09/15/sipa_ap22103091_000002-640x320-1606317854.jpg"><!-- End JAF metas -->
     <script type="text/javascript">
        /* <![CDATA[ */
        JAdebug = {
                //status : false,
                channel : {
                    pub: {
                        label: '[PUB] ',
                        enable: true
                    },
                    nav: {
                        label: '[NAVIGATION] ',
                        enable: true
                    }
                }
             }

            if(localStorage['JA-DEBUG-MODE'] !== undefined){
                var ls_value = JSON.parse(localStorage.getItem('JA-DEBUG-MODE'));
                JAdebug.status = ls_value ;
            }
            else{
                JAdebug.status = false
            }
            var _log = JAdebug.status ? console.log.bind(console) : function () {};
            var _error = JAdebug.status ? console.error.bind(console) : function () {};

            // Exemple d'utilisation :  _log('Mon message...');
            // Output : Mon message...
            // Exemple d'utilisation avec channel:  _log(JAdebug.channel.pub.label, "Mon super message.");
            // Output : [PUB] Mon super message.

      // /* ]]> */
    </script>

    <link rel='dns-prefetch' href='//www.mediego.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='concatenify-css'  href='https://www.jeuneafrique.com/shared_folder/sifija-concatenify/20201103154106/WP_Styles/f30cfc01e21adfbcdb732534db5e330f8786832f.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cmCookiesData = {"f8deb059":["20190910141205","WyJKQS1BVVRILURBVEEiLCJKQS1FWFAiLCJKQS1QSUQtQU5DSE9SIiwiSkEtU0lHIiwiSkEtVUlEIiwiSkEtVVNFUi1MT0dHRUQtSU4tQ09PS0lFIiwiSkEtUElELUFOQ0hPUiIsIkpBLUZST00tVVJMIl0="],"522e582a":["20180704131427","WyJqYV93ZWxjb21lc3Vic2NyaWJlcl9zdGF0dXMiXQ=="],"187ebfd9":["20190130120721","WyJ3b3JkcHJlc3NfbG9nZ2VkX2luXyUiLCJ3cF93b29jb21tZXJjZV9zZXNzaW9uXyUiLCJ3b3JkcHJlc3NfJSJd"]};
var cmCookiesOptions = {"url":"https:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jamg-cache-manager/assets/js/cm-cookies.js?ver=20201103154106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_cmp_url = "https:\/\/www.jeuneafrique.com\/wp-content\/themes\/ja-3.0.x\/cmp";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/cmp/js/min/ja-cmp-hacked.stub.min.js?ver=20201103154106'></script>
<script type='text/javascript'>
window.sipacmp_gcda = true;
</script>
<script type='text/javascript'>
var anchorId = {"id":"1080643"};
var is_paywall_url = "0";
var antispam = {"key":"bcmdlp","encoded_value":"bcmdlp-amV1bmVhZnJpcXVlMjAxNw=="};
var ja_google_ad_manager = {"ads":{"arche":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-arche-top-desktop","id":"ja-unit-arche","width":"1","height":"1"}],"main":[{"path":"\/5696689\/ja-website\/prod-article-articles-970x200-top-desktop","id":"ja-unit-main-top","width":"970","height":"200"},{"path":"\/5696689\/ja-website\/prod-article-articles-970x200-bottom-desktop","id":"ja-unit-main-bottom","width":"970","height":"200"}],"sidebar":[{"path":"\/5696689\/ja-website\/prod-article-articles-300x600-droite-col-1-desktop","id":"ja-unit-sidebar-1","width":"300","height":"600"},{"path":"\/5696689\/ja-website\/prod-article-articles-300x250-droite-col-2-desktop","id":"ja-unit-sidebar-2","width":"300","height":"250"}],"brand-content":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-1-desktop","id":"ja-brand-content-1","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-2-desktop","id":"ja-brand-content-2","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-3-desktop","id":"ja-brand-content-3","width":"1","height":"1"},{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-brand-content-gauche-col-4-desktop","id":"ja-brand-content-4","width":"1","height":"1"}],"arche-video":[{"path":"\/5696689\/ja-website\/prod-article-articles-1x1-video-arche-top-desktop","id":"ja-unit-arche-video","width":"1","height":"1"}],"sidebar-video-pave":[{"path":"\/5696689\/ja-website\/prod-article-articles-300x600-video-droite-col-1-desktop","id":"ja-unit-sidebar-video-pave","width":"300","height":600}]},"keyValues":{"test-environment":"false","wp-post-id":"1080643","is_article":"true","geozones":"12","topic":"73","highest_parent_topic":"73","evt":"8413"}};
</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20201103154106/WP_Scripts/cbb59af97686601af376d626743271d9068f9d8d.js'></script>
                <meta name="botify-article-metadata" content="tdc-post/thm-1-societe/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/evt-transition-en-algerie/rst-free"/>
                                <meta name="botify-ga-page" content=""/>
                                <meta name="botify-publish-date" content="2020-11-25"/>
                <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[Tribune] Au-delà de la contestation, les Guinéens doivent faire émerger une vraie démocratie' href='/1079544/politique/tribune-au-dela-de-la-contestation-les-guineens-doit-faire-emerger-une-vraie-democratie/' />
<meta name="generator" content="WordPress 5.4.4" />
<meta name="generator" content="WooCommerce 4.5.2" />
    <meta name="apple-itunes-app" content="app-id=362806055">
    
            <!-- Analytics -->
                        <!-- Google Analytics -->
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-1481094-1', 'auto');
                ga('set', 'forceSSL', true);
                                ga('set', 'dimension1', 'tdc-post/thm-1-societe/geo-3-algerie/geo-2-maghreb-moyen-orient/geo-1-afrique/tpa-actualite/evt-transition-en-algerie/rst-free');
                            ga('set', 'dimension8', '20201125');
                            ga('set', 'dimension9', 'lafrancecamille');
                            ga('set', 'dimension11', '1080643');
            
            var user_analytics_info = { dimension3: 'nc', dimension4: 'nc', dimension6: 'nc' };
            if ( typeof JaConnectedSubscriber !== 'undefined' ) {
            user_analytics_info = JaConnectedSubscriber.getConnectedUserAnalyticsData();
            }

            ga( 'set', 'dimension3', user_analytics_info.dimension3 );
            ga( 'set', 'dimension4', user_analytics_info.dimension4 );
            ga( 'set', 'dimension6', user_analytics_info.dimension6 );
            ga( 'set', 'dimension10', user_analytics_info.dimension10 );
            ga( 'set', 'userId', user_analytics_info.userId );
                var gaDimension5 = (typeof jaAntispam === 'object') ? jaAntispam.getValue() : null;
    ga('set', 'dimension5', gaDimension5);

                ga('send', 'pageview');
            </script>

            <!-- Google Analytics Social Button Tracking -->
            <script src="https://www.jeuneafrique.com/wp-content/plugins/jamg-analytics/ga_social_tracking.js"></script>
                        <!-- Facebook Pixel Code -->
            <script>
                !function (f, b, e, v, n, t, s) {
                    if (f.fbq) return;
                    n = f.fbq = function () {
                        n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                    if (!f._fbq) f._fbq = n;
                    n.push = n;
                    n.loaded = !0;
                    n.version = '2.0';
                    n.queue = [];
                    t = b.createElement(e);
                    t.async = !0;
                    t.src = v;
                    s = b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t, s)
                }(window, document, 'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '2209717302618979');
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1"
                     src="https://www.facebook.com/tr?id=2209717302618979&ev=PageView
            &noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->
                    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '225986721863439');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=225986721863439&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
                <!-- /Analytics -->

                        <script>
                window.dataLayer = window.dataLayer || [];
            </script>
            <!-- ads -->
            <script async
                    src="https://www.googletagmanager.com/gtag/js?id=AW-955572213"></script>
            <script>
                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'AW-955572213');

            </script>
            <!-- /ads -->
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
        <script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
    <![endif]-->
</head>

<body class="post-template-default single single-post postid-1080643 single-format-standard theme-ja-3.0.x is-article-open woocommerce-no-js data-instant-mousedown-shortcut type-article-actualite page-with-main-menu">
    <!-- Country Sticker -->
                            <!-- /Country Sticker -->
    <section id="website-top" class="website-top">
        <!-- HEADER -->
        <header id="main-header" class="main-header">
            <div class="header-nav hidden-xs">
                <div class="container-fluid ">
                    <!-- Boutons Navigation gauche -->
                    <!-- <div class="header-nav-left"> -->
                                                    <!-- Par defaut -->
                            <a href="#" class="header-nav-left open-country-selection" data-category="menu-header Menu Principal par défaut" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="jacom jacom-caret-up-1"></span>
                                <div class="header-nav-title">Les pays</div>
                            </a>
                            <!-- Par defaut -->
                                            <!-- </div> -->
                    <!-- Boutons Navigation gauche -->
                    <!-- Container Logo Jeune Afrique -->
                    <div class="header-nav-center" >
                        <!-- Header action box -->
                        <div class="header-nav-action__container">
                                                            <a href="/" class="header-nav-action header-nav-action-placeholder" style="visibility: hidden;"></a>
                                <a href="#" class="header-nav-action close-country-selection" ><div class="header-nav-action-inner"><span class="header-nav-action-title"><span class="jacom jacom-ios-close-empty"></span><span>Fermer</span></span></div></a>
                                <!-- <a href="#" class="header-nav-action open-country-selection tracking-click-evt-ga" data-category="" data-label="ouverture-choix-pays"><span class="jacom jacom-angle-left-1"></span> Choisir l'actu de votre pays</a>
                                <a href="#" class="header-nav-action close-country-selection tracking-click-evt-ga" data-category="" data-label="fermeture-choix-pays"><span class="jacom jacom-ios-close-empty"></span> <span>Fermer</span></a> -->
                                                     </div>
                       <!-- Logo -->
                        <div class="navbar-brand"><a class="tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a></div><!-- /Logo -->

                        <aside class="main-header__aside">
                            <div class="main-header__aside__inner">
                                 <!-- Desktop Suscribe JAD button -->
                                <div class="main-header__aside-button--subscribe-now">
                                                                    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">
                                      Abonnez-vous<br /><small>à l'actualité africaine dès 1&euro;</small>                                    </a>
                                                                 <!-- end Desktop Suscribe JAD button -->
                                </div>
                                <!-- Desktop Help buttons -->
                                <a href="https://www.jeuneafrique.com/faq-site-jeune-afrique/" class="btn support__clients__jad-button hidden-desktop" data-category="article-free" data-label="btn-faq-navigation">Besoin d'aide</a>
                                <a href="https://www.jeuneafrique.com/faq-site-jeune-afrique/" class="support__clients__jad-button--xs visible-desktop" ><i class="jacom jacom-question"></i></a>
                            </div>
                        </aside>


                    </div><!-- /Container Logo Jeune Afrique -->
                    <!-- Boutons Navigation droite -->

                    <!--  Bouton de navigation droit -->
                    <a href="/_pw/mon-compte/" class="header-nav-right tracking-click-evt-ga js-header-nav-right js-ja-pw-login__open-layer" data-category="menu-header Menu Principal par défaut" data-label="mon-compte">
                        <svg class="svg-my-account" xmlns="http://www.w3.org/2000/svg" width="25.747" height="22.889">
                          <path d="M24.79 19.149c-.006-1.099-.775-1.123-1.695-1.491l-4.291-1.721a6.078 6.078 0 0 1-.221-.093v-.002c-.762-.345-1.436-.825-1.682-1.164l-.01-.011-.004-.005c-.014-.021-.029-.043-.041-.065l-.01-.017-.002-.005-.01-.011v-.002c-.113-.172-.23-.247-.326-.215l-.006.003h-.004l-.002.002-.004.001-.004.002-.006.005c-.115.061-.092-.007-.141-.134-.115-.313-.307-.91-.336-.998-.045-.164-.164.258-.139-.197l.051-.822c.078-.086.145-.154.186-.203.279-.318.299-1.164.439-1.37.141-.206.422-.25.701-1.211.281-.958.621-2.329.262-2.351-.09-.006-.188.051-.293.142.064-.352.197-1.15.227-1.74.041-.777-.088-2.769-.529-3.498-.275-.455-.832-.907-1.389-1.261a6.938 6.938 0 0 0-.936-.506c-.808-.359-3.358-.195-4.223 0-.983.22-1.672.836-2.112 1.569-.441.731-.636 2.92-.598 3.698.019.349.226.935.28 1.296.03.186.058.188.081.322a.257.257 0 0 0-.103-.019c-.36.022-.02 1.392.26 2.352.28.958.561 1.003.702 1.209.139.206.16 1.051.44 1.37.045.051.111.124.196.214l.053.672.095.373c-.042-.106-.129-.176-.167-.037l-.362 1.102a.08.08 0 0 0-.054-.033c-.118-.102-.274-.012-.418.227-.212.353-.914.862-1.727 1.229l-.013.043-.011.045-.005.017a3.176 3.176 0 0 1-.194.08l-4.292 1.721c-.917.367-1.686.394-1.692 1.491L0 22.889h25.747l-.957-3.736v-.004z"/>
                        </svg>
                        <div class="header-nav-title">Mon compte</div>
                    </a>
                    <!-- Bouton de navigation droit -->

                </div>
            </div>
        </header>
        <!-- HEADER -->
            <!-- MAIN NAVIGATION -->
            <nav id="main-navigation" class="main-navigation navbar " role="navigation">
                 <div class="container-fluid">
                    <!-- Header - only mobile -->
                    <div class="navbar-header navbar-header-xs">
                        <!-- Boutons Navigation gauche -->
                        <!-- <div class="navbar-header-xs-left"> -->
                        <a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
                        <!-- </div> -->
                        <div class="navbar-header-xs-center text-center">
                            <!-- Logo Jeune Afrique -->
                            <a class="navbar-brand tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                        </div>
                        <!-- Boutons Navigation droit -->
                        <div class="navbar-header-xs-right">
                            <a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
                                <span class="jacom jacom-icone-afrique"></span>
                                <span class="jacom jacom-sort-desc"></span>
                                <span class="navbar-header-xs-right-text">Pays</span>
                            </a>
                        </div>
                    </div>
                    <!-- /Header - only mobile -->
                    <!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
                    <div id="main-menu">
                        <!-- Only mobile -->
                        <div class="navbar-header navbar-header-xs">
                            <div class="navbar-header-xs-center">
                                <!-- Logo Jeune Afrique -->
                                <a class="navbar-header-xs-title  tracking-click-evt-ga" href="https://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
                            </div>
                            <!-- Boutons Navigation droit -->
                            <div class="navbar-header-xs-right">
                                <a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
                            </div>
                        </div><!-- Only mobile -->
                        <!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- Welcome user message - not-connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--notconnected visible-xs">
        <h3 class="user-welcome__title">Bienvenue !</h3>
        <div class="user-welcome__message">
            <p class=" user-welcome__text">Identifiez-vous pour accéder à vos services.</p>
            <a href="#"
               class="btn user-welcome__btn user-welcome__btn--notconnected js-ja-pw-login__open-layer tracking-click-evt-ga"
               data-category="menu" data-label="se-connecter">Se connecter</a>
        </div>
    </div>
    <!-- /Welcome user message - not-connected -->
    <!-- Welcome user message - JAD subscribers connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-jan-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition abonné.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - JAN subscribers connected -->
    <!-- Welcome user message - other users connected -->
    <div class="navbar-header-xs__user-welcome navbar-header-xs__user-welcome--connected-other-user visible-xs">
        <h3 class="user-welcome__title">
            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="28.398" viewBox="0 0 32 28.398"
                 class="svg-my-account">
                <path d="M2.401 26.397l.593-3.123c.013-.061.017-.119.019-.182.002-.328.002-.328.734-.582l.588-.213 4.952-1.984-.011.004.262-.109a.937.937 0 0 0 .385-.293c.708-.355 1.479-.857 1.918-1.396l.033-.006a.995.995 0 0 0 .783-.674l.207-.633.027-.086a.996.996 0 0 0 .397-1.064s-.064-.256-.091-.357l-.056-.684a.99.99 0 0 0-.262-.598l-.012-.014-.172-.186c-.053-.111-.113-.417-.146-.583-.07-.356-.131-.664-.309-.927-.1-.148-.205-.248-.281-.322-.101-.096-.227-.214-.396-.793-.249-.857-.358-1.375-.404-1.679a.941.941 0 0 0 .25-.907l-.074-.29c-.008-.026-.01-.028-.016-.068l.003.014c-.036-.231-.104-.49-.169-.741-.059-.223-.139-.529-.145-.659v.012l-.006-.211c0-1.138.26-3.013.552-3.496.437-.727 1.042-1.181 1.801-1.352.478-.104 1.599-.215 2.647-.215.979 0 1.466.098 1.599.157.295.131.629.312.943.514.613.39 1.094.812 1.287 1.13.252.417.473 1.894.473 3.159l-.006.311c-.031.624-.184 1.521-.248 1.878a.998.998 0 0 0 .427.989c-.061.315-.17.78-.367 1.452-.17.58-.293.699-.395.794-.074.072-.18.171-.277.315-.184.27-.246.577-.314.936-.033.165-.092.462-.143.577l-.021.021-.16.174a.994.994 0 0 0-.256.613l-.057.947-.008.188c0 .418.158.699.365.879.08.24.174.521.248.721l.004.012c.158.57.561.746.816.799.002.004.006.004.006.006.506.648 1.541 1.27 2.295 1.611.008.002.002.002.012.006l.295.123-.012-.006 4.949 1.984.598.217c.727.252.727.252.727.578.002.084.012.17.033.25l.783 3.061-27.197.001m16.291-9.826l.004.008.008.021c-.004-.007-.008-.019-.012-.029m-5.619 0l.014-.037c-.006.014-.01.029-.015.043l.001-.006m5.615-.013l.004.014-.004-.014m-.007-.028c.002.008.004.02.008.027-.004-.007-.006-.017-.008-.027"/>
            </svg>
            Bonjour <span class="user-welcome__user-name"></span>
            <br/>Vous êtes connecté à l'édition <b>gratuite</b>. <a
                    href="/jeune-afrique-digital/" class="tracking-click-evt-ga"
                    data-category="menu" data-label="abonnez-vous">Abonnez-vous</a> pour accéder à l'ensemble des
            contenus.
        </h3>
        <a href="/_pw/mon-compte/"
           class="btn user-welcome__btn user-welcome__btn--connected tracking-click-evt-ga" data-category="menu"
           data-label="gerer-mes-services">Gérer mes services</a>
    </div>
    <!-- /Welcome user message - other users connected -->
    <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                    class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Abonnez-vous &lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 1€&lt;/small&gt;"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Abonnez-vous <br /><small>à l'actualité africaine dès 1€</small>                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-help visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Besoin d&#039;aide"
                                            href="mailto:support-clients@jeuneafrique.com"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Besoin d'aide                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Dernières actus"
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Dernières actus                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu &lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    <span class="icon"></span>Pays                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Accueil"
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Accueil                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Politique"
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Politique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="menu-style-red">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Présidentielle Côte d&#039;Ivoire 2020"
                                            href="/rubriques/presidentielle-cote-d-ivoire-2020/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Présidentielle Côte d'Ivoire 2020                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-economie hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Économie                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470361"
                        aria-expanded="false"
                        aria-controls="470361"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Économie                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-470361"
                            class="nav navbar-nav collapse">
                                                    <li>
                                <a
                                        href="/rubriques/economie/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu Économie"
                                                                    >

                                    Économie
                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="/rubriques/btp-infrastructures/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu BTP &amp; Infrastructures"
                                                                    >
                                    BTP & Infrastructures                                </a>
                            </li>
                                                    <li
                                    class="main-menu-jab">
                                <a
                                        href="https://www.jeuneafriquebusinessplus.com"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu Jeune Afrique Business +"
                                                                    >
                                    Jeune Afrique Business +                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Société"
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Société                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Culture"
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Culture                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Sport"
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Sport                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="hidden-xs main-menu-jae">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Emploi et formation"
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Emploi et formation                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Emploi et formation"
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-526010"
                        aria-expanded="false"
                        aria-controls="526010"
                        class="tracking-click-evt-ga-submenu collapsed"
                                                            >
                    Emploi et formation                </a>
                <!-- Display submenu -->
                                    <ul
                            id="submenu-526010"
                            class="nav navbar-nav collapse">
                                                    <li
                                    class="">
                                <a
                                        href="/articles-formation/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu Articles formation"
                                                                    >
                                    Articles formation                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/ecoles/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu Ecoles"
                                                                    >
                                    Ecoles                                </a>
                            </li>
                                                    <li
                                    class="">
                                <a
                                        href="https://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                        itemprop="url"
                                        class="tracking-click-evt-ga"
                                        data-category="menu-main-navigation Menu Principal par défaut"
                                        data-label="submenu Recruteurs"
                                                                    >
                                    Recruteurs                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li
                    class="hidden-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Dossiers"
                                            href="https://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Dossiers                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Vidéos"
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Vidéos                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Classement"
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Classement                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Opinions"
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Opinions                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Appels d&#039;offres"
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Appels d'offres                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Edition digitale"
                                            href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_pays"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Edition digitale                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Boutique"
                                            href="https://www.laboutiquejeuneafrique.com/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                    target="_blank"
                                                            >
                    Boutique                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Newsletters"
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Newsletters                </a>
                <!-- Display submenu -->
                            </li>
                    <li
                    class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Recherche"
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                                                            >
                    Recherche                </a>
                <!-- Display submenu -->
                            </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                    class="dropdown-toggle tracking-click-evt-ga"
                    data-category="menu-main-navigation Menu Principal par défaut"
                    data-label="dropdown-menu"
                    data-toggle="dropdown"
                    aria-haspopup="true"
                    aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                        <!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                                                 <!-- Latest news - only desktop -->
                        <div class="navbar-right hidden-xs">
                            <ul class="nav navbar-nav">
                                <li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</a></li>
                                <li class="main-menu-search"><a href="/recherche/" class="tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="recherche">
                        <span class="jacom jacom-search-find"></span>
                                </a></li>
                            </ul>
                        </div>
                                                 <!-- /Latest news - only desktop -->
                    </div><!-- /.navbar-collapse -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                    						<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
                    <!--Country selection PARTIE A DYNAMISER voir les partials -->
                </div><!-- /.container-fluid -->
            </nav>
            <!-- MAIN NAVIGATION -->
            <!-- news Headlines -->
            <div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
                <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
            </div>
</div>
            <!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
		<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
    <div class="container">
        <div class="row">

            <!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
                                </div><!--row -->
    </div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <div class="art-header-thematique">
        Société    </div>
    <h1 itemprop="name headline" class="js-no-orphans">Algérie : le parlement européen dénonce les atteintes aux droits de l’Homme</h1>
        <div class="art-date">
      <time datetime="2020-11-25T15:30:06Z" pubdate="2020-11-25T15:30:06Z"></time>

      <div>        <span class="art-reserved__date" itemprop="datePublished">
            25 novembre 2020 à 16h30        </span>
        <span class="art-reserved__author-bloc"><span class="pipe-separator">|</span> <span class="art-header-author">Par                     <a rel="author" title="Articles par
                            Camille Lafrance                            " href="
                            /auteurs/lafrancecamille/                            ">
                                Camille Lafrance                            </a>
                            </span>
      </div>
            <span class="art-reserved__date-update">Mis à jour le <span itemprop="dateModified">25 novembre 2020 à 16h34</span></span>
          </div>
    
    </div>

			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				    <article id="post-1080643" class="art-content" >
        <!-- Image Principale -->
        		<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/09/15/sipa_ap22103091_000002-592x296-1606317854.jpg" alt="Le Parlement européen, en 2017 (illustration)."  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Le Parlement européen, en 2017 (illustration). &copy; Jean Francois Badias/AP/SIPA</p>
			</figcaption>
		</figure>
		        <!-- Image Principale -->
        <div class="art-text ja-teads-inread">

            <p class="lead">
                Après la condamnation du journaliste Khaled Drareni, une résolution d’urgence sur la détérioration des libertés en Algérie sera débattue le 26 novembre au Parlement européen.             </p>

            <!-- Aside Article Normal ou dossier -->
                        <!-- Aside Article Normal ou dossier -->

            <!-- WYSIWYG content -->
            <p>C’est la deuxième fois en un an qu’une résolution d’urgence est soumise au Parlement européen pour dénoncer des atteintes aux droits de l’Homme en Algérie. <em>Jeune Afrique</em> a eu accès à ce nouveau texte à l’initiative des centristes de Renew Europe et des Socialistes&#038;Démocrates, qui a déjà fait l’objet du consensus de six groupes parlementaires. Il sera présenté ce jeudi 26 novembre en plénière et, crise sanitaire oblige, à distance.</p>
<p>Cette résolution dénonce la répression à l’œuvre dans le pays mais aussi les amendements liberticides du Code pénal algérien et de la nouvelle Constitution.</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="https://www.jeuneafrique.com/1027207/politique/algerie-la-condamnation-de-khaled-drareni-alerte-sur-la-liberte-de-la-presse/">
                    Algérie : la condamnation de Khaled Drareni alerte sur la liberté de la presse                </a>
            </div>
        </div>
        
<p>La liste est longue : intimidations, hausse des arrestations politiques et des détentions arbitraires depuis l’été 2019, manque d’indépendance de la justice, allégations de torture, atteintes à la liberté d’expression et d’association, restrictions supplémentaires sous prétexte de crise sanitaire… sans oublier les féminicides et les atteintes aux droits des amazighs et des minorités religieuses.</p>
<h2><b>Soutien aux détenus d’opinion</b></h2>
<p>Le projet rappelle par ailleurs les rapports internationaux à charge pour Alger — quatre communications ont par exemple déjà été envoyées au gouvernement algérien cette année par le groupe de travail des Nations unies sur la détention arbitraire –, et ses engagements vis-à-vis des traités internationaux dont elle est signataire (y compris donc de leurs clauses sur les droits de l’Homme).</p>
<p>Il enjoint également les autorités algériennes à autoriser l’accès à leur territoire aux organisations internationales des droits de l’Homme et aux agents onusiens en charge des procédures spéciales du Conseil des droits de l’Homme.</p>
<blockquote><p>Les eurodéputés réclament la libération de 90 prisonniers du Hirak</p></blockquote>
<p>Les eurodéputés réclament par ailleurs la libération de plus de 90 prisonniers d’opinion du Hirak. Cette année, l’Algérie est classée 146e sur 180 pays en termes de libertés de la presse par Reporters sans frontière (perdant 5 places par rapport à 2019 et 27 par rapport à 2015), avec notamment <a href="https://www.jeuneafrique.com/989159/societe/algerie-le-journaliste-khaled-drareni-maintenu-en-detention/">le cas très médiatisé du journaliste Khaled Drareni</a> — souligné d’ailleurs par ce projet de résolution.</p>
<p>Ce rédacteur de médias algériens comme Casbah Tribune et correspondant de médias internationaux comme TV5 monde, a été condamné en appel à deux ans de prison pour « incitation à attroupement non armé et atteinte à l’intégrité du territoire national ». Un quatorzième sit-in s’est récemment tenu (virtuellement) dans le pays pour le soutenir.</p>
<figure id="attachment_988833" aria-labelledby="figcaption_attachment_988833" class="thumbnail aligncenter"><img class="wp-image-988833 size-format-2:1-640x320" src="https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-640x320-1597058920.jpg" alt="Le journaliste algérien Khaled Drareni, à Alger, le 6 mars 2020, la veille de son arrestation." width="640" height="320" srcset="https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-640x320-1597058920.jpg 640w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-256x128-1597058920.jpg 256w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-592x296-1597058920.jpg 592w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-288x144-1597058920.jpg 288w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-320x160-1597058920.jpg 320w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-120x60-1597058920.jpg 120w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-944x472-1597058920.jpg 944w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-176x88-1597058920.jpg 176w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-304x152-1597058920.jpg 304w, https://www.jeuneafrique.com/medias/2020/05/27/jad20200527-mmo-khaleddrareni-296x148-1597058920.jpg 296w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="caption"><p>Le journaliste algérien Khaled Drareni, à Alger, le 6 mars 2020, la veille de son arrestation. &copy; Ryad Kramdi/AFP</p></figcaption></figure>
<p>En avril 2015 le Parlement avait déjà publié une résolution dénonçant des emprisonnements de travailleurs et d’activistes des droits de l’Homme en Algérie.</p>
<p>Pourquoi ce regain d’intérêt maintenant ? « L’Algérie est à un tournant », explique l’eurodéputée suédoise Karin Karlsbro (Renew), très active sur cette nouvelle résolution. « Nous admirons <a href="https://www.jeuneafrique.com/mag/903508/politique/edito-algerie-generations-hirak/">la mobilisation pacifique des Algériens depuis 2019</a> et souhaitons leur exprimer notre solidarité et soutenir leurs revendications contre la corruption et en faveur de réformes démocratiques. »</p>
<h3><b>Des relations complexes</b></h3>
<p>Si l’Union européenne (UE) et l’Algérie sont tenues par un accord d’association, avec cette résolution d’urgence, les eurodéputés exhortent l’Union européenne (UE) à placer la question des droits de l’Homme au centre du prochain Conseil qui y sera consacré.</p>
<p>Le Parlement appelle également la Commission européenne, les États-membres et le Service européen pour l’Action extérieure à aller plus loin dans leur soutien à la société civile algérienne.</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="https://www.jeuneafrique.com/mag/1034296/politique/algerie-le-cas-drareni-met-sous-pression-les-autorites/">
                    Algérie : le cas Drareni met sous pression les autorités                </a>
            </div>
        </div>
        
<p>Un vœu pieux ? Cette résolution n’est en effet pas plus contraignante que les précédentes. Le Parlement européen — seule institution internationale démocratiquement élue au monde, comme aiment à le rappeler ses membres — représente simplement l’opinion des citoyens européens.</p>
<blockquote><p>Les prises de position européennes suscitent régulièrement de vives polémiques</p></blockquote>
<p>C’est donc avant tout le symbole qui compte, loin des contraintes diplomatiques avec lesquelles doivent composer les gouvernements. « Ces derniers restent timorés pour dénoncer les atteintes aux libertés dans le monde, et même en Europe », dénonce ainsi Karin Karlsbro.</p>
<p>Seulement, les prises de position européennes suscitent régulièrement de vives polémiques. Les autorités algériennes dénoncent régulièrement des ingérences étrangères. Une rhétorique également adoptée par une partie de la population. Le mouvement de protestation du Hirak s’était d’ailleurs lui-même saisi de cette thématique contre la France et les États-Unis lors de ses premières manifestations en mars 2019. Ce nouveau texte risquerait donc à son tour d’être contre-productif.</p>
<h4>Critiques</h4>
<p>Pour tenter de s’en prémunir, les eurodéputés s’appuient justement sur les demandes du Hirak dans leur rédaction. « Les régimes autoritaires ou semi-autoritaires assimilent toujours les critiques à des trahisons de l’intérieur ou des ingérences de l’extérieur et l’Algérie ne fait pas exception, balaie Karin Karlsbro. Les activistes algériens et les familles de détenus consultés préféreraient une Europe critique à une Europe complice et silencieuse. »</p>
        <div class="sc-lire-aussi">
            <div class="container-informations-a-lire-aussi">
                <span class="sc-label">à lire</span>
                <a href="https://www.jeuneafrique.com/mag/1034297/politique/tribune-le-journaliste-ennemidu-pouvoir-comme-de-lopinion-publique/">
                    [Tribune] Au Maghreb, la liberté de la presse de plus en plus menacée                </a>
            </div>
        </div>
        
<p>La sensibilité aux droits de l’Homme au sein du Parlement n’a rien d’inédit, mais l’intérêt suscité par l’Algérie, si, à en croire l’euro-député Bernard Guetta (groupe Renew), à l’initiative de la précédente motion du 28 novembre 2019 sur les libertés dans le pays. Il souligne aujourd’hui le large spectre de nationalités des députés qui se sont mobilisées sur ce dossier.</p>
<blockquote><p>Karim Tabbou, Mustafa Bendjema, Khaled Tazaghart… sont cités dans cette nouvelle résolution</p></blockquote>
<p>« On constate une évolution tout à fait nouvelle des états d’esprit au sein de nos capitales et le sentiment partagé que l’UE doit devenir une puissance politique et un acteur de la scène internationale après avoir perdu tout rôle depuis la Seconde Guerre Mondiale », commente-t-il. « Cela s’accompagne d’une prise de conscience des répercussions possibles de ce qu’il se passe sur l’autre rive de la Méditerranée, et en particulier en Algérie dont les évolutions ont des résonances au Maghreb et au Sahel. »</p>
<p>Les instigateurs des débats de ce jeudi souhaitent donc peser dans la diplomatie parlementaire et espèrent des retombées concrètes. La précédente mouture de novembre 2019 avait, veulent-ils croire, influencé la libération de militants du Hirak. Les cas des figures du mouvement comme le militant Karim Tabbou, le journaliste Mustafa Bendjema et de l’ex-député Khaled Tazaghart sont ainsi cités dans cette nouvelle résolution.</p>
            <!-- End WYSIWYG content -->

            
        </div><!-- Fin Article -->
        <div class="clearfix">
        <!-- Box articles réservé aux abonnés / connexion -->
                <!-- End Box articles réservé aux abonnés / connexion -->
        <!-- A lire aussi bloc -->
                <aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
            <div class="read-also-heading">
                <h3 class="read-also-title">À lire aussi</h3>
            </div>
            <div class="read-also-body">
                <ul class="icon-list icon-arrow">
                                            <li><a class="reserved-content js-no-orphans" href="/mag/1078888/politique/maroc-lalgerie-doit-sortir-du-deni/">[Édito] Sahara : l'Algérie doit sortir du déni</a></li>
                                            <li><a class="reserved-content js-no-orphans" href="/1079562/politique/algerie-en-labsence-de-tebboune-les-dossiers-en-souffrance-saccumulent/">Algérie : en l'absence de Tebboune, les dossiers en souffrance s'accumulent</a></li>
                                    </ul>
            </div>
        </aside>
                <!-- /A lire aussi bloc -->
        <!-- Article toolbox -->
                <!-- Article toolbox -->

            </div>
    </article>

    <!-- Pub manuelle -->
    


    <div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
        <a href="https://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
           target="_blank"           data-category="widgets-marketing"
           data-label="Promo Article newsletter 002 mobile"
        >
                    </a>
    </div>



            <!-- Inscription Newsletter -->
                    <div id="widget-apply-newsletter-article" class="widget-apply-newsletter widget-apply-newsletter--article-bottom">
                <!-- widget-apply-newsletter - content -->
<div class=" main-parent">
    <div class="widget-apply-newsletter__heading">
        <p class="medium-line-height">Newsletter : <br />déjà 250 000 inscrits !</p>
        <div class="widget-apply-newsletter__heading-hook">
            <p class="small-line-height">Recevez chaque jour par email,<br /> les actus Jeune Afrique à ne pas manquer !</p>
        </div>
    </div>
    <div class="widget-apply-newsletter__body">
        <div class="widget-apply-newsletter__body-inner-img">
        </div>
        <div class="widget-apply-newsletter__body-inner">
            <!-- <strong class="widget-apply-newsletter__title">NEWSLETTER</strong>
            <p>Recevez chaque jour par email,<br />
        les actus Jeune Afrique à ne pas manquer !</p> -->
            <form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281"
                  method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank"
                  class="form-inline" novalidate>
                <div style="position: absolute; left: -5000px;"><input type="text"
                                                                       name="b_6f73d53fb63e8c665c4e3800d_9e88e09281"
                                                                       tabindex="-1" value=""></div>
                <div class="mc_form_container">
                    <div class="mc_inputs form-group">
                        <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a"
                               placeholder="Entrez votre adresse mail ici">
                        <input data-category="article-free" data-label="inscription-newsletter-bouton-footer-article" 
                            type="submit"
                            value="Je m&#039;inscris"
                            name="subscribe"
                            class="button mc-embedded-subscribe tracking-click-evt-ga btn btn-apply-newsletter tracking-click-evt-ga">
                    </div>
                    <div class="mc_radio_inputs">
                        <div class="checkbox tiny">
                            <input class="hidden"
                                   name="group[15661][1]"
                                   value="1" type="checkbox" checked="checked">
                            <input class="hidden"
                                   name="group[15661][8]"
                                   value="1" type="checkbox" checked="checked">
                            <label for="mce-group[15665][2]">
                                <input type="checkbox" value="2"
                                       name="group[15665][2]"
                                       id="mce-group[15665][2]">
                                Recevoir des informations de Jeune Afrique
                            </label>
                            <label for="mce-group[15665][4]">
                                <input type="checkbox" value="4"
                                       name="group[15665][4]"
                                       id="mce-group[15665][4]">
                                Recevez les offres des partenaires de Jeune Afrique
                            </label>
                        </div>
                    </div>
                </div>
                <div class="clearfix mce-responses"></div>
            </form>
        </div><!-- inner -->
    </div>
</div>
<!-- /widget-apply-newsletter - content -->
            </div>
                <!-- Inscription Newsletter -->
				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
    <div class="rel-sub-heading">
        <h3 class="rel-sub-title">Sur le même sujet</h3>
    </div>
    <div class="rel-sub-body">
        <div class="row">
            <div class="col-sm-6">
                <h4>Algérie</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/1079608/politique/qui-est-le-nouveau-chef-daqmi-abou-obeida-yousouf-al-annabi/">Qui est le nouveau chef d'Aqmi, Abou Obeida Yousouf al-Annabi ?</a>
                                </li>                                <li>
                                    <a class="reserved-content js-no-orphans" href="/1079562/politique/algerie-en-labsence-de-tebboune-les-dossiers-en-souffrance-saccumulent/">Algérie : en l'absence de Tebboune, les dossiers en souffrance s'accumulent</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/1078987/politique/algerie-pourquoi-linterview-demmanuel-macron-irrite/">Algérie : pourquoi l'interview d'Emmanuel Macron irrite</a>
                                </li>                </ul>
            </div>
            <div class="col-sm-6">
                <h4>Société</h4>
                <ul>
                                                    <li>
                                    <a class="reserved-content js-no-orphans" href="/1079830/societe/face-a-la-crise-les-libanais-se-tournent-vers-lafrique/">Face à la crise, les Libanais se tournent vers l'Afrique</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/910230/societe/coronavirus-en-afrique-une-carte-pour-suivre-au-jour-le-jour-lavancee-de-lepidemie/">Coronavirus en Afrique : une carte pour suivre au jour le jour l'avancée de l'épidémie</a>
                                </li>                                <li>
                                    <a class="js-no-orphans" href="/1079793/societe/covid-une-etude-100-africaine-pour-tester-les-traitements-disponibles/">Covid : une étude 100 % africaine pour tester les traitements disponibles</a>
                                </li>                </ul>
            </div>
        </div>
        <div class="row">
                                    <div class="col-sm-6">
                            <h4>Transition en Algérie</h4>
                            <ul>
                                                                        <li>
                                            <a class="reserved-content js-no-orphans" href="/1062298/politique/en-algerie-la-valse-de-proces-contre-les-figures-de-lere-bouteflika-se-poursuit/">En Algérie, la valse des procès contre les figures de l&rsquo;ère Bouteflika se poursuit</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/1054739/societe/arab-youth-survey-a-quoi-reve-la-jeunesse-maghrebine/">Arab Youth Survey : à quoi rêve la jeunesse maghrébine ?</a>
                                        </li>
                                                                                <li>
                                            <a class="js-no-orphans" href="/1053946/politique/manifestations-en-algerie-une-vingtaine-dinterpellations/">Manifestations en Algérie : une vingtaine d&rsquo;interpellations</a>
                                        </li>
                                                                    </ul>
                        </div>
                                </div>
    </div>
</div>
<div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement"></div>
<div class="widget-jaed">
    <h3 class="widget-jaed__title">Jeune Afrique Digital</h3>
    <p class="widget-jaed__subtitle">L'abonnement 100% numérique</p>
    <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>

    <div class="widget-jaed__devices-img">
        <img width="600" height="855" src="/medias/2020/10/02/ja3094_600.jpg" class="img__kiosque" alt="JA3094_600" srcset="/medias/2020/10/02/ja3094_600.jpg 600w, /medias/2020/10/02/ja3094_600-211x300.jpg 211w" sizes="(max-width: 600px) 100vw, 600px" />        <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/JA-FULLDIGITAL_JAgenerique_packshot_350x200_transp.png" alt="devices" class="img-responsive mt">
    </div>

    <p class="widget-jaed__offer bold"><strong>Profitez de tous nos contenus<br /> exclusifs en illimité !</strong></p>
    <p class="widget-jaed__offer smallsize">Inclus, le dernier numéro spécial de Jeune Afrique</p>
    <a href="https://www.jeuneafrique.com/jeune-afrique-digital/?tm_source=jeuneafrique.com&#038;tm_campaign=bouton_votre_hebdo_abonnez_vous&#038;tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">
        Abonnez-vous à partir de 1&euro;    </a>
</div>

    <div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
        <div class="panel-heading">
            <h3 class="panel-title">
                <a href="/videos/">
                    Jeuneafrique TV                </a>
            </h3>
        </div>
        <div class="panel-body">
            <article>
                <a href="https://www.jeuneafrique.com/videos/1052969/fatoumata-ba-la-technologie-est-un-levier-massif-demplois/" itemprop="url">
                                            <div class="video-thumbnail">
                            <img width="304" height="152" src="/medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-304x152-1601644376.jpg" class="art-thumbnail wp-post-image" alt="Fatoumata Ba, à RFI, le 2 octobre 2020." itemprop="image" srcset="/medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-304x152-1601644376.jpg 304w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-256x128-1601644375.jpg 256w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-592x296-1601644376.jpg 592w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-288x144-1601644376.jpg 288w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-320x160-1601644376.jpg 320w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-120x60-1601644376.jpg 120w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-944x472-1601644376.jpg 944w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-176x88-1601644376.jpg 176w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-296x148-1601644376.jpg 296w, /medias/2020/10/02/dsc_5160-copie-scaled-e1601644347231-640x320-1601644376.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />                            <span class="jacom jacom-play"></span>
                        </div>
                                        <div class="inner-panel-body">
                                                    <span class="subtitle" itemprop="keywords">Panafricain</span>
                                                    <h2>Fatoumata Ba : « La technologie est un levier massif pour créer des emplois »</h2>
                    </div>
                </a>
            </article>
        </div>
        <div class="panel-footer">
            <div class="see-more">
                <span class="jacom jacom-angle-double-right-ja"></span>
                <a href="/videos/">plus de vidéos</a>
            </div>
        </div>
    </div>
    <style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="https://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/attentat-du-6-avril-1994-retour-sur-lenquete-de-la-discorde-entre-la-france-et-le-rwanda/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-288x144.jpg" class="art-thumbnail wp-post-image" alt="L&#039;épave de l&#039;appareil du président Juvénal Habyarimana, tué dans un attentat le 6 avril 1994." itemprop="image" srcset="/medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-288x144.jpg 288w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-256x128.jpg 256w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-318x159.jpg 318w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-320x160.jpg 320w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-120x60.jpg 120w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-176x88.jpg 176w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-294x146.jpg 294w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-302x152.jpg 302w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-304x152.jpg 304w, /medias/2012/06/02/002062012112515000000001062012094444000000boujurwandapsipaok-296x148.jpg 296w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Attentat du 6 avril 1994 : retour sur l&rsquo;enquête de la discorde entre la France et le Rwanda</span>
						</h3>
						<p itemprop="description">
							<p>Le 6 avril 1994, l’attentat contre le président rwandais Juvénal Habyarimana donnait le signal de départ au génocide contre les Tutsi. Retrouvez tous nos articles sur ce dossier qui empoisonne depuis vingt ans les relations entre Paris et Kigali.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
							<li><a href="/1009709/societe/rwanda-la-justice-francaise-confirme-le-non-lieu-sur-lattentat-du-6-avril-1994/">Génocide des Tutsi : la justice française referme le dossier sur l’attentat contre l&rsquo;avion de Juvénal Habyarimana</a></li>
								<li><a href="/695033/politique/france-rwanda-la-justice-francaise-clot-par-un-non-lieu-linstruction-sur-lattentat-du-6-avril-1994/">France-Rwanda : la justice française clôt par un non-lieu l’instruction sur l’attentat du 6 avril 1994</a></li>
								<li><a href="/645321/politique/attentat-du-6-avril-1994-au-rwanda-le-parquet-de-paris-requiert-un-non-lieu/">Attentat du 6 avril 1994 au Rwanda : le Parquet de Paris requiert un non-lieu</a></li>
								<li><a href="/549316/politique/attentat-du-6-avril-1994-le-debut-dune-controverse-historique-entre-la-france-et-le-rwanda/">Attentat du 6 avril 1994 : le dossier qui alimente la brouille entre la France et le Rwanda</a></li>
						</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="https://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	    <div class="widget-job">
        <header>
            <a href="https://www.jeuneafrique.com/emploi-formation/offres/"  class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-header-widget"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
            <h2 class="widget-job-title">Emploi &amp; Formation</h2></a>
        </header>
        <!-- Recruteurs - PANEL -->
        <div class="panel panel-recruiter blank">
            <div class="panel-heading">
                <h3 class="panel-title">
                    <a href="https://www.jeuneafrique.com/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-titre-widget">Les recruteurs à la une</a>
                </h3>
            </div>
            <div class="panel-body">
                <div id="carousel-hiring-company-ja-home" class="carousel-emploi carousel slide">
                    <div class="carousel-inner" role="listbox">
                        <!--Liste de 3 x 5 Annonces -->
                        <div class="item active">
                                                    <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1074102/chargee-de-programme-au-sein-de-la-rls-bureau-de-lafrique-du-nord-a-tunis/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-chargee-de-programme-au-sein-de-la-rls">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2020/11/13/logo-logo-rls-na-96x64.png" alt="logo logo RLS NA" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Tunisie</span></span>
                                        <h4 class="ja-emploi-item-title">Chargé(e) de Programme au sein de la RLS</h4>
                                        <div class="ja-emploi-item-company"><span>Rosa-Luxemburg-Stiftung</span> | <span>Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1073053/seeking-and-independent-board-director/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-seeking-and-independent-board-director">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2017/10/10/logo-ja2899p103-shelter-96x64.png" alt="logo JA2899p103 shelter" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Kenya</span></span>
                                        <h4 class="ja-emploi-item-title">Seeking and independent board director</h4>
                                        <div class="ja-emploi-item-company"><span>Shelter Afrique</span> | <span>Recrutement</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1068309/postes-dans-la-finance/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-postes-dans-la-finance">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2020/11/03/logo-world-bank-96x64.png" alt="logo world bank" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>International</span></span>
                                        <h4 class="ja-emploi-item-title">Postes dans la finance</h4>
                                        <div class="ja-emploi-item-company"><span>The World Bank Treasury</span> | <span>Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1057115/un-assistant-executive-bilingue-h-f/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-un-assistant-executive-bilingue-h-f">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2018/01/21/logo-africsearch-1-96x64.png" alt="logo AFRICSEARCH (1)" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Togo</span></span>
                                        <h4 class="ja-emploi-item-title">Un Assistant Executive Bilingue H/F</h4>
                                        <div class="ja-emploi-item-company"><span>AfricSearch Togo</span> | <span>Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1047471/conseiller%c2%b7ere-bureau-de-gestion-de-programme/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-conseiller%c2%b7ere-bureau-de-gestion-de-programme">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2020/09/21/unops-96x64.png" alt="UNOPS" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Niger</span></span>
                                        <h4 class="ja-emploi-item-title">Conseiller·ère – Bureau de gestion de programme</h4>
                                        <div class="ja-emploi-item-company"><span>UNOPS Sénégal</span> | <span>Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                            </div><div class="item">
                                                            <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1028856/development-officer-profile-at-p3-p4-grade-levels-various-locations/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-development-officer-profile-at-p3-p4-grade-levels">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2018/02/15/unhcr-96x64.png" alt="UNHCR" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>International</span></span>
                                        <h4 class="ja-emploi-item-title">Development Officer Profile (at P3 &amp; P4 grade levels)</h4>
                                        <div class="ja-emploi-item-company"><span>UNHCR</span> | <span>Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1024047/directeur-general-h-f/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-general-h-f">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2018/11/16/logo-ja3019focus-emploip62-cifip-96x64.png" alt="logo JA3019focus emploiP62 CIFIP" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Côte d'Ivoire</span></span>
                                        <h4 class="ja-emploi-item-title">Directeur Général H/F</h4>
                                        <div class="ja-emploi-item-company"><span>CIFIP</span> | <span>Banque-Finance-Assurance</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1022895/directeur-de-pays-republique-democratique-du-congo-d-2/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-de-pays-republique-democratique-du-congo-d-2">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2020/07/31/wfp-logo-96x64.png" alt="wfp logo" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>RD Congo</span></span>
                                        <h4 class="ja-emploi-item-title">Directeur de pays – République démocratique du Congo (D-2)</h4>
                                        <div class="ja-emploi-item-company"><span>WORLD FOOD PROGRAMME</span> | <span>Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1022925/specialiste-technique-de-politiques-et-programmes-dinvestissement/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-specialiste-technique-de-politiques-et-programmes-dinvestissement">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2018/03/14/logo-ilo-3-96x64.png" alt="logo ilo (3)" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Sénégal</span></span>
                                        <h4 class="ja-emploi-item-title">Spécialiste technique de politiques et programmes d’investissement</h4>
                                        <div class="ja-emploi-item-company"><span>L’Organisation Internationale du Travail</span> | <span>Institutions-ONG</span></div>
                                    </div>
                                </a>
                            </article>
                                                        <article class="ja-emploi-item ja-emploi-item-highlighted media">
                                <a href="https://www.jeuneafrique.com/emploi-formation/offres/1028374/inspecteur-general/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-inspecteur-general">
                                    <div class="media-left">
                                        <img src="https://www.jeuneafrique.com/medias/2018/12/19/logo-le-fonds-mondial-96x64.png" alt="LOGO Le Fonds Mondial" class="media-object">
                                    </div>
                                    <div class="media-body">
                                        <span class="ja-emploi-location"><i class="jacom jacom-ios-location"></i><span>Suisse</span></span>
                                        <h4 class="ja-emploi-item-title">Inspecteur général</h4>
                                        <div class="ja-emploi-item-company"><span>Le Fonds Mondial</span> | <span>Recrutement</span></div>
                                    </div>
                                </a>
                            </article>
                                                            </div><div class="item">
                                                        </div>
                        <!-- fin Liste de 3 x 5 Annonces -->
                    </div><!-- Fin carousel inner -->
                    <div class="carousel-footer">
                        <a data-slide="prev" href="#carousel-hiring-company-ja-home" class="left carousel-control"><span class="jacom jacom-angle-left"></span></a>
                        <ol class="carousel-indicators">
                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="0" class="active"></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="1" ></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="2" ></li>
                                                            <li data-target="#carousel-hiring-company-ja-home" data-slide-to="3" ></li>
                                                    </ol>
                        <a data-slide="next" href="#carousel-hiring-company-ja-home" class="right carousel-control"><span class="jacom jacom-angle-right"></span></a>
                    </div><!-- carousel footer end -->
                </div><!-- Fin carousel -->
            </div>
            <div class="panel-footer">
                <div class="see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="https://www.jeuneafrique.com/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="article-free" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-plus-offres">
                        plus d'offres d'emploi</a>
                </div>
            </div>
        </div><!-- Recruteurs - PANEL -->
    </div>
    <div class="advertisement"></div>
  <div class="widget-promote-jab">
    <div class="header">
      <a href="https://www.theafricareport.com/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_sidebar" target="_blank">
        <img src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logo_TAR_by_jamg.png"  alt="Logo The Africa Report by Jeune Afrique" />
      </a>
    </div>
    <p class="catch-phrase">Toute l'actualité de l'Afrique anglophone</p>
    <p class="catch-phrase last">Analyse, débats, expertises... Pour comprendre l'Afrique de demain et d'aujourd'hui</p>
    <ul class="promote-list">
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51852/african-debt-lets-stop-pretending-the-g20-actually-matters-anymore/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_sidebar" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget_tar_African Debt: Let’s stop pretending the G20 actually matters anymore" target="_blank">
            <h3 class="title">African Debt: Let’s stop pretending the G20 actually matters anymore</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51650/to-avoid-another-yemen-the-red-sea-needs-fresh-governance/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_sidebar" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget_tar_To avoid another Yemen, the Red Sea needs fresh governance" target="_blank">
            <h3 class="title">To avoid another Yemen, the Red Sea needs fresh governance</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51602/zimbabwe-mnangagwas-capture-of-judiciary-a-red-flag-for-state-failure/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_sidebar" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget_tar_Zimbabwe: Mnangagwa’s capture of judiciary a red flag for state failure" target="_blank">
            <h3 class="title">Zimbabwe: Mnangagwa’s capture of judiciary a red flag for state failure</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
          </ul>
    <a class="tar-url" href="https://www.theafricareport.com/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_sidebar" target="_blank">
      <img src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/baseline_double_arrow_white_18dp.png"  alt="arrow icon" />
      Découvrir theafricareport.com
    </a>
  </div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
    <div class="container">
        <div class="row">

            <!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
                    </div>
    </div>
</div>
<!-- POSITION BOTTOM -->
    <!-- POSITION BOTTOM-AUTOPROMO -->
    <div id="bottom-autopromo" >
        <div class="container">
            <div class="row">
                <!-- MODULES -->
                            </div>
        </div>
    </div>
    <!-- POSITION BOTTOM-AUTOPROMO -->
    
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
    <div class="container">
        <div class="row">
            
        
        <!-- <div class="container">
    <div class="widget-jaed" >
        <h3 class="widget-jaed__title">Votre magazine <strong>JEUNE AFRIQUE</strong></h3>
        <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>
        <a href="" class="tracking-tap-evt-ga" data-category="" data-label="" rel="nofollow">
            <div class="widget-jaed__ipad" style="background-image: url('');">
                <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/ipad.png" alt="Couverture" class="img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="jad-cover-widget">
            </div>
        </a>
        <p><strong>Profitez de tous nos contenus exclusifs en illimité !</strong></p>
        <a href="?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">Abonnez-vous à partir de 7,99€</a>

        <p class="widget-jaed__deja-abonne">Déjà abonné(e) ? <a href="" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-kiosque" target="_blank">Accédez au kiosque</a></p>

        <p class="widget-jaed__deja-abonne">Abonnez-vous à la <a href="https://www.laboutiquejeuneafrique.com/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="lien-version-papier" target="_blank">version papier</a></p>

    </div>
</div> -->


<div class="widget-jaed full-digital">
    <h3 class="widget-jaed__title">Jeune Afrique Digital</h3>
    <p class="widget-jaed__subtitle">L'abonnement 100% numérique</p>
    <p class="widget-jaed__baseline">consultable sur smartphone, PC et tablette</p>

    <div class="widget-jaed__cover-image">
        <img width="211" height="300" src="/medias/2020/10/02/ja3094_600-211x300.jpg" class="img__kiosque" alt="JA3094_600" srcset="/medias/2020/10/02/ja3094_600-211x300.jpg 211w, /medias/2020/10/02/ja3094_600.jpg 600w" sizes="(max-width: 211px) 100vw, 211px" />        <img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/widget-jaed/JA-FULLDIGITAL_JAgenerique_packshot_350x200_transp.png" alt="devices" class="img-responsive mt">
    </div>

    <p class="widget-jaed__offer bold mobile">Profitez de tous nos contenus<br/>exclusifs en illimité !</p>
    <p class="widget-jaed__offer fs16">Inclus, le dernier numéro spécial de Jeune Afrique</p>
    <a href="/jeune-afrique-digital/?tm_source=jeuneafrique.com&tm_campaign=bouton_votre_hebdo_abonnez_vous&tm_medium=referral" class="btn btn-block widget-jaed__btn tracking-click-evt-ga" data-category="Sidebar" data-label="btn-widget-sidebar">
        Abonnez-vous à partir de 1&euro;    </a>


</div>
  <div class="widget-promote-jab">
    <div class="header">
      <a href="https://www.theafricareport.com/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_footer_mobile" target="_blank">
        <img src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logo_TAR_by_jamg.png"  alt="Logo The Africa Report by Jeune Afrique" />
      </a>
    </div>
    <p class="catch-phrase">Toute l'actualité de l'Afrique anglophone</p>
    <p class="catch-phrase last">Analyse, débats, expertises... Pour comprendre l'Afrique de demain et d'aujourd'hui</p>
    <ul class="promote-list">
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51852/african-debt-lets-stop-pretending-the-g20-actually-matters-anymore/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_footer_mobile" class="tracking-click-evt-ga" data-category="Footer" data-label="widget_tar_African Debt: Let’s stop pretending the G20 actually matters anymore" target="_blank">
            <h3 class="title">African Debt: Let’s stop pretending the G20 actually matters anymore</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51650/to-avoid-another-yemen-the-red-sea-needs-fresh-governance/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_footer_mobile" class="tracking-click-evt-ga" data-category="Footer" data-label="widget_tar_To avoid another Yemen, the Red Sea needs fresh governance" target="_blank">
            <h3 class="title">To avoid another Yemen, the Red Sea needs fresh governance</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
              <li class="promote-item">
          <a class="url" href="https://www.theafricareport.com/51602/zimbabwe-mnangagwas-capture-of-judiciary-a-red-flag-for-state-failure/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_footer_mobile" class="tracking-click-evt-ga" data-category="Footer" data-label="widget_tar_Zimbabwe: Mnangagwa’s capture of judiciary a red flag for state failure" target="_blank">
            <h3 class="title">Zimbabwe: Mnangagwa’s capture of judiciary a red flag for state failure</h3>
            <span class="icon">
              <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path d="M0 0h24v24H0V0z" fill="none"/></svg>
            </span>
          </a>
        </li>
          </ul>
    <a class="tar-url" href="https://www.theafricareport.com/?utm_source=jeuneafrique.com&utm_campaign=mea_tar_sur_ja_janvier_20202&utm_medium=referral&utm_content=widget_footer_mobile" target="_blank">
      <img src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/baseline_double_arrow_white_18dp.png"  alt="arrow icon" />
      Découvrir theafricareport.com
    </a>
  </div>
        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->


<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/abdelmadjid-tebboune/">Abdelmadjid Tebboune</a> - <a href="/evenements/coronavirus/">Coronavirus</a> - <a href="/personnalites/ahmad-ahmad/">Ahmad Ahmad</a> - <a href="/evenements/presidentielle-cote-d-ivoire-2020/">Présidentielle en Côte d'Ivoire 2020</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
    <div class="form-group">
        <div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" id="inscription_newsletter" class="btn btn-sm btn-default">Je m'inscris</a></div>
    </div>
</form>
</div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
    <li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-923014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923014"><a href="/landing/appels-doffres/">Appels d&rsquo;offres</a></li>
<li id="menu-item-842857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842857"><a href="https://www.jeuneafrique.com/landing/">Contenu Sponsorisé</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
<li id="menu-item-1045429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045429"><a href="/faq-globale-generale/">Aide (FAQ)</a></li>

    <li><a class="gdpr-button" href="javascript:onclick=__cmp.show();">Gérer mes cookies</a></li>    <li>© Jeune Afrique 2020, tous droits réservés</li>
</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->

	<div class="ja-pw-login__container-layer js-ja-pw-login__container-layer">
	<a href="#" class="ja-pw-login__btn-close-block js-ja-pw-login__close-layer tracking-click-evt-ga" data-category="je-me-connecte" data-label="fermer">
		<div><span class="btn-close-block__title"><span class="jacom jacom-ios-close-empty"></span><span class="btn-close-block__title-text">Fermer</span></span></div>
	</a>
	<a href="#" class="ja-pw-login__btn-close-simple js-ja-pw-login__close-layer visible-xs">
		<span class="jacom jacom-ios-close-empty"></span>
	</a>
	

<div class="woocommerce-notices-wrapper"></div>
<section class="ja-pw-login ja-pw-login--start-login">
        <div class="container">
            <a  href="https://www.jeuneafrique.com" class="ja-pw-login-logo" >
                <svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<img src="https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/marketing/jad/baseline.png" class="img-responsive center-block" alt="Bien s'informer, mieux décider" />
            </a>
        <h1 class="ja-pw-login-title" itemprop="name headline">Je me connecte</h1>
        <form method="post" class="ja-pw-login-form tracking-submit-evt-ga" action="https://www.jeuneafrique.com/_pw/mon-compte/" data-category="je-me-connecte" data-label="btn-login-form">
                        <div class="form-group">
                <p>
                    <label for="username">Email :</label>
                    <input type="text" class="form-control" name="username" id="username" value=""  />
                </p>
            </div>
            <div class="form-group">
                <p>
                <label for="password">Mot de passe :</label>
                <input class="form-control" type="password" name="password" id="password" style="" />
                </p>
            </div>
                        <p class="ja-pw-login-form__lost-password">
                <a href="/_pw/mon-compte/mot-de-passe-perdu/" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="mot-de-passe-perdu">Mot de passe perdu&nbsp;?<span class="jacom jacom-angle-right"></span></a>
            </p>
            <p>
                <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="c5ed6ecf1b" /><input type="hidden" name="_wp_http_referer" value="/1080643/societe/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme/" />
                <input type="submit" class="btn btn-form-login" name="login" value="Connexion" />

                <input type="hidden" name="rememberme" id="rememberme" value="forever" />

                                <input type="hidden" name="anchor_id" id="anchor_id" value="1080643" />
                
                        
                <input type="hidden" name="redirect" id="redirect" value="https://www.jeuneafrique.com/1080643/societe/algerie-le-parlement-europeen-denonce-les-atteintes-aux-droits-de-lhomme/" />
            </p>

            <!--p class="ja-pw-login-form__mkt-message">Vous êtes abonné à l'édition papier ? <br />Contactez-nous à <a href="mailto:support-clients@jeuneafrique.com" class="tracking-click-evt-ga" data-category="je-me-connecte" data-label="je-me-connecte-lien-mailto-beneficiez-offre-speciale"><b>support-clients@jeuneafrique.com</b></a> pour bénéficier d'une offre spéciale.</p-->

            <a href="https://www.jeuneafrique.com/faq-focus-connexion/" class="btn support__clients__jad-button" data-category="article-free" data-label="btn-faq-connexion">Besoin d'aide</a>

            
        </form>

    </div><!-- end container -->

</section>
	
</div>

	
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='widget-promote-tar-css'  href='https://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/css/widget-promote-tar.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/shared_folder/sifija-concatenify/20201103154106/WP_Scripts/6bb31fcc1f63192b16943b56eefc23695c996d01.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
            <!-- Twitter universal website tag code -->
            <script>
                !function (e, t, n, s, u, a) {
                    e.twq || (s = e.twq = function () {
                        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
                    }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                        a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
                }(window, document, 'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init', 'o0dgh');
                twq('track', 'PageView');
            </script>
            <!-- End Twitter universal website tag code -->
                    <script type="text/javascript" async="" src="https://www.googleadservices.com/pagead/conversion_async.js"></script>
    <script>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</script>
    <noscript><img width="1" height="1" style="display:none;" src="//ib.adnxs.com/pixie?pi=08d663d2-aa9a-4523-b441-aa1fb3885b18&e=PageView&script=0" /></noscript>
    </body>
</html>
