<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Tue-Nov-2017 12:40:33. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>Bassek ba Kobhio : « Il manque à la pâte camerounaise la levure qui la ferait lever » – JeuneAfrique.com</title><meta name="description" content="En soixante ans d’indépendance, les Camerounais n’auront pas réussi à gommer le résultat de cinquante années de colonisation."><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/mag/485088/politique/bassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Bassek ba Kobhio : « Il manque à la pâte camerounaise la levure qui la ferait lever » – JeuneAfrique.com"><meta itemprop="description" content="En soixante ans d’indépendance, les Camerounais n’auront pas réussi à gommer le résultat de cinquante années de colonisation."><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2017/10/30/11594483933_1d247a5138_z-640x320.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2017-11-07T13:39:19+0000"><meta itemprop="datemodified" content="2017-11-07T13:39:19+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/mag/485088/politique/bassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/10/30/11594483933_1d247a5138_z-640x320.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="http://www.jeuneafrique.com/mag/485088/politique/bassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever/"><meta property="og:title" content="Bassek ba Kobhio : « Il manque à la pâte camerounaise la levure qui la ferait lever » – JeuneAfrique.com"><meta property="og:description" content="En soixante ans d’indépendance, les Camerounais n’auront pas réussi à gommer le résultat de cinquante années de colonisation."><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2017-11-07T13:39:19+0000"><meta property="article:modified_time" content="2017-11-07T13:39:19+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Bassek ba Kobhio : « Il manque à la pâte camerounaise la levure qui la ferait lever » – JeuneAfrique.com"><meta name="twitter:description" content="En soixante ans d’indépendance, les Camerounais n’auront pas réussi à gommer le résultat de cinquante années de colonisation."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/10/30/11594483933_1d247a5138_z-640x320.jpg"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/main.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20171106-1134' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20171106-1134' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20171106-1134'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qu’est-ce qu’être camerounais ?' href='/mag/485170/politique/quest-ce-quetre-camerounais%e2%80%89/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/mag/485088/politique/bassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever/" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post-print/tag-colonisation/tag-histoire/thm-1-politique/geo-2-cameroun/geo-1-afrique-centrale/tpa-opinion');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-print-template-default single single-post-print postid-485088 single-format-standard type-article-opinion page-with-main-menu">
	<!-- Country Sticker -->
							<!-- /Country Sticker -->
	<section class="website-top">
		<!-- HEADER -->
		<header id="main-header" class="main-header">
			<div class="header-nav hidden-xs">
				<div class="container-fluid ">
					<!-- Boutons Navigation gauche -->
					<!-- <div class="header-nav-left"> -->
													<!-- Par defaut -->
							<a href="#" class="header-nav-left open-country-selection" data-category="menu-header Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="jacom jacom-caret-up-1"></span>
							</a>
							<!-- Par defaut -->
											<!-- </div> -->
					<!-- Boutons Navigation gauche -->
					<!-- Container Logo Jeune Afrique -->
					<div class="header-nav-center" >
						<!-- Header action box -->
						<!-- <div class="header-nav-action"> -->
															<a href="/" class="header-nav-action header-nav-action-placeholder" style="visibility: hidden;"></a>
								<a href="#" class="header-nav-action close-country-selection" ><div class="header-nav-action-inner"><span class="header-nav-action-title"><span class="jacom jacom-ios-close-empty"></span><span>Fermer</span></span></div></a>
								<!-- <a href="#" class="header-nav-action open-country-selection tracking-click-evt-ga" data-category="" data-label="ouverture-choix-pays"><span class="jacom jacom-angle-left-1"></span> Choisir l'actu de votre pays</a>
								<a href="#" class="header-nav-action close-country-selection tracking-click-evt-ga" data-category="" data-label="fermeture-choix-pays"><span class="jacom jacom-ios-close-empty"></span> <span>Fermer</span></a> -->
													<!-- </div> -->
						<!-- Logo -->
						<div class="navbar-brand"><a class="tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg></a></div><!-- /Logo -->
						<aside>
							<a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
						</aside>
					</div><!-- /Container Logo Jeune Afrique -->
					<!-- Boutons Navigation droite -->
					<!-- <div class="header-nav-right"> -->
											<a href="/recherche/" class="header-nav-right tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="recherche">
							<span class="jacom jacom-search-find"></span>
						</a>
					<!-- </div> -->
				</div>
			</div>
		</header>
		<!-- HEADER -->
			<!-- MAIN NAVIGATION -->
			<nav id="main-navigation" class="main-navigation navbar " role="navigation">
				 <div class="container-fluid">
					<!-- Header - only mobile -->
					<div class="navbar-header navbar-header-xs">
						<!-- Boutons Navigation gauche -->
						<!-- <div class="navbar-header-xs-left"> -->
						<a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja"  xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
						<!-- </div> -->
						<div class="navbar-header-xs-center text-center">
							<!-- Logo Jeune Afrique -->
							<a class="navbar-brand tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo">
								<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
								<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
							</a>
						</div>
						<!-- Boutons Navigation droit -->
						<div class="navbar-header-xs-right">
							<a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="navbar-header-xs-right-text">Pays</span>
							</a>
						</div>
					</div>
					<!-- /Header - only mobile -->
					<!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
					<div id="main-menu">
						<!-- Only mobile -->
						<div class="navbar-header navbar-header-xs">
							<div class="navbar-header-xs-center">
								<!-- Logo Jeune Afrique -->
								<a class="navbar-header-xs-title" href="http://www.jeuneafrique.com" >
									<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
									<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
								</a>
							</div>
							<!-- Boutons Navigation droit -->
							<div class="navbar-header-xs-right">
								<a href="#" class="navbar-header-xs-close tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
							</div>
						</div><!-- Only mobile -->
						<!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general_mobile"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                    >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Dernières actus"
                                    >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                    >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Accueil"
                                    >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Politique"
                                    >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470361"
                        aria-expanded="false"
                        aria-controls="470361"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-470361"
                        class="nav navbar-nav collapse">
                        <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Économie"
                            >
                                    Économie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Agroalimentaire"
                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Banque"
                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu BTP &amp; Infrastructures"
                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Grande distribution"
                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Energie"
                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Entreprises &amp; marchés"
                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Jeune Afrique Business+"
                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Société"
                                    >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Culture"
                                    >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Sport"
                                    >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/emploi/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Emploi &amp; Formation"
                                    >
                    Emploi & Formation                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Les Dossiers JA"
                                    >
                    Les Dossiers JA                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="En vidéos"
                                    >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Classements"
                                    >
                    Classements                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="On débat ?"
                                    >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Appels d&#039;offres"
                                    >
                    Appels d'offres                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Edition Digitale"
                                    >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Newsletters"
                                    >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Rechercher"
                                    >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal par défaut"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                       	<!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
				     	 <!-- Latest news - only desktop -->
				     	<div class="navbar-right hidden-xs">
				     		<ul class="nav navbar-nav">
				     			<li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</li></a>
				     		</ul>
			     		</div>
			     		 <!-- /Latest news - only desktop -->
				    </div><!-- /.navbar-collapse -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
											<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-click-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
				</div><!-- /.container-fluid -->
			</nav>
			<!-- MAIN NAVIGATION -->
			<!-- news Headlines -->
					<div class="news-headlines clearfix">
			<div class="container-fluid">
				<h2 class="news-headlines-title">En ce moment</h2>
				<div class="news-headlines-links-bloc">
					<ul class="news-headlines-links-list">
											<li class="active">
							<a
								href="/490302/politique/togo-face-aux-appels-a-de-nouvelles-manifestations-le-gouvernement-joue-lapaisement/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/490302/politique/togo-face-aux-appels-a-de-nouvelles-manifestations-le-gouvernement-joue-lapaisement/"
							>
																Togo : face aux appels à de nouvelles manifestations, le gouvernement joue l’apaisement</a>
						</li>
											<li class="">
							<a
								href="/490283/politique/maroc-pour-mohammed-vi-lautonomie-est-lunique-voie-pour-le-reglement-du-conflit-au-sahara-occidental/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/490283/politique/maroc-pour-mohammed-vi-lautonomie-est-lunique-voie-pour-le-reglement-du-conflit-au-sahara-occidental/"
							>
																Sahara occidental : pour Mohammed VI, l’autonomie est l’unique voie pour le règlement du conflit</a>
						</li>
											<li class="">
							<a
								href="/490151/economie/glencore-en-rdc-et-au-burkina-ce-que-revelent-les-paradise-papers/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/490151/economie/glencore-en-rdc-et-au-burkina-ce-que-revelent-les-paradise-papers/"
							>
																« Paradise Papers » : Glencore épinglé en RDC et au Burkina</a>
						</li>
											<li class="">
							<a
								href="/490033/politique/la-presidentielle-au-liberia-reportee-sine-die-a-la-veille-du-second-tour/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/490033/politique/la-presidentielle-au-liberia-reportee-sine-die-a-la-veille-du-second-tour/"
							>
																La présidentielle au Liberia reportée sine die à la veille du second tour</a>
						</li>
											<li class="">
							<a
								href="/490153/politique/senegal-25-pelerins-tues-dans-un-accident-sur-la-route-du-magal-de-touba/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/490153/politique/senegal-25-pelerins-tues-dans-un-accident-sur-la-route-du-magal-de-touba/"
							>
																Sénégal : 25 pèlerins tués dans un accident sur la route du Magal de Touba</a>
						</li>
											<li class="">
							<a
								href="/mag/485093/politique/gabon-limpossible-succession-dandre-mba-obame/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/mag/485093/politique/gabon-limpossible-succession-dandre-mba-obame/"
							>
																Gabon : l’impossible succession d’André Mba Obame</a>
						</li>
											<li class="">
							<a
								href="/mag/485165/economie/mines-pourquoi-le-canadien-kinross-parie-a-nouveau-sur-la-mauritanie/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/mag/485165/economie/mines-pourquoi-le-canadien-kinross-parie-a-nouveau-sur-la-mauritanie/"
							>
																Mines : pourquoi le canadien Kinross parie à nouveau sur la Mauritanie</a>
						</li>
										</ul>
						<div class="news-headlines-commands">
							<a
								href="#"
								id="news-headlines-prev"
								class="news-headlines-prev tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="news-headlines-prev-link"
							>
								<span class="jacom jacom-angle-left"></span>
							</a>
							<a
								href="#"
								id="news-headlines-next"
								class="news-headlines-next tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="news-headlines-next-link"
							>
								<span class="jacom jacom-angle-right"></span>
							</a>
						</div>
					</div>
					<div class="business-btn-bloc">
						<a
							class="btn btn-pw tracking-click-evt-ga"
							data-category="menu-en-ce-moment"
							data-label="jeuneafriquebusinessplus-link"
							href="https://www.jeuneafriquebusinessplus.com/"
							target="_blank"
						>
							Jeune Afrique Business+						</a>
					</div>
				</div>
			</div>
			<!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_6035967" data-id="6035967" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035975" data-id="6035975" data-alias="Generique_megabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/idees/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Idées">
							Idées						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-6 col-sm-6 ">
			                    <a href="/idees/opinion/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / opinion">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Opinion			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/auteurs/b.b.yahmed/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ce que je crois">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ce que je crois			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/idees/editorial/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / éditoriaux">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Éditoriaux			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / idées / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / idées / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Bassek ba Kobhio : « Il manque à la pâte camerounaise la levure qui la ferait lever »    </h1>
	    <time class="art-date" datetime="2017-11-07T12:39:19Z" pubdate="2017-11-07T12:39:19Z">
        <span itemprop="datePublished">
        	Publié le 07 novembre 2017 à 13h39        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-485088" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

	<div class="art-author-signature">
	<div class="author-img">
		<a href="/auteurs/b.bakobhio/">
				<img src="/medias/2017/10/30/kobhio.jpg" alt="" class="img-circle img-thumbnail">
			</a>	</div>
	<div class="author-desc">
		par
		<a href="/auteurs/b.bakobhio/" itemprop="author" class="author-name">Bassek Ba Kobhio</a>		<p>Bassek Ba Kobhio est un écrivain et cinéaste camerounais.</p>
			</div>
	</div>

	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Bassek%20ba%20Kobhio%20%3A%20%C2%AB%C2%A0Il%20manque%20%C3%A0%20la%20p%C3%A2te%20camerounaise%20la%20levure%20qui%20la%20ferait%20lever%C2%A0%C2%BB&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F485088%2Fpolitique%2Fbassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F485088%2Fpolitique%2Fbassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F485088%2Fpolitique%2Fbassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever%2F&amp;text=Bassek+ba+Kobhio+%3A+%C2%AB%C2%A0Il+manque+%C3%A0+la+p%C3%A2te+camerounaise+la+levure+qui+la+ferait+lever%C2%A0%C2%BB" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F485088%2Fpolitique%2Fbassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Bassek%20ba%20Kobhio%20%3A%20%C2%AB%C2%A0Il%20manque%20%C3%A0%20la%20p%C3%A2te%20camerounaise%20la%20levure%20qui%20la%20ferait%20lever%C2%A0%C2%BB&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F485088%2Fpolitique%2Fbassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/10/30/11594483933_1d247a5138_z-592x296.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Yaoundé, Cameroun, décembre 2013. &copy; jbdodane/Flickr</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				En soixante ans d’indépendance, les Camerounais n’auront pas réussi à gommer le résultat de cinquante années de colonisation.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>Je passe la période d’avant, lorsque par un coup de crayon sur un coin de table, en 1885, une main décida que ce serait ça, le Cameroun. Je saute aussi la colonisation allemande, pour me retrouver en 1916, devant les projets français et anglais qui, pour différents qu’ils furent dans la méthode, ne visaient qu’un seul but : fabriquer des êtres serviles qui ne regarderaient que dans la direction de leurs maîtres.</p>
<h4><strong>Cameroun pluriel</strong></h4>
<p>Et pourtant les Camerounais forment en Afrique un ensemble singulier, fort de près de 250 ethnies pour plus de 20 millions d’habitants, dont aucune composante ne peut se considérer plus autochtone qu’une autre. Ce peuple qui s’est battu pour sa libération les armes à la main connaîtrait donc des velléités de sécession, soixante ans seulement après les retrouvailles heureuses et consenties d’un peuple que l’on avait éclaté en deux malgré lui ?</p>
<blockquote><p>Les générations qui n’ont pas vécu les luttes d’indépendance ont un besoin d’épopée</p></blockquote>
<p>Il y a beaucoup de raisons à cela, qui tiennent presque toutes à la mal-gouvernance. Mais il y a aussi en bonne place une incroyable phobie de l’Histoire et de sa vulgarisation qui a fait que, depuis l’indépendance, on renvoie nos jeunes à des héros d’ailleurs plutôt qu’aux leurs.</p>
<h4>Identités communes</h4>
<p>Être partis du même point, en 1885, ne garantissait pourtant pas un vécu commun sans heurts. Mais l’unité culturelle du Cameroun n’est pas un mythe. Chaque Camerounais se sent l’héritier d’une histoire singulière, et tous partagent la fierté d’avoir vaincu le colonisateur. Ils se reconnaissent dans des valeurs et dans une culture communes.</p>
<p>Il y a aussi une cuisine camerounaise, une musique camerounaise, un art camerounais et même une manière d’être et de vivre camerounaise. Les Camerounais, anglophones et francophones, ont la conscience d’une communauté de destin. Mais manque à la pâte cette levure qui la ferait lever.</p>
<p>Les générations qui n’ont pas vécu les luttes d’indépendance ou celles de la démocratisation ont un besoin d’épopée. Il leur faut un imaginaire collectif auquel se référer pour transcender les différentes langues officielles qui s’imposent à eux tous les jours.</p>
<blockquote><p>La promotion d’une culture nationale, doivent être une priorité</p></blockquote>
<p>Il faudrait cependant que cette épopée et cet imaginaire soient entretenus dans la conscience de tous les citoyens. La réhabilitation et la diffusion de l’Histoire, en même temps que la promotion d’une culture nationale, doivent être une priorité. Elle peut jouer un rôle éminent dans le renforcement de l’unité du Cameroun, tant il est vrai que, même pour de vieux pays, elle reste toujours un projet à parfaire.</p>
<h4>Sentiment patriotique</h4>
<p>Tout cela suppose cependant que les gens se fréquentent, sortent de leurs régions et aillent au-devant les uns des autres. À cet égard, l’Université du Cameroun, du temps où elle était unique pour tout le pays, a favorisé ce brassage qui manque aujourd’hui. La diffusion de l’Histoire constitue le pôle à partir duquel peut se renforcer l’unité camerounaise qui tend à tanguer sous les assauts des luttes politiques et politiciennes.</p>
<p>La conscience de ce roman national ne pourrait que raffermir le sentiment patriotique des Camerounais.</p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/mag/485121/politique/patrice-nganang-cest-le-tragique-de-leur-histoire-qui-unit-les-camerounais/">Patrice Nganang : « C’est le tragique de leur histoire qui unit les Camerounais »</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo ">
        	<a
            href="https://www.jeuneafrique.com/_pw/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_31_10_2017&tm_medium=referral&tm_content=button&add-to-cart=389854&apply_coupon=JAED30EUDO"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2017/11/06/ja2965_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">Exclusivité : - 30% sur votre édition digitale</h3>
		<hr />
            		<a
                href="https://www.jeuneafrique.com/_pw/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_31_10_2017&tm_medium=referral&tm_content=button&add-to-cart=389854&apply_coupon=JAED30EUDO"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2017/11/06/ja2965_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>+ LE HORS-SERIE FINANCE OFFERT dans votre abonnement digital. Accédez à toute l'actualité africaine où que vous soyez  !</p>
		<a
            href="https://www.jeuneafrique.com/_pw/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_31_10_2017&tm_medium=referral&tm_content=button&add-to-cart=389854&apply_coupon=JAED30EUDO"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne à Jeune Afrique</a>
	</div>
</div>

	<!-- Widget JAED -->
	<div class="clearfix"></div>
	<!-- END Widget JAED -->
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent hidden-xs hidden-sm hidden-lg hidden-md" id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>200&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
	<div class="clearfix"></div>
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Cameroun</h4>
				<ul>
													<li>
									<a href="/mag/485170/politique/quest-ce-quetre-camerounais%e2%80%89/">
										Qu’est-ce qu’être camerounais ?									</a>
								</li>								<li>
									<a href="/mag/485121/politique/patrice-nganang-cest-le-tragique-de-leur-histoire-qui-unit-les-camerounais/">
										Patrice Nganang : « C’est le tragique de leur histoire qui unit les Camerounais »									</a>
								</li>								<li>
									<a href="/489895/economie/la-bad-et-le-fmi-se-penchent-sur-leconomie-camerounaise/">
										Cameroun : la BAD salue des progrès, le FMI souligne le ralentissement de la croissance									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Politique</h4>
				<ul>
													<li>
									<a href="/mag/485170/politique/quest-ce-quetre-camerounais%e2%80%89/">
										Qu’est-ce qu’être camerounais ?									</a>
								</li>								<li>
									<a href="/mag/485121/politique/patrice-nganang-cest-le-tragique-de-leur-histoire-qui-unit-les-camerounais/">
										Patrice Nganang : « C’est le tragique de leur histoire qui unit les Camerounais »									</a>
								</li>								<li>
									<a href="/489532/politique/togo-les-tensions-persistantes-pourraient-avoir-une-incidence-sur-leconomie-previent-le-fmi/">
										Togo : « Les tensions persistantes pourraient avoir une incidence sur l'économie », prévient le FMI									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Colonisation</h4>
							<ul>
																		<li>
											<a href="/483466/culture/mali-yambo-ouologuem-la-mauvaise-conscience-des-lettres-ouest-africaines-sest-eteint/">Mali : Yambo Ouologuem, la mauvaise conscience des lettres ouest-africaines, s&rsquo;est éteint																						</a>
										</li>
																				<li>
											<a href="/480385/culture/algerie-mohamed-boudia-le-theatre-comme-art-de-combat/">Algérie : Mohamed Boudia, le théâtre comme art de combat																						</a>
										</li>
																				<li>
											<a href="/480042/culture/kabaret-chikhats-la-troupe-transgenre-qui-rend-hommage-aux-geishas-marocaines/">« Kabaret Chikhats », la troupe transgenre qui rend hommage aux geishas marocaines																						</a>
										</li>
																	</ul>
						</div>
												<div class="col-sm-6">
							<h4>Histoire</h4>
							<ul>
																		<li>
											<a href="/488746/societe/trumposphere-lode-a-lee-de-kelly-nouvelle-gifle-a-la-memoire-des-esclaves-africains/">« Trumposphère » : l’ode à Lee de Kelly, nouvelle gifle à la mémoire des esclaves africains																						</a>
										</li>
																				<li>
											<a href="/482235/politique/genocide-des-tutsis-au-rwanda-un-que-sais-je-tres-polemique/">Génocide des Tutsis au Rwanda : un &laquo;&nbsp;Que sais-je&nbsp;&raquo; très polémique																						</a>
										</li>
																				<li>
											<a href="/480042/culture/kabaret-chikhats-la-troupe-transgenre-qui-rend-hommage-aux-geishas-marocaines/">« Kabaret Chikhats », la troupe transgenre qui rend hommage aux geishas marocaines																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/11/06/ja2965_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/111" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/28827/business/les-10-blogueuses-nigerianes-les-plus-influentes-sur-instagram/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_07112017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/28827/business/les-10-blogueuses-nigerianes-les-plus-influentes-sur-instagram/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/31/top-3-1000x500-225x150.png" />
                        </div>
                                        <div class="media-content">
                        [TOP] Les 10 blogueuses nigérianes les plus influentes                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/28606/mode/interview-deux-creatrices-kenyanes-a-lhonneur-de-lagos-fashion-week/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_07112017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/28606/mode/interview-deux-creatrices-kenyanes-a-lhonneur-de-lagos-fashion-week/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/26/lagos-fashion-week-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        [Interview] Deux créatrices kényanes à l’honneur de la Lagos Fashion Week                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/28453/business/afrimarket-amazon-a-lafricaine/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_07112017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/28453/business/afrimarket-amazon-a-lafricaine/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/26/into-the-chic-1-225x150.png" />
                        </div>
                                        <div class="media-content">
                        Afrimarket, un Amazon à l’Africaine !                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_07112017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/490210/isabel-dos-santos-se-livre-dans-r-ussite/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/11/06/n2ogo-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/11/06/n2ogo-304x152.jpg 304w, /medias/2017/11/06/n2ogo-256x128.jpg 256w, /medias/2017/11/06/n2ogo-592x296.jpg 592w, /medias/2017/11/06/n2ogo-288x144.jpg 288w, /medias/2017/11/06/n2ogo-320x160.jpg 320w, /medias/2017/11/06/n2ogo-120x60.jpg 120w, /medias/2017/11/06/n2ogo-944x472.jpg 944w, /medias/2017/11/06/n2ogo-176x88.jpg 176w, /medias/2017/11/06/n2ogo-296x148.jpg 296w, /medias/2017/11/06/n2ogo-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Angola</span>
													<h2>Isabel Dos Santos se livre dans Réussite</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/cote-divoire-les-20-femmes-politiques-les-plus-influentes/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2016/07/15/assnat_ci-288x144.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2016/07/15/assnat_ci-288x144.jpg 288w, /medias/2016/07/15/assnat_ci-300x150.jpg 300w, /medias/2016/07/15/assnat_ci.jpg 600w, /medias/2016/07/15/assnat_ci-256x128.jpg 256w, /medias/2016/07/15/assnat_ci-592x296.jpg 592w, /medias/2016/07/15/assnat_ci-320x160.jpg 320w, /medias/2016/07/15/assnat_ci-120x60.jpg 120w, /medias/2016/07/15/assnat_ci-176x88.jpg 176w, /medias/2016/07/15/assnat_ci-304x152.jpg 304w, /medias/2016/07/15/assnat_ci-296x148.jpg 296w, /medias/2016/07/15/assnat_ci-400x200.jpg 400w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Côte d&rsquo;Ivoire : les 20 femmes politiques les plus influentes</span>
						</h3>
						<p itemprop="description">
							<p>Elles sont ministres ou simples militantes, mais toutes ont décidé de se faire une place dans un monde politique essentiellement masculin. Portrait de 20 femmes puissantes.  </p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/489911/directeur-general-de-lautorite-de-regulation-des-communications-electroniques-et-des-postes-arcep/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [ARCEP]">
                        <img src="/medias/2017/11/06/logo-ja2965p116-arcep-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/489919/deputy-executive-director-for-programme-ded-programme-at-the-assistant-secretary-general-asg-level-2/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [SRI Executive]">
                        <img src="/medias/2017/11/06/logo-ja2965p116-sri-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/485602/a-managing-director-needed-in-a-leading-multinational-company-in-ghana/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [Globacom]">
                        <img src="/medias/2017/01/17/drapeau-nigeria-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href=" http://www.jeuneafrique.com/annonce/489915/directeur-du-comite-international-des-jeux-de-la-francophonie-hf/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [OIF]">
                        <img src="/medias/2017/11/06/logo-ja2965p116-oif-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/489919/deputy-executive-director-for-programme-ded-programme-at-the-assistant-secretary-general-asg-level-2/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Deputy Executive Director for Programme (DED-Programme) at the Assistant Secretary General (ASG) level</h4>
											<span class="classified-ad-company">SRI Executive </span>
												<span class="subtitle">International</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/489915/directeur-du-comite-international-des-jeux-de-la-francophonie-hf/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Directeur du Comité International des Jeux de la Francophonie (H/F)</h4>
											<span class="classified-ad-company">OIF </span>
												<span class="subtitle">International</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/489911/directeur-general-de-lautorite-de-regulation-des-communications-electroniques-et-des-postes-arcep/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Directeur Général de l’Autorité de Régulation des Communications Electroniques et des Postes (ARCEP)</h4>
											<span class="classified-ad-company">ARCEP</span>
												<span class="subtitle">Togo</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/488566/deputy-executive-director-for-programme-ded-programme-at-the-assistant-secretary-general-asg-level/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Deputy Executive Director for Programme (DED-Programme) at the Assistant Secretary General (ASG) level</h4>
											<span class="classified-ad-company">UNFPA</span>
												<span class="subtitle">International</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/28827/business/les-10-blogueuses-nigerianes-les-plus-influentes-sur-instagram/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_07112017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/28827/business/les-10-blogueuses-nigerianes-les-plus-influentes-sur-instagram/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/31/top-3-1000x500-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    [TOP] Les 10 blogueuses nigérianes les plus influentes                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/28606/mode/interview-deux-creatrices-kenyanes-a-lhonneur-de-lagos-fashion-week/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_07112017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/28606/mode/interview-deux-creatrices-kenyanes-a-lhonneur-de-lagos-fashion-week/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/26/lagos-fashion-week-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    [Interview] Deux créatrices kényanes à l’honneur de la Lagos Fashion Week                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/28453/business/afrimarket-amazon-a-lafricaine/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_07112017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/28453/business/afrimarket-amazon-a-lafricaine/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/26/into-the-chic-1-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    Afrimarket, un Amazon à l’Africaine !                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_07112017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/489911/directeur-general-de-lautorite-de-regulation-des-communications-electroniques-et-des-postes-arcep/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [ARCEP]">
                                <img src="/medias/2017/11/06/logo-ja2965p116-arcep-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/489919/deputy-executive-director-for-programme-ded-programme-at-the-assistant-secretary-general-asg-level-2/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [SRI Executive]">
                                <img src="/medias/2017/11/06/logo-ja2965p116-sri-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/485602/a-managing-director-needed-in-a-leading-multinational-company-in-ghana/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [Globacom]">
                                <img src="/medias/2017/01/17/drapeau-nigeria-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href=" http://www.jeuneafrique.com/annonce/489915/directeur-du-comite-international-des-jeux-de-la-francophonie-hf/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [OIF]">
                                <img src="/medias/2017/11/06/logo-ja2965p116-oif-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/11/06/ja2965_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/111" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035963" data-id="6035963" data-alias="Generique_megabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/omar-el-bechir/">Omar el-Béchir</a> - <a href="/personnalites/zine-el-abidine-ben-ali/">Zine el Abidine Ben Ali</a> - <a href="/personnalites/paul-biya/">Paul Biya</a> - <a href="/personnalites/denis-sassou-nguesso/">Denis Sassou Nguesso</a> - <a href="/personnalites/jacob-zuma/">Jacob Zuma</a> - <a href="/personnalites/faure-gnassingbe/">Faure Gnassingbé</a> - <a href="/personnalites/andre-mba-obame/">André Mba Obame</a> - <a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/evenements/presidentielle-au-gabon-2016/">Présidentielle au Gabon 2016</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mag\/485088\/politique\/bassek-ba-kobhio-il-manque-a-la-pate-camerounaise-la-levure-qui-la-ferait-lever\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countryList = {"55":{"id":55,"slug":"afrique-australe-et-ocean-indien","libelle":"Afrique australe et oc\u00e9an Indien"},"34":{"id":34,"slug":"afrique-centrale","libelle":"Afrique centrale"},"45":{"id":45,"slug":"afrique-de-lest","libelle":"Afrique de l'Est"},"18":{"id":18,"slug":"afrique-de-louest","libelle":"Afrique de l\u2019Ouest"},"56":{"id":56,"slug":"afrique-du-sud","libelle":"Afrique du Sud"},"12":{"id":12,"slug":"algerie","libelle":"Alg\u00e9rie"},"57":{"id":57,"slug":"angola","libelle":"Angola"},"124":{"id":124,"slug":"archives-zone-geographique","libelle":"Archives"},"19":{"id":19,"slug":"benin","libelle":"B\u00e9nin"},"58":{"id":58,"slug":"botswana","libelle":"Botswana"},"20":{"id":20,"slug":"burkina-faso","libelle":"Burkina Faso"},"35":{"id":35,"slug":"burundi","libelle":"Burundi"},"36":{"id":36,"slug":"cameroun","libelle":"Cameroun"},"21":{"id":21,"slug":"cap-vert","libelle":"Cap-Vert"},"37":{"id":37,"slug":"centrafrique","libelle":"Centrafrique"},"59":{"id":59,"slug":"comores","libelle":"Comores"},"22":{"id":22,"slug":"cote-divoire","libelle":"C\u00f4te d'Ivoire"},"46":{"id":46,"slug":"djibouti","libelle":"Djibouti"},"120":{"id":120,"slug":"egypte","libelle":"\u00c9gypte"},"47":{"id":47,"slug":"erythree","libelle":"\u00c9rythr\u00e9e"},"48":{"id":48,"slug":"ethiopie","libelle":"\u00c9thiopie"},"38":{"id":38,"slug":"gabon","libelle":"Gabon"},"23":{"id":23,"slug":"gambie","libelle":"Gambie"},"24":{"id":24,"slug":"ghana","libelle":"Ghana"},"25":{"id":25,"slug":"guinee","libelle":"Guin\u00e9e"},"39":{"id":39,"slug":"guinee-equatoriale","libelle":"Guin\u00e9e \u00e9quatoriale"},"26":{"id":26,"slug":"guinee-bissau","libelle":"Guin\u00e9e-Bissau"},"70":{"id":70,"slug":"international","libelle":"International"},"49":{"id":49,"slug":"kenya","libelle":"Kenya"},"60":{"id":60,"slug":"lesotho","libelle":"Lesotho"},"27":{"id":27,"slug":"liberia","libelle":"Liberia"},"13":{"id":13,"slug":"libye","libelle":"Libye"},"61":{"id":61,"slug":"madagascar","libelle":"Madagascar"},"11":{"id":11,"slug":"maghreb-moyen-orient","libelle":"Maghreb & Moyen-Orient"},"62":{"id":62,"slug":"malawi","libelle":"Malawi"},"28":{"id":28,"slug":"mali","libelle":"Mali"},"14":{"id":14,"slug":"maroc","libelle":"Maroc"},"63":{"id":63,"slug":"maurice","libelle":"Maurice"},"15":{"id":15,"slug":"mauritanie","libelle":"Mauritanie"},"17":{"id":17,"slug":"moyen-orient","libelle":"Moyen-Orient"},"64":{"id":64,"slug":"mozambique","libelle":"Mozambique"},"65":{"id":65,"slug":"namibie","libelle":"Namibie"},"29":{"id":29,"slug":"niger","libelle":"Niger"},"30":{"id":30,"slug":"nigeria","libelle":"Nigeria"},"50":{"id":50,"slug":"ouganda","libelle":"Ouganda"},"121":{"id":121,"slug":"panafricain","libelle":"Panafricain"},"40":{"id":40,"slug":"rd-congo","libelle":"RD Congo"},"41":{"id":41,"slug":"republique-du-congo","libelle":"R\u00e9publique du Congo"},"42":{"id":42,"slug":"rwanda","libelle":"Rwanda"},"44":{"id":44,"slug":"sao-tome-et-principe","libelle":"S\u00e3o Tom\u00e9-et-Pr\u00edncipe"},"31":{"id":31,"slug":"senegal","libelle":"S\u00e9n\u00e9gal"},"66":{"id":66,"slug":"seychelles","libelle":"Seychelles"},"32":{"id":32,"slug":"sierra-leone","libelle":"Sierra Leone"},"51":{"id":51,"slug":"somalie","libelle":"Somalie"},"52":{"id":52,"slug":"soudan","libelle":"Soudan"},"53":{"id":53,"slug":"soudan-du-sud","libelle":"Soudan du Sud"},"67":{"id":67,"slug":"swaziland","libelle":"Swaziland"},"54":{"id":54,"slug":"tanzanie","libelle":"Tanzanie"},"43":{"id":43,"slug":"tchad","libelle":"Tchad"},"33":{"id":33,"slug":"togo","libelle":"Togo"},"16":{"id":16,"slug":"tunisie","libelle":"Tunisie"},"68":{"id":68,"slug":"zambie","libelle":"Zambie"},"69":{"id":69,"slug":"zimbabwe","libelle":"Zimbabwe"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.waypoints.js,wp-content/themes/ja-3.0.x/assets/js/vendor/moment.js,wp-content/themes/ja-3.0.x/assets/js/theme/main-navigation.js,wp-content/themes/ja-3.0.x/assets/js/theme/news-headlines.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js&#038;ver=20171106-1134'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-485088+thematique-72+zone-geographique-36"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.2'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_paywall_url = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.ui.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-helper.js,wp-content/themes/ja-3.0.x/assets/js/theme/discount-popup.js&#038;ver=20171106-1134'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-includes/js/wp-embed.min.js&#038;ver=20171106-1134'></script>
	</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
