<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Tue-Sep-2017 11:54:31. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>Ngueto Tiraina Yambaye : au Tchad, « nous voulons donner plus de place au secteur privé » – JeuneAfrique.com</title><meta name="description" content="Alors que N’Djamena va tenter de collecter 3 milliards d’euros à Paris début septembre, le ministre tchadien de l&#039;Économie et de la Planification du développement défend les efforts engagés par le pays pour relancer son économie."><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/mag/471257/economie/ngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Ngueto Tiraina Yambaye : au Tchad, « nous voulons donner plus de place au secteur privé » – JeuneAfrique.com"><meta itemprop="description" content="Alors que N’Djamena va tenter de collecter 3 milliards d’euros à Paris début septembre, le ministre tchadien de l&#039;Économie et de la Planification du développement défend les efforts engagés par le pays pour relancer son économie."><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2015/09/29/Vue-de-la-Place-de-la-Nation-à-NDjamena-au-Tchad-Abdoulaye-Barry-pour-JA-600x320.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2017-09-05T13:42:13+0000"><meta itemprop="datemodified" content="2017-09-05T13:54:15+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/mag/471257/economie/ngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2015/09/29/Vue-de-la-Place-de-la-Nation-à-NDjamena-au-Tchad-Abdoulaye-Barry-pour-JA-600x320.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="320" /><meta property="og:url" content="http://www.jeuneafrique.com/mag/471257/economie/ngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive/"><meta property="og:title" content="Ngueto Tiraina Yambaye : au Tchad, « nous voulons donner plus de place au secteur privé » – JeuneAfrique.com"><meta property="og:description" content="Alors que N’Djamena va tenter de collecter 3 milliards d’euros à Paris début septembre, le ministre tchadien de l&#039;Économie et de la Planification du développement défend les efforts engagés par le pays pour relancer son économie."><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2017-09-05T13:42:13+0000"><meta property="article:modified_time" content="2017-09-05T13:54:15+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@JA_Eco"><meta name="twitter:title" content="Entreprises &amp; marchés : suivez toute l&#039;actualité sur JeuneAfrique.com"><meta name="twitter:description" content="Entreprises &amp; marchés : sur Jeune Afrique, retrouvez toute l’actualité africaine, pays par pays, traitant de ce sujet"><meta name="twitter:card" content="summary_large_image"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/economie.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20170830-1131' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20170830-1131' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20170830-1131'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.jeuneafrique.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jeuneafrique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Togo : Tikpi Atchadam, l’homme qui empêche le pouvoir de dormir' href='/mag/468648/politique/togo-tikpi-atchadam-lhomme-qui-empeche-le-pouvoir-de-dormir/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/mag/471257/economie/ngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive/" />
<link rel='shortlink' href='http://www.jeuneafrique.com/?p=471257' />
<link rel="alternate" type="application/json+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F&#038;format=xml" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post-print/tag-franc-cfa/thm-2-entreprises-et-marches/thm-1-economie/thm-2-politique-economique/geo-2-tchad/geo-1-afrique-centrale/tpa-interview');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<script>
var _prum = [['id', '58e76684264ef4a4d87b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-print-template-default single single-post-print postid-471257 single-format-standard economie type-article-interview">
	<!--POSITION TOP-->
	<div id="top">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-serviciel" class="nav navbar-nav"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-73"><a href="#">Sites du groupe<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-253852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253852"><a href="http://www.africacareersforum.com/">Africa Careers Forum</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.theafricareport.com/">The Africa Report</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.laboutiquejeuneafrique.com/">La boutique Jeune Afrique</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="http://www.larevue.info/">La revue</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="http://leseditionsdujaguar.com/">Les éditions du Jaguar</a></li>
	<li id="menu-item-417522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417522"><a href="http://www.intothechic.com/">Into The Chic</a></li>
	<li id="menu-item-417481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417481"><a href="https://www.jeuneafriquebusinessplus.com/">Jeune Afrique Business+</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-74"><a href="#">Annonces<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1601"><a href="/annonces/appels-doffres/">Appels d&rsquo;offres</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1238"><a href="/annonces/emploi/">Offres d&#8217;emplois</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1602"><a href="/annonces/propositions-commerciales/">Propositions commerciales</a></li>
	<li id="menu-item-277176" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-277176"><a href="/annonces/formations/">Formations</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1603"><a href="/annonces/divers/">Divers</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-75"><a href="#">Événements<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://www.theafricaceoforum.com">The Africa CEO Forum</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.laboutiquejeuneafrique.com/">Boutique</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="/contacts/">Contacts</a></li>
</ul>
					<!-- Reseaux sociaux & Connexion -->
					<ul id="menu-top-user" class="nav navbar-nav navbar-right">
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" id="menu-top-user-follow-us" ><span class="jacom jacom-facebook-ja"></span> <span class="jacom jacom-twitter-ja"></span> <span class="jacom jacom-googleplus-ja"></span> <span class="jacom jacom-angle-down"></span></a>
							<ul class="dropdown-menu">
								<li class="dropdown-header">Suivez-nous</li>
								<li><a href="http://www.facebook.com/jeuneafrique1" target="_blank"><span class="jacom jacom-facebook"></span> Facebook</a></li>
								<li><a href="http://twitter.com/Jeune_Afrique" target="_blank"><span class="jacom jacom-twitter"></span> Twitter</a></li>
								<li><a href="http://plus.google.com/u/0/+jeuneafrique/posts" target="_blank"><span class="jacom jacom-google-plus"></span> Google +</a></li>
								<li><a href="http://www.linkedin.com/company/jeune-afrique" target="_blank"><span class="jacom jacom-linkedin"></span> Linkedin</a></li>
								<li><a href="http://www.pinterest.com/jeuneafrique/" target="_blank"><span class="jacom jacom-pinterest"></span> Pinterest</a></li>
								<li><a href="http://instagram.com/jeuneafrique" target="_blank"><span class="jacom jacom-instagram "></span> Instagram</a></li>
								<li class="divider"></li>
								<li><a href="/page-rss/" ><span class="jacom jacom-rss"></span>RSS</a></li>
							</ul>
						</li>
						<li id="menu-top-user-newsletter">
							<a href="http://eepurl.com/1n5wT" ><span class="jacom jacom-envelope-ja"></span>Newsletters</a>
						</li>
						<!-- Phase 2 -->
						<!--li id="menu-top-user-login"><a href="#" >Identifiez-vous</a></li-->
						<li id="menu-top-user-abo"><a href="http://www.jeuneafrique.com/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/">Abonnez-vous</a></li>
					</ul>
					<!-- /Reseaux sociaux -->
				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION TOP-->
	<!-- POSITION GEONAV -->
	<div id="geo-nav">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-41"><a href="/pays/maghreb-moyen-orient/">Maghreb &#038; Moyen-Orient<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-42"><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-151"><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-43"><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-44"><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-95"><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-97"><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-96"><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-98"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-99"><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-100"><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-101"><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-102"><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-103"><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-104"><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-105"><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-106"><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-107"><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-108"><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-109"><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-110"><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-111"><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-112"><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-113"><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-114"><a href="/pays/afrique-centrale/">Afrique centrale<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-116"><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-117"><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-118"><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-119"><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-120"><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-121"><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-123"><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-124"><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-125"><a href="/pays/afrique-de-lest/">Afrique de l&rsquo;Est<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1593"><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-126"><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-127"><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-128"><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-129"><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-130"><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1594"><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-131"><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-132"><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-133"><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-134"><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-135"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-136"><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-137"><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-138"><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-139"><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-140"><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-142"><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-143"><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-144"><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-145"><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-146"><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-147"><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-148"><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-149"><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-150"><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-itl" class="nav navbar-nav"><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-141"><a href="/pays/international/">International</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION GEONAV -->
	<!-- HEADER -->
	<header>
		<!--position marque-->
		<div id="marque" class="clearfix">
			<div class="container">
				<div class="row">
					<div id="marque-logo" class="tracking-click-evt-ga" data-category="Header" data-label="Logo">
						<a class="navbar-brand" href="http://www.jeuneafrique.com" >
							<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAtransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
						</a>
					</div>
					<!-- En kiosque supprimé PR 417 -->
					<!-- En kiosque -->
				</div>
			</div>
		</div>
		<!--position marque-->
		<!--position navigation-->
		<!-- Navigation principale -->
		<div id="navigation">
			<div class="container">
				<nav id="principale-nav"  class="row navbar" role="navigation">
					<!-- OFF CANVAS-->
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="marque-logo-compact visible-xs">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
						<!--a class="navbar-brand stickyNavElement no-animate" id="compact-logo" href="/index.php" ><img src="images/logoJAcompact.png"   /></a-->
													<!-- Boutons Partage de la barre de menu - Mobile Only -->
							<div class="navbar-toolbox hidden-sm hidden-md hidden-lg">
								<div class="btn-shares">
									<div class="btn  btn-share-facebook">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" target="_blank">
											<i class="jacom jacom-facebook"></i>
											<span class="btn-share-label">Partager</span>
										</a>
									</div>
									<div class="btn  btn-share-twitter">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F&amp;text=Ngueto%20Tiraina%20Yambaye%20%3A%20au%20Tchad%2C%20%C2%AB%C2%A0nous%20voulons%20donner%20plus%20de%20place%20au%20secteur%20priv%C3%A9%C2%A0%C2%BB" target="_blank">
											<i class="jacom jacom-twitter"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<div class="btn  btn-share-whatsapp">
										<a class="tracking-click-evt-ga" data-label="Partage sur Whatsapp" data-category="Corps Article" href="whatsapp://send?text=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F%20-%20Alors%20que%20N%E2%80%99Djamena%20va%20tenter%20de%20collecter%203%C2%A0milliards%20d%E2%80%99euros%20%C3%A0%20Paris%20d%C3%A9but%20septembre%2C%20le%20ministre%20tchadien%20de%20l%27%C3%89conomie%20et%20de%20la%20Planification%20du%20d%C3%A9veloppement%20d%C3%A9fend%20les%20efforts%20engag%C3%A9s%20par%20le%20pays%20pour%20relancer%20son%20%C3%A9conomie." target="_blank">
										<i class="jacom jacom-whatsapp"></i>
										<!-- <span class="btn-share-label"></span>-->
										</a>
									</div>
									<div class="btn  btn-share-email">
										<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Ngueto%20Tiraina%20Yambaye%20%3A%20au%20Tchad%2C%20%C2%AB%C2%A0nous%20voulons%20donner%20plus%20de%20place%20au%20secteur%20priv%C3%A9%C2%A0%C2%BB&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" target="_blank">
											<i class="jacom jacom-envelope-ja"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<!-- SMS -->
									<div class="btn btn-share-sms" >
										<!-- Android -->
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage par SMS" href="sms:?body=Ngueto%20Tiraina%20Yambaye%20%3A%20au%20Tchad%2C%20%C2%AB%C2%A0nous%20voulons%20donner%20plus%20de%20place%20au%20secteur%20priv%C3%A9%C2%A0%C2%BB - http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F">
											<i class="jacom jacom-sms-ja"></i>
											<!-- <span class="btn-share-label">SMS</span> -->
										</a>
										<!-- / Android -->
									</div>
								</div>
							</div>
							<!-- Boutons Partage de la barre de menu - Mobile Only -->
					</div>
					<!-- END OFF CANVAS-->
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse navbar-ex1-collapse row">
						<ul id="menu-mega-menu-root" class="nav navbar-nav hidden-xs"><li class="mgm-pays "><a href="#" id="menu-mega-228318" data-mgm-title-id="228318" class="mgm-title">Pays</a></li><li class=""><a href="#" id="menu-mega-228398" data-mgm-title-id="228398" class="mgm-title">Politique</a></li><li class=""><a href="#" id="menu-mega-228397" data-mgm-title-id="228397" class="mgm-title">Économie</a></li><li class=""><a href="#" id="menu-mega-228399" data-mgm-title-id="228399" class="mgm-title">Société</a></li><li class=""><a href="#" id="menu-mega-228396" data-mgm-title-id="228396" class="mgm-title">Culture</a></li><li class=""><a href="#" id="menu-mega-1245" data-mgm-title-id="1245" class="mgm-title">Idées</a></li><li class=""><a href="#" id="menu-mega-228401" data-mgm-title-id="228401" class="mgm-title">Vidéo</a></li></ul><ul id="menu-mega-menu-root-1" class="nav navbar-nav visible-xs"><li class="mgm-pays "><a href="/" id="menu-mega-228318" data-mgm-title-id="228318">Pays</a></li><li class=""><a href="/rubriques/politique/" id="menu-mega-228398" data-mgm-title-id="228398">Politique</a></li><li class=""><a href="/rubriques/economie/" id="menu-mega-228397" data-mgm-title-id="228397">Économie</a></li><li class=""><a href="/rubriques/societe/" id="menu-mega-228399" data-mgm-title-id="228399">Société</a></li><li class=""><a href="/rubriques/culture/" id="menu-mega-228396" data-mgm-title-id="228396">Culture</a></li><li class=""><a href="/idees/" id="menu-mega-1245" data-mgm-title-id="1245">Idées</a></li><li class=""><a href="/videos/" id="menu-mega-228401" data-mgm-title-id="228401">Vidéo</a></li></ul>						<!-- SEARCH -->
												<div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form method="get" role="search" action="http://www.jeuneafrique.com/recherche/">
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" value="" name="q" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div>
						<!-- END SEARCH -->

						<!-- Country Select - only for phone device -->
						<div id="nav-principale-select-country">
							<form >
								<div class="input-group row">
									<select name="" id="input" class="form-control" required="required">
								  		<option value="" disabled selected>Choisir un pays</option>
								  		<option value="maghreb-moyen-orient" id="select-country-11" data-pays-url="/pays/maghreb-moyen-orient/">  Maghreb & Moyen-Orient</option><option value="algerie" id="select-country-12" data-pays-url="/pays/algerie/"> - Algérie</option><option value="libye" id="select-country-13" data-pays-url="/pays/libye/"> - Libye</option><option value="maroc" id="select-country-14" data-pays-url="/pays/maroc/"> - Maroc</option><option value="mauritanie" id="select-country-15" data-pays-url="/pays/mauritanie/"> - Mauritanie</option><option value="tunisie" id="select-country-16" data-pays-url="/pays/tunisie/"> - Tunisie</option><option value="moyen-orient" id="select-country-17" data-pays-url="/pays/moyen-orient/"> - Moyen-Orient</option><option value="egypte" id="select-country-120" data-pays-url="/pays/egypte/"> - Égypte</option><option value="afrique-de-louest" id="select-country-18" data-pays-url="/pays/afrique-de-louest/">  Afrique de l’Ouest</option><option value="benin" id="select-country-19" data-pays-url="/pays/benin/"> - Bénin</option><option value="burkina-faso" id="select-country-20" data-pays-url="/pays/burkina-faso/"> - Burkina Faso</option><option value="cap-vert" id="select-country-21" data-pays-url="/pays/cap-vert/"> - Cap-Vert</option><option value="cote-divoire" id="select-country-22" data-pays-url="/pays/cote-divoire/"> - Côte d'Ivoire</option><option value="gambie" id="select-country-23" data-pays-url="/pays/gambie/"> - Gambie</option><option value="ghana" id="select-country-24" data-pays-url="/pays/ghana/"> - Ghana</option><option value="guinee" id="select-country-25" data-pays-url="/pays/guinee/"> - Guinée</option><option value="guinee-bissau" id="select-country-26" data-pays-url="/pays/guinee-bissau/"> - Guinée-Bissau</option><option value="liberia" id="select-country-27" data-pays-url="/pays/liberia/"> - Liberia</option><option value="mali" id="select-country-28" data-pays-url="/pays/mali/"> - Mali</option><option value="niger" id="select-country-29" data-pays-url="/pays/niger/"> - Niger</option><option value="nigeria" id="select-country-30" data-pays-url="/pays/nigeria/"> - Nigeria</option><option value="senegal" id="select-country-31" data-pays-url="/pays/senegal/"> - Sénégal</option><option value="sierra-leone" id="select-country-32" data-pays-url="/pays/sierra-leone/"> - Sierra Leone</option><option value="togo" id="select-country-33" data-pays-url="/pays/togo/"> - Togo</option><option value="afrique-centrale" id="select-country-34" data-pays-url="/pays/afrique-centrale/">  Afrique centrale</option><option value="burundi" id="select-country-35" data-pays-url="/pays/burundi/"> - Burundi</option><option value="cameroun" id="select-country-36" data-pays-url="/pays/cameroun/"> - Cameroun</option><option value="centrafrique" id="select-country-37" data-pays-url="/pays/centrafrique/"> - Centrafrique</option><option value="gabon" id="select-country-38" data-pays-url="/pays/gabon/"> - Gabon</option><option value="guinee-equatoriale" id="select-country-39" data-pays-url="/pays/guinee-equatoriale/"> - Guinée équatoriale</option><option value="rd-congo" id="select-country-40" data-pays-url="/pays/rd-congo/"> - RD Congo</option><option value="republique-du-congo" id="select-country-41" data-pays-url="/pays/republique-du-congo/"> - République du Congo</option><option value="rwanda" id="select-country-42" data-pays-url="/pays/rwanda/"> - Rwanda</option><option value="tchad" id="select-country-43" data-pays-url="/pays/tchad/"> - Tchad</option><option value="sao-tome-et-principe" id="select-country-44" data-pays-url="/pays/sao-tome-et-principe/"> - São Tomé-et-Príncipe</option><option value="afrique-de-lest" id="select-country-45" data-pays-url="/pays/afrique-de-lest/">  Afrique de l'Est</option><option value="djibouti" id="select-country-46" data-pays-url="/pays/djibouti/"> - Djibouti</option><option value="erythree" id="select-country-47" data-pays-url="/pays/erythree/"> - Érythrée</option><option value="ethiopie" id="select-country-48" data-pays-url="/pays/ethiopie/"> - Éthiopie</option><option value="kenya" id="select-country-49" data-pays-url="/pays/kenya/"> - Kenya</option><option value="ouganda" id="select-country-50" data-pays-url="/pays/ouganda/"> - Ouganda</option><option value="somalie" id="select-country-51" data-pays-url="/pays/somalie/"> - Somalie</option><option value="soudan" id="select-country-52" data-pays-url="/pays/soudan/"> - Soudan</option><option value="soudan-du-sud" id="select-country-53" data-pays-url="/pays/soudan-du-sud/"> - Soudan du Sud</option><option value="tanzanie" id="select-country-54" data-pays-url="/pays/tanzanie/"> - Tanzanie</option><option value="afrique-australe-et-ocean-indien" id="select-country-55" data-pays-url="/pays/afrique-australe-et-ocean-indien/">  Afrique australe et océan Indien</option><option value="afrique-du-sud" id="select-country-56" data-pays-url="/pays/afrique-du-sud/"> - Afrique du Sud</option><option value="angola" id="select-country-57" data-pays-url="/pays/angola/"> - Angola</option><option value="botswana" id="select-country-58" data-pays-url="/pays/botswana/"> - Botswana</option><option value="comores" id="select-country-59" data-pays-url="/pays/comores/"> - Comores</option><option value="lesotho" id="select-country-60" data-pays-url="/pays/lesotho/"> - Lesotho</option><option value="madagascar" id="select-country-61" data-pays-url="/pays/madagascar/"> - Madagascar</option><option value="malawi" id="select-country-62" data-pays-url="/pays/malawi/"> - Malawi</option><option value="maurice" id="select-country-63" data-pays-url="/pays/maurice/"> - Maurice</option><option value="mozambique" id="select-country-64" data-pays-url="/pays/mozambique/"> - Mozambique</option><option value="namibie" id="select-country-65" data-pays-url="/pays/namibie/"> - Namibie</option><option value="seychelles" id="select-country-66" data-pays-url="/pays/seychelles/"> - Seychelles</option><option value="swaziland" id="select-country-67" data-pays-url="/pays/swaziland/"> - Swaziland</option><option value="zambie" id="select-country-68" data-pays-url="/pays/zambie/"> - Zambie</option><option value="zimbabwe" id="select-country-69" data-pays-url="/pays/zimbabwe/"> - Zimbabwe</option><option value="international" id="select-country-70" data-pays-url="/pays/international/">  International</option><option value="panafricain" id="select-country-121" data-pays-url="/pays/panafricain/">  Panafricain</option><option value="archives-zone-geographique" id="select-country-124" data-pays-url="/pays/archives-zone-geographique/">  Archives</option>								  	</select>
							  	</div>
							</form>
						<!-- Country Select - only for phone device -->

						<!-- SEARCH -->
						<!--div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form>
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div-->
						<!-- END SEARCH -->
						</div>
					</div>
					<!-- /.navbar-collapse -->
				</nav>
			</div>
			<!-- navigation principale -->
			<!-- Sticky Nav -->
			<nav id="sticky-nav" class="navbar navbar-default navbar-fixed-top hidden-sm" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<!--button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button-->
						<div class="marque-logo-compact sticky-nav-hidden">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
					</div>

					<div class="collapse navbar-collapse">
						<ul class="nav navbar-nav">

							<li class="dropdown dropdown-large sticky-nav-hidden"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Pays</a><div id="sticky-nav-pays" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix"><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a><ul class="sous-menu" id="nav-sous-menu-1296"><li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a><ul class="sous-menu" id="nav-sous-menu-1304"><li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-centrale/">Afrique centrale</a><ul class="sous-menu" id="nav-sous-menu-1314"><li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-lest/">Afrique de l'Est</a><ul class="sous-menu" id="nav-sous-menu-1324"><li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a><ul class="sous-menu" id="nav-sous-menu-1334"><li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/panafricain/">Panafricain</a><ul class="sous-menu" id="nav-sous-menu-1344"></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/international/">International</a><ul class="sous-menu" id="nav-sous-menu-1343"></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Politique</a><div id="sticky-nav-politique" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-politique" class="nav"><li class="dropdown-header"><a href="/rubriques/politique/">Politique</a><ul class="sous-menu"><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Économie</a><div id="sticky-nav-Économie" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 400px;"><ul id="menu-mega-menu-Économie" class="nav mgm-Éc"><li class="dropdown-header"><a href="/rubriques/economie/">Économie</a><ul class="sous-menu"><li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a><ul class="sous-menu"><li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a><ul class="sous-menu"><li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a><ul class="sous-menu"></ul></li><li><ul id="menu-sticky-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul><ul class="sous-menu"></ul></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Société</a><div id="sticky-nav-société" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-société" class="nav"><li class="dropdown-header"><a href="/rubriques/societe/">Société</a><ul class="sous-menu"><li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Culture</a><div id="sticky-nav-culture" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-culture" class="nav"><li class="dropdown-header"><a href="/rubriques/culture/">Culture</a><ul class="sous-menu"><li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Idées</a><div id="sticky-nav-idées" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-idées" class="nav"><li class="dropdown-header"><a href="/idees/">Idées</a><ul class="sous-menu"><li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditorial</a></li><li><a href="/auteurs/b.ben-yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Vidéo</a><div id="sticky-nav-vidéo" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-vidéo" class="nav"><li class="dropdown-header"><a href="/videos/">Vidéo</a><ul class="sous-menu"><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Les interviews</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div></div></li>						</ul>
						<!-- Phase 2 -->
						<!--ul class="nav navbar-nav">
							<li><a href="#">Mon espace</a></li>
						</ul-->
						<!-- SEARCH -->
						<form id="sticky-menu-search-input" method="get" class="navbar-form active" role="search" action="http://www.jeuneafrique.com/recherche/">
	<div class="input-group">
		<input type="text" class="search-query form-control" value="" name="q" id="s" placeholder="rechercher" />
		<span class="input-group-btn">
            <button  type="submit">
                <span class="jacom jacom-search-find "></span>
            </button>
            <!--button type="reset" class="btn btn-default">
				<span class="jacom jacom-close-delete "></span>
			</button-->
        </span>
	</div>
</form>
						<!-- END SEARCH -->
					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
			<!-- Sticky Nav -->
		</div>
		<!--position navigation-->
		<!--POSITION PULLDOWN MEGAMENU -->
		<div id="mgm-pulldown">
			<div class="container">
				<nav id="menu-meg-228318" class="mgm-pulldown-nav mgm-pays"><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-mmo" class="nav "><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ao" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ac" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ae" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-aaoi" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul></div></nav><nav id="menu-meg-228398" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-politique" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/politique/">Politique</a>
<ul class="sous-menu">
<li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/471470/politique/algerie-abdelkader-mesdoua-nomme-nouvel-ambassadeur-en-france/" itemprop="url" >

		
		<img src="/medias/2017/09/04/mesdoua-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Diplomatie</span>
				<h3 class="art-title">
			<span itemprop="name headline">Algérie : Abdelkader Mesdoua nommé nouvel ambassadeur en France</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/471514/politique/cote-divoire-des-gardiens-de-la-prison-de-katiola-ont-ils-aide-les-detenus-a-sevader/" itemprop="url" >

		
		<img src="/medias/2017/09/05/sipa_ap21811343_000011-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sécurité</span>
				<h3 class="art-title">
			<span itemprop="name headline">Côte d'Ivoire : des gardiens de la prison de Katiola ont-ils aidé les détenus à s’évader ?</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/471492/politique/rdc-lenrolement-des-electeurs-dans-le-kasai-tarde-a-demarrer/">RDC : l&rsquo;enrôlement des électeurs dans le Kasaï tarde à démarrer</a>
			</li>
						<li>
								<a href="/471437/politique/cote-divoire-le-scenario-dune-evasion-rocambolesque/">Côte d’Ivoire : le scénario d’une évasion rocambolesque</a>
			</li>
						<li>
								<a href="/471431/politique/kenya-nouvelle-election-presidentielle-le-17-octobre/">Kenya : la nouvelle élection présidentielle aura lieu le 17 octobre</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228397" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-medium-col mgm-eco" style="width:;"><ul id="menu-mega-menu-economie" class="nav mgm-medium-col mgm-eco"><li class="dropdown-header" ><a href="/rubriques/economie/">Économie</a>
<ul class="sous-menu">
<li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a>
<ul class="sous-menu">
<li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a>
<ul class="sous-menu">
<li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a></li><li><ul id="menu-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-eco" style="width:;">
<article class="article wide"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/464584/economie/industrie-automobile-en-algerie-si-ca-ne-fonctionne-pas-cest-parce-que-cest-trop-recent/" itemprop="url" >

		
		<img src="/medias/2017/09/04/admin-ajax-320x160.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Automobile</span>
				<h3 class="art-title">
			<span itemprop="name headline">Industrie automobile en Algérie : « Si ça ne fonctionne pas, c'est parce que c'est trop récent »[...]</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/471120/economie/franc-cfa-lionel-zinsou-tacle-les-populistes-en-preambule-aux-rencontres-africa-2017/">Franc CFA : Lionel Zinsou tacle les « populistes » en préambule aux rencontres « Africa 2017 »</a>
			</li>
						<li>
								<a href="/471064/societe/afrique-du-sud-une-entreprise-accusee-dalimenter-les-tensions-raciales-pour-le-compte-des-gupta/">Afrique du Sud : une entreprise accusée d’alimenter les tensions raciales pour le compte des Gupta</a>
			</li>
						<li>
								<a href="/471312/politique/cote-divoire-pouvoir-dachat-sante-et-securite-les-trois-urgences-damadou-coulibaly/">Côte d&rsquo;Ivoire : pouvoir d&rsquo;achat, santé et sécurité, les trois urgences d&rsquo;Amadou Coulibaly</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228399" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-societe" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/societe/">Société</a>
<ul class="sous-menu">
<li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/471521/societe/qualifications-pour-le-mondial-2018-le-nigeria-concede-le-nul-face-au-cameroun/" itemprop="url" >

		
		<img src="/medias/2017/09/05/cameroun-nigeria-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sport</span>
				<h3 class="art-title">
			<span itemprop="name headline">Qualifications pour le Mondial 2018 : le Nigeria concède le nul face au Cameroun</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/471282/societe/les-droits-des-africaines-en-perils-lurgence-dune-therapie-communautaire/" itemprop="url" >

		
		<img src="/medias/2017/09/04/waris-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Droits de l’homme</span>
				<h3 class="art-title">
			<span itemprop="name headline">Les droits des Africaines en péril(s) : l’urgence d’une thérapie communautaire</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/471309/societe/burundi-lonu-demande-a-la-cpi-denqueter-sur-des-crimes-contre-lhumanite/">Burundi : l&rsquo;ONU demande à la CPI d&rsquo;enquêter sur des « crimes contre l&rsquo;humanité »</a>
			</li>
						<li>
								<a href="/471432/politique/rwanda-lopposante-diane-rwigara-est-libre-de-ses-mouvements-selon-son-avocat/">Rwanda: l’opposante Diane Rwigara n&rsquo;a jamais disparu, selon son avocat</a>
			</li>
						<li>
								<a href="/471064/societe/afrique-du-sud-une-entreprise-accusee-dalimenter-les-tensions-raciales-pour-le-compte-des-gupta/">Afrique du Sud : une entreprise accusée d’alimenter les tensions raciales pour le compte des Gupta</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228396" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-culture" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/culture/">Culture</a>
<ul class="sous-menu">
<li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/470681/culture/maasci-une-kenyane-envoie-les-maasai-dans-lespace/" itemprop="url" >

		
		<img src="/medias/2017/09/01/maasci-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Médias</span>
				<h3 class="art-title">
			<span itemprop="name headline">« MaaSci » : une Kényane envoie les Maasaï dans l’espace</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/469429/culture/lamine-kamara-jai-pardonne-a-ceux-qui-mont-enferme/" itemprop="url" >

		
		<img src="/medias/2017/08/30/lamine-kamara-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Livres</span>
				<h3 class="art-title">
			<span itemprop="name headline">Lamine Kamara : « J'ai pardonné à ceux qui m'ont enfermé »</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/468032/culture/attentats-en-catalogne-la-nouvelle-une-de-charlie-hebdo-accusee-dislamophobie-sur-les-reseaux-sociaux/">Attentats en Catalogne : la nouvelle une de Charlie Hebdo accusée d&rsquo;islamophobie sur les réseaux sociaux</a>
			</li>
						<li>
								<a href="/467858/culture/la-cote-divoire-vip-du-festival-du-film-francophone-dangouleme/">La Côte d&rsquo;Ivoire VIP du Festival du film francophone d&rsquo;Angoulême</a>
			</li>
						<li>
								<a href="/466728/societe/etats-unis-la-future-serie-confederate-suscite-la-polemique-apres-les-violences-de-charlottesville/">États-Unis : la future série « Confederate » suscite la polémique après les violences de Charlottesville</a>
			</li>
			</ul></div></nav><nav id="menu-meg-1245" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-idee" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/idees/">Idées</a>
<ul class="sous-menu">
<li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/auteurs/b.b.yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditoriaux</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-idee" style="width:;"><article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/471282/societe/les-droits-des-africaines-en-perils-lurgence-dune-therapie-communautaire/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/09/04/firmin-mbala.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Les droits des Africaines en péril(s) : l’urgence d’une thérapie communautaire        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/f.mbala/" itemprop="url">
                        Firmin Mbala                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/470194/economie/il-est-temps-de-penser-a-lapres-franc-cfa/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/09/01/folyananou.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Il est temps de penser à l’après-Franc CFA !        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/f.ananou/" itemprop="url">
                        Foly Ananou                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/470324/politique/algerie-le-policier-tayeb-un-heros-mort-pour-sauver-la-vie-des-autres/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2015/06/05/ProfilAuteur_FaridAlilat.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Algérie : le policier Tayeb, un héros mort pour sauver la vie des autres        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/f.alilat/" itemprop="url">
                        Farid Alilat                    </a>        </small>
    </p>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/470079/economie/kemi-seba-le-franc-cfa-et-le-bitafric/">Kemi Seba, le franc CFA et le BitAfric !</a>
			</li>
						<li>
								<a href="/469847/societe/hajj-2017-en-cote-divoire-ces-arnaqueurs-qui-nont-pas-peur-de-dieu/">Hajj 2017 : en Côte d&rsquo;Ivoire, ces arnaqueurs qui n’ont pas peur de Dieu…</a>
			</li>
						<li>
								<a href="/469691/politique/le-maghreb-une-priorite-strategique-pour-la-france/">Le Maghreb : une priorité stratégique pour la France !</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228401" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-video" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/videos/">Vidéos</a>
<ul class="sous-menu">
<li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;"><article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/470902/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique-partie-2/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/09/01/meeri-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/470902/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique-partie-2/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Panafricain</span>
		<h3>
			Bruno Mettling PDG d’Orange Middle-East and Africa : "Il y a vingt ans, nous avions 6 millions de clients en Afrique. Ils sont plus de 130 millions aujourd’hui"															
		</h3>
	</a>
</article>
<article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/470903/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique-partie-3/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/09/01/meep7-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/470903/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique-partie-3/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Panafricain</span>
		<h3>
			Bruno Mettling PDG d’Orange Middle-East and Africa : "Au Niger, la fiscalité imposée aux opérateurs était devenue déraisonnable"															
		</h3>
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/videos/470901/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique/">Bruno Mettling PDG d’Orange Middle-East and Africa : &laquo;&nbsp;Parfois, les entreprises françaises considèrent encore l’Afrique comme une chasse gardée&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/470696/pour-raila-ondinga-l-annulation-de-la-pr-sidentielle-k-nyane-est-historique-pour-l-afrique/">Pour Raila Ondinga, l&rsquo;annulation de la présidentielle kényane est &laquo;&nbsp;historique pour l&rsquo;Afrique&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/470461/bobi-wine-si-le-museveni-d-hier-rencontrait-celui-d-aujourd-hui-ils-se-battraient/">Bobi Wine : « Si le Museveni d’hier rencontrait celui d’aujourd’hui, ils se battraient »</a>
			</li>
			</ul></div></nav>				<div>
					<a href="#" class="mgm-close pull-right">Fermer <span class="jacom jacom-angle-up"></span></a>
				</div>
			</div>
		</div>
		<!--POSITION PULLDOWN MEGAMENU -->
	</header>
	<!-- HEADER -->

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_6035967" data-id="6035967" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035975" data-id="6035975" data-alias="Generique_megabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
											<small class="subtitle">Économie</small>
					
											<a href="/rubriques/entreprises-et-marches/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Entreprises &amp; marchés">
							Entreprises &amp; marchés						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/agroalimentaire/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / agroalimentaire">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Agroalimentaire			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/assurances/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / assurances">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Assurances			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/automobile/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / automobile">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Automobile			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/btp-infrastructures/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / btp &amp; infrastructures">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	BTP &amp; Infrastructures			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-commerciale/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque commerciale">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque commerciale			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-daffaires/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque d'affaires">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque d'affaires			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-de-developpement/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque de développement">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque de développement			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/biens-de-consommation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / biens de consommation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Biens de consommation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/bourse/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / bourse">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Bourse			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/cabinet-davocats/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / cabinet d'avocats">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Cabinet d'avocats			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/capital-investissement/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / capital-investissement">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Capital-investissement			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/communication-medias/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / communication &amp; médias">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Communication &amp; Médias			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/conseil/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / conseil">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Conseil			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/conso-distribution/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / conso &amp; distribution">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Conso &amp; Distribution			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/consulting/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / consulting">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Consulting			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/electricite/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / electricité">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Electricité			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/emploi-formation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / emploi &amp; formation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Emploi &amp; Formation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/energie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / energie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Energie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/energies-renouvelables/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / energies renouvelables">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Energies renouvelables			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/entreprises-et-marches/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / entreprises &amp; marchés">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Entreprises &amp; marchés			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/finance/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / finance">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Finance			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/grande-distribution/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / grande distribution">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Grande distribution			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/hotellerie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / hôtellerie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Hôtellerie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/industrie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / industrie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Industrie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/innovation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / innovation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Innovation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/mines/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / mines">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Mines			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/nouvelles-technologies/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / nouvelles technologies">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Nouvelles technologies			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/politique-economique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique économique">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Politique économique			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/petrole-gaz/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / pétrole &amp; gaz">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Pétrole &amp; Gaz			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/sante/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / santé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Santé			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/start-up/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / start-up">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Start-up			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/tourisme/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / tourisme">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Tourisme			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-aerien/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport aérien">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport aérien			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-ferroviaire/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport ferroviaire">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport ferroviaire			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-maritime/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport maritime">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport maritime			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-terrestre/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport terrestre">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport terrestre			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transports/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transports">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transports			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/telecoms/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / télécoms">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Télécoms			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / entreprises &amp; marchés / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / entreprises &amp; marchés / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Ngueto Tiraina Yambaye : au Tchad, « nous voulons donner plus de place au secteur privé »    </h1>
	    <time class="art-date" datetime="2017-09-05T11:42:13Z" pubdate="2017-09-05T11:42:13Z">
        <span itemprop="datePublished">
        	Publié le 05 septembre 2017 à 13h42        </span>
                	— Mis à jour le <span itemprop="dateModified">05 septembre 2017 à 13h54</span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-471257" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par <a rel="author" title="Articles par Stéphane Ballong" href="/auteurs/s.ballong/">Stéphane Ballong</a> - À N&#039;Djamena			</div>
					</div>
		<!-- Article auteur -->
		
	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Ngueto%20Tiraina%20Yambaye%20%3A%20au%20Tchad%2C%20%C2%AB%C2%A0nous%20voulons%20donner%20plus%20de%20place%20au%20secteur%20priv%C3%A9%C2%A0%C2%BB&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F&amp;text=Ngueto+Tiraina+Yambaye+%3A+au+Tchad%2C+%C2%AB%C2%A0nous+voulons+donner+plus+de+place+au+secteur+priv%C3%A9%C2%A0%C2%BB" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Ngueto%20Tiraina%20Yambaye%20%3A%20au%20Tchad%2C%20%C2%AB%C2%A0nous%20voulons%20donner%20plus%20de%20place%20au%20secteur%20priv%C3%A9%C2%A0%C2%BB&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2Fmag%2F471257%2Feconomie%2Fngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2015/09/29/Vue-de-la-Place-de-la-Nation-à-NDjamena-au-Tchad-Abdoulaye-Barry-pour-JA-592x296-1450360651.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Vue de la Place de la Nation. à N'Djamena, capitale du Tchad. &copy; Abdoulaye Barry/ Jeune Afrique</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				Alors que N’Djamena va tenter de collecter 3 milliards d’euros à Paris début septembre, le ministre tchadien de l'Économie et de la Planification du développement défend les efforts engagés par le pays pour relancer son économie.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>Plus de 2 000 milliards de F CFA (3 milliards d’euros). C’est le montant qui manque au Tchad, sur un total de 5 000 milliards, pour boucler le financement du programme quinquennal 2017-2021 de son nouveau plan de développement « Vision 2030 : le Tchad que nous voulons ». Alors que l’économie du pays est malmenée par l’effondrement du cours du pétrole, qui représentait 70 % de ses recettes budgétaires, son gouvernement tentera de collecter cette somme auprès d’investisseurs à Paris, du 6 au 8 septembre.</p>
<p>« Le Tchad reste attaché à ses partenaires traditionnels – la Banque mondiale et le FMI –, mais il est ouvert à tout autre investisseur et à tout modèle de financement », explique Ngueto Tiraina Yambaye. Le ministre de l’Économie et de la Planification du développement assure que le pays, qui a jusqu’ici fondé sa stratégie de développement sur les investissements publics, veut davantage s’appuyer sur les acteurs privés.</p>
<blockquote><p>Nos projets sont jugés rentables. Nous ne venons pas nous endetter</p></blockquote>
<p>Avec plus de 40 millions d’hectares de terres cultivables disponibles, des possibilités existent pour ces derniers dans l’élevage ou l’agriculture. Au total, quelque 300 projets devraient être présentés lors de la réunion de Paris.</p>
<p>À quelques jours de l’échéance, Ngueto Tiraina Yambaye a répondu aux questions de <em>Jeune Afrique</em> sur la santé de l’économie du Tchad et sur les différentes pistes que son pays explore pour enfin se relancer.</p>
<p><strong>Jeune Afrique : Le taux d’endettement du Tchad, estimé à 45 % du PIB en 2016, était déjà considéré comme intenable. Des campagnes de financement comme celle que vous organisez à Paris en ce début septembre ne contribuent-elles pas à aggraver la situation ?</strong></p>
<p><strong>Ngueto Tiraina Yambaye :</strong> Notre taux d’endettement n’est pas aussi élevé qu’on le croit. Contrairement aux chiffres que vous avancez, il n’est que de 28 %. Ensuite, il y a un postulat économique qui dit qu’on ne peut être riche que par le crédit. Cependant, pour éviter toute surprise, nous avons fondé nos simulations sur des hypothèses peu ambitieuses, même si notre potentiel est bien plus important. Il nous manque aujourd’hui  2 081 milliards de F CFA [environ 3,2 milliards d’euros], ce n’est pas la mer à boire. Nous allons à Paris avec des projets jugés rentables à la base. Pas pour endetter le Tchad.</p>
<p><strong>Les finances publiques du pays ont été sérieusement <a href="http://www.jeuneafrique.com/259231/economie/les-cours-du-petrole-plongent-a-des-plus-bas-de-plus-de-six-ans/">mises à mal par l’effondrement du cours du pétrole</a>. Dans quel état sont-elles aujourd’hui ?</strong></p>
<p>L’économie reprend grâce aux mesures drastiques prises par le gouvernement. Nous arrivons à payer les salaires. Nous avons bon espoir d’éponger les dettes et de permettre la relance de l’économie.</p>
<p><strong>D’après les analystes, <a href="http://www.jeuneafrique.com/9017/economie/glencore-finance-le-rachat-par-le-tchad-des-actifs-de-chevron/">le remboursement de la dette Glencore</a> [de 1,5 milliard de dollars, contractée en 2012] étouffe le Trésor public… Avez-vous trouvé un accord avec ce géant du négoce ?</strong></p>
<p>La dette Glencore a été contractée à une période faste de l’économie pétrolière. Depuis, les choses se sont corsées. Nous en avons fait une relecture avec les institutions de Bretton Woods, qui nous accompagnent dans le cadre d’un programme de trois ans. Elle n’est donc plus un obstacle majeur pour le Trésor public. Les discussions entre le gouvernement et Glencore continuent en vue de son rééchelonnement.</p>
<p><strong>Quelle est la contrepartie de l’appui que le FMI apporte au Tchad ? Avez-vous prévu de vendre des actifs détenus par l’État ?</strong></p>
<p>Notre stratégie est d’accroître les ressources intérieures de l’État. Le ministère des Finances travaille à augmenter la population des contribuables. Les performances en matière de recouvrement des recettes domestiques sont probantes, et je pense que le Tchad n’a pas besoin de vendre d’actifs. En contrepartie, <a href="http://www.jeuneafrique.com/453521/economie/tchad-fmi-approuve-pret-triennal-de-3121-millions-de-dollars/">le FMI nous apporte un appui budgétaire</a>. C’est la crédibilité de mesures prises par le gouvernement qui l’ont convaincu. Son crédit salue la bonne volonté du gouvernement en vue de restaurer les équilibres macroéconomiques.</p>
<blockquote><p>Le monde rural, qui représente 80 % de l’économie de notre pays, n’a jamais été financé</p></blockquote>
<p><strong>La diversification de l’économie tchadienne apparaît comme la priorité des priorités. Mais le pays part de loin. Quelles sont les pistes du gouvernement pour rattraper ce retard ?</strong></p>
<p>La diversification de l’économie est un des principaux axes de notre plan national de développement. Le monde rural, qui représente 80 % de l’économie de notre pays, n’a jamais été financé. Nous voulons notamment donner plus de place au secteur privé. Nous allons ainsi à Paris pour offrir des possibilités nouvelles dans les secteurs sous-financés, voire vierges, de l’agriculture, des mines et de la culture.</p>
<p><strong>Vous comptez attirer des investisseurs, mais le climat des affaires reste pollué par la corruption et les difficultés administratives…</strong></p>
<p>Depuis 2016, le Tchad a significativement amélioré son climat des affaires. La crise actuelle n’est pas seulement conjoncturelle, elle est aussi structurelle. C’est pourquoi nous avons engagé des réformes. Nous avons par exemple adopté une ordonnance-loi pour encadrer le partenariat public-privé afin de garantir les investissements privés. C’est dire que nous travaillons à l’amélioration du climat des affaires.</p>
<blockquote><p>La dévaluation est une décision de politique monétaire. Aujourd’hui (&#8230;) la question n’est pas à l’ordre du jour</p></blockquote>
<p><strong>Fin décembre, <a href="http://www.jeuneafrique.com/387159/economie/cemac-chefs-detat-ouvrent-porte-a-prets-fmi-renoncent-a-devaluation/">lors du sommet de Yaoundé, les six États membres de la Cemac</a> se sont engagés à mettre en œuvre des mesures d’urgence pour redresser leurs finances et remettre à flot les réserves de change de la communauté. Pourquoi ces engagements n’ont-ils pas été respectés ?</strong></p>
<p>Le comité ministériel de l’Union monétaire de l’Afrique centrale a constaté que, huit mois après le sommet de Yaoundé, les pays membres de la Cemac ont pris leurs responsabilités. Les indicateurs macroéconomiques montrent que leurs économies repartent, avec l’appui du FMI. Je dirais donc que ces engagements sont en train d’être respectés.</p>
<p><strong>La dévaluation du franc CFA de l’Afrique centrale fait l’objet de rumeurs. Qu’en est-il exactement ?</strong></p>
<p>La dévaluation est une décision de politique monétaire. Aujourd’hui, les indicateurs économiques ne permettent pas aux chefs d’État de la sous-région ni à leur partenaire français d’en parler sérieusement. La question n’est pas à l’ordre du jour.</p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/453521/economie/tchad-fmi-approuve-pret-triennal-de-3121-millions-de-dollars/">Tchad : le FMI approuve un prêt de plus de 300 millions de dollars sur trois ans</a></li>
											<li><a href="/387159/economie/cemac-chefs-detat-ouvrent-porte-a-prets-fmi-renoncent-a-devaluation/">Cemac : les chefs d'État ouvrent la porte à des prêts du FMI mais écartent une dévaluation</a></li>
											<li><a href="/7666/economie/glencore-banquier-de-n-djamena/">Glencore, banquier de N'Djamena ?</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo hidden-xs">
        	<a
            href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2017/09/04/ja2956_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">L’ACTU N’ATTEND PAS !</h3>
		<hr />
            		<a
                href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2017/09/04/ja2956_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>Accédez à toute l'actualité africaine où que vous soyez en souscrivant à l'Edition Digitale de Jeune Afrique</p>
		<a
            href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne dès 7,99€</a>
	</div>
</div>

	<!-- Widget JAED -->
	<div class="clearfix"></div>
	<!-- END Widget JAED -->
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent hidden-sm hidden-lg hidden-md" id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>200&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
	<div class="clearfix"></div>
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Tchad</h4>
				<ul>
													<li>
									<a href="/469431/politique/hissein-brahim-taha-pour-lutter-contre-limmigration-illegale-il-faut-prendre-le-mal-a-la-racine/">
										Hissein Brahim Taha : « Pour lutter contre l'immigration illégale, il faut prendre le mal à la racine »									</a>
								</li>								<li>
									<a href="/mag/465730/politique/sante-des-presidents-idriss-deby-itno-le-temps-du-menagement/">
										Santé des présidents : Idriss Déby Itno, le temps du ménagement									</a>
								</li>								<li>
									<a href="/469279/politique/crise-migratoire-emmanuel-macron-veut-identifier-les-refugies-des-le-niger-et-le-tchad/">
										Crise migratoire : Emmanuel Macron veut identifier les réfugiés dès le Niger et le Tchad									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Entreprises &amp; marchés</h4>
				<ul>
													<li>
									<a href="/471451/economie/le-coup-de-pouce-de-la-banque-mondiale-au-coinafrique/">
										Le coup de pouce de la Banque mondiale au CoinAfrique									</a>
								</li>								<li>
									<a href="/464584/economie/industrie-automobile-en-algerie-si-ca-ne-fonctionne-pas-cest-parce-que-cest-trop-recent/">
										Industrie automobile en Algérie : « Si ça ne fonctionne pas, c'est parce que c'est trop récent »									</a>
								</li>								<li>
									<a href="/471064/societe/afrique-du-sud-une-entreprise-accusee-dalimenter-les-tensions-raciales-pour-le-compte-des-gupta/">
										Afrique du Sud : une entreprise accusée d’alimenter les tensions raciales pour le compte des Gupta									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Cemac</h4>
							<ul>
																		<li>
											<a href="/460150/economie/tresor-francais-cemac-loin-demprunter-voie-de-lemergence-fut-celle-pays-asiatiques/">L&rsquo;Afrique centrale encore « loin de l&rsquo;émergence » des Tigres asiatiques, selon le Trésor français																						</a>
										</li>
																				<li>
											<a href="/456679/economie/abbas-mahamat-tolli-degonfle-rumeur-persistante-dune-devaluation-afrique-centrale/">La Beac essaie de dégonfler la rumeur persistante d’une dévaluation en Afrique centrale																						</a>
										</li>
																				<li>
											<a href="/407464/economie/accord-de-libre-echange-ue-afrique-centrale-bruxelles-met-piste-camerounaise-sortir-de-limpasse/">Accord de libre-échange UE &#8211; Afrique centrale : Bruxelles met en avant la piste camerounaise pour sortir de l&rsquo;impasse																						</a>
										</li>
																	</ul>
						</div>
												<div class="col-sm-6">
							<h4>FMI</h4>
							<ul>
																		<li>
											<a href="/470102/economie/ghana-le-programme-de-soutien-du-fmi-prolonge-dun-an-contrairement-au-souhait-de-nana-akufo-addo/">Ghana : le programme de soutien du FMI prolongé d&rsquo;un an, contrairement au souhait de Nana Akufo-Addo																						</a>
										</li>
																				<li>
											<a href="/467690/economie/cote-divoire-lagence-de-notation-financiere-fitch-maintient-la-note-du-pays-a-b/">Côte d’Ivoire : l’agence de notation financière Fitch maintient la note du pays à B+																						</a>
										</li>
																				<li>
											<a href="/467360/economie/le-gabon-leve-200-millions-de-dollars-sur-les-marches-internationaux/">Le Gabon lève 200 millions de dollars sur les marchés internationaux																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/09/04/ja2956_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/100" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-jab-plus" class="panel default">
        <div class="panel-heading">
            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
            <div class="teaser">
                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
            </div>
        </div>
        <div class="panel-body">
                            <a href="https://www.jeuneafriquebusinessplus.com/article/471366/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 1 471366 TF1 prépare son entrée en Côte d’Ivoire via deux chaînes de télévision">
                    TF1 prépare son entrée en Côte d’Ivoire via deux chaînes de télévision                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/471125/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 2 471125 Pourquoi Syphax Airlines reste clouée au sol">
                    Pourquoi Syphax Airlines reste clouée au sol                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/470650/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 3 470650 Guinée-Simandou : des experts américains vont examiner des documents "contestés" par BSGR">
                    Guinée-Simandou : des experts américains vont examiner des documents "contestés" par BSGR                </a>
                    </div>
        <div class="panel-footer">
                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   class="see-all tracking-click-evt-ga"
                   target="_blank"
                   data-category="Sidebar"
                   data-label="widget JAB+ Consulter tous les articles">
                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                </a>
                        <a href="/jeune-afrique-business-plus/"
               class="see-more tracking-click-evt-ga"
               target="_blank"
               data-category="Sidebar"
               data-label="widget JAB+ En savoir plus sur nos offres">
                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
            </a>
        </div>
    </div>
    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/25883/culture/veronique-tadjo/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_05092017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/25883/culture/veronique-tadjo/">
                                            <div class="media-left">
                            <img src="/medias/2017/09/01/tadjo-vronique-photo-3-c-odile-motelet-225x150.png" />
                        </div>
                                        <div class="media-content">
                        Véronique Tadjo : « la littérature a cette faculté de créer un espace de mémoire »                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/25644/culture/temps-forts-10-choses-a-decouvrir-a-la-rentree-2017/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_05092017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/25644/culture/temps-forts-10-choses-a-decouvrir-a-la-rentree-2017/">
                                            <div class="media-left">
                            <img src="/medias/2017/08/30/picmonkey-collage-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Les 10 temps forts afro qui vont marquer la rentrée 2017                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/25682/lifestyle/10-hotels-de-luxe-sejourner-afrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_05092017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/25682/lifestyle/10-hotels-de-luxe-sejourner-afrique/">
                                            <div class="media-left">
                            <img src="/medias/2017/08/30/10-hotels-luxe-afrique-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        10 hôtels de luxe où séjourner en Afrique                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_05092017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/470902/bruno-mettling-grand-invit-de-l-economie-rfi-jeune-afrique-partie-2/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/09/01/meeri-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/09/01/meeri-304x152.jpg 304w, /medias/2017/09/01/meeri-256x128.jpg 256w, /medias/2017/09/01/meeri-592x296.jpg 592w, /medias/2017/09/01/meeri-288x144.jpg 288w, /medias/2017/09/01/meeri-320x160.jpg 320w, /medias/2017/09/01/meeri-120x60.jpg 120w, /medias/2017/09/01/meeri-944x472.jpg 944w, /medias/2017/09/01/meeri-176x88.jpg 176w, /medias/2017/09/01/meeri-296x148.jpg 296w, /medias/2017/09/01/meeri-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Panafricain</span>
													<h2>Bruno Mettling PDG d’Orange Middle-East and Africa : "Il y a vingt ans, nous avions 6 millions de clients en Afrique. Ils sont plus de 130 millions aujourd’hui"</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/maroc-double-vitesse/" itemprop="url">
										<div class="dos-thumbnail">
													<img src="/medias/2017/08/10/jacobs_sponsoringdossiermaroc_225x150.png" alt="Jacobs Engineering" class="art-thumbnail dossier-sponsor" data-id="462278" style="display:none"/>
												<img width="288" height="144" src="/medias/2017/07/31/drapeau-maroc-288x144.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/07/31/drapeau-maroc-288x144.jpg 288w, /medias/2017/07/31/drapeau-maroc-256x128.jpg 256w, /medias/2017/07/31/drapeau-maroc-592x296.jpg 592w, /medias/2017/07/31/drapeau-maroc-320x160.jpg 320w, /medias/2017/07/31/drapeau-maroc-120x60.jpg 120w, /medias/2017/07/31/drapeau-maroc-944x472.jpg 944w, /medias/2017/07/31/drapeau-maroc-176x88.jpg 176w, /medias/2017/07/31/drapeau-maroc-304x152.jpg 304w, /medias/2017/07/31/drapeau-maroc-296x148.jpg 296w, /medias/2017/07/31/drapeau-maroc-640x320.jpg 640w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Maroc : double vitesse</span>
						</h3>
						<p itemprop="description">
							<p>Le royaume a reformé ses institutions, son économie et est en passe de réussir son pari industriel. Mais la classe politique, elle, peine à suivre le mouvement&#8230; </p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/468474/country-director-for-burundi-drc-south-sudan/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [TradeMark]">
                        <img src="/medias/2017/08/25/trademark-2-3-1-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/468482/director-sustainable-inclusive-trade/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [TradeMark]">
                        <img src="/medias/2017/08/25/trademark-2-3-1-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/467460/responsable-de-la-communication/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [Union Interparlementaire]">
                        <img src="/medias/2017/08/21/ipu_english_logo_colours_rgb-1-225x150.jpg"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/467278/directeur-du-departement-de-la-mise-en-valeur-des-ressources-en-eau-et-de-lassainissement/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [BAD]">
                        <img src="/medias/2017/08/21/bad-1-1-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/468482/director-sustainable-inclusive-trade/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Director, Sustainable &amp; Inclusive Trade</h4>
											<span class="classified-ad-company">TradeMark</span>
												<span class="subtitle">Afrique centrale</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/468474/country-director-for-burundi-drc-south-sudan/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Country Director for Burundi, DRC &amp; South Sudan</h4>
											<span class="classified-ad-company">TradeMark</span>
												<span class="subtitle">Afrique centrale</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/468436/programme-des-jeunes-professionnels/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Programme des Jeunes Professionnels</h4>
											<span class="classified-ad-company">Banque Africaine de Développement</span>
												<span class="subtitle">Afrique de l’Ouest</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/467460/responsable-de-la-communication/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Responsable de la communication</h4>
											<span class="classified-ad-company">Union Interparlementaire</span>
												<span class="subtitle">International</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="https://www.facebook.com/jabusiness" ><span class="jacom jacom-facebook"></span></a>
	<a href="https://twitter.com/JA_Eco" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-jab-plus">
                    <div id="panel-jab-plus" class="panel default">
                        <div class="panel-heading">
                            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
                            <div class="teaser">
                                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
                            </div>
                        </div>
                        <div class="panel-body">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/471366/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 1 471366 TF1 prépare son entrée en Côte d’Ivoire via deux chaînes de télévision">
                                    TF1 prépare son entrée en Côte d’Ivoire via deux chaînes de télévision                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/471125/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 2 471125 Pourquoi Syphax Airlines reste clouée au sol">
                                    Pourquoi Syphax Airlines reste clouée au sol                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/470650/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 3 470650 Guinée-Simandou : des experts américains vont examiner des documents "contestés" par BSGR">
                                    Guinée-Simandou : des experts américains vont examiner des documents "contestés" par BSGR                                </a>
                                                    </div>
                        <div class="panel-footer">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   class="see-all tracking-click-evt-ga"
                                   target="_blank"
                                   data-category="Footer"
                                   data-label="widget JAB+ Consulter tous les articles">
                                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                                </a>
                                                        <a href="/jeune-afrique-business-plus/"
                               class="see-more tracking-click-evt-ga"
                               target="_blank"
                               data-category="Footer"
                               data-label="widget JAB+ En savoir plus sur nos offres">
                                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
                            </a>
                        </div>
                    </div>
                </div>
                                    <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/25883/culture/veronique-tadjo/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_05092017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/25883/culture/veronique-tadjo/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/09/01/tadjo-vronique-photo-3-c-odile-motelet-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    Véronique Tadjo : « la littérature a cette faculté de créer un espace de mémoire »                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/25644/culture/temps-forts-10-choses-a-decouvrir-a-la-rentree-2017/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_05092017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/25644/culture/temps-forts-10-choses-a-decouvrir-a-la-rentree-2017/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/08/30/picmonkey-collage-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Les 10 temps forts afro qui vont marquer la rentrée 2017                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/25682/lifestyle/10-hotels-de-luxe-sejourner-afrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_05092017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/25682/lifestyle/10-hotels-de-luxe-sejourner-afrique/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/08/30/10-hotels-luxe-afrique-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    10 hôtels de luxe où séjourner en Afrique                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_05092017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/468474/country-director-for-burundi-drc-south-sudan/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [TradeMark]">
                                <img src="/medias/2017/08/25/trademark-2-3-1-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/468482/director-sustainable-inclusive-trade/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [TradeMark]">
                                <img src="/medias/2017/08/25/trademark-2-3-1-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/467460/responsable-de-la-communication/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [Union Interparlementaire]">
                                <img src="/medias/2017/08/21/ipu_english_logo_colours_rgb-1-225x150.jpg"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/467278/directeur-du-departement-de-la-mise-en-valeur-des-ressources-en-eau-et-de-lassainissement/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [BAD]">
                                <img src="/medias/2017/08/21/bad-1-1-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/09/04/ja2956_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/100" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6035963" data-id="6035963" data-alias="Generique_megabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/uhuru-kenyatta/">Uhuru Kenyatta</a> - <a href="/personnalites/faure-gnassingbe/">Faure Gnassingbé</a> - <a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/paul-kagame/">Paul Kagame</a> - <a href="/personnalites/salva-kiir/">Salva Kiir</a> - <a href="/personnalites/pierre-nkurunziza/">Pierre Nkurunziza</a> - <a href="/personnalites/jacob-zuma/">Jacob Zuma</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mag\/471257\/economie\/ngueto-tiraina-yambaye-au-tchad-nous-voulons-donner-plus-de-place-au-secteur-prive\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/waypoints.js,wp-content/themes/ja-3.0.x/assets/js/theme/megamenu.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js&#038;ver=20170830-1131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-471257+thematique-82+zone-geographique-43"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.2'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-includes/js/wp-embed.min.js&#038;ver=20170830-1131'></script>
	</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
