<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Mon-Jan-2018 14:17:17. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>Organisation des Nations Unies – JeuneAfrique.com</title><meta name="description" content="L’Organisation des Nations Unies est une organisation internationale fondée en 1945. Aujourd’hui, elle compte 193 États Membres. La mission et le travail des Nations Unies sont guidés par les objectifs et principes énoncés par sa Charte fondatrice.
De par son statut unique à l'échelon international et les pouvoirs que lui confère sa Charte fondatrice, l'Organisation peut prendre des mesures pour résoudre un grand nombre de problèmes auxquels est confrontée l'humanité au 21ème siècle, telles que la paix et la sécurité, le changement climatique, le développement durable, les droits de l'homme, le désarmement, le terrorisme, les crises humanitaires et sanitaires, l'égalité entre hommes et femmes, la gouvernance, la production alimentaire et d'autres encore. 
L'ONU constitue aussi un forum où ses membres peuvent exprimer leur point de vue à l'Assemblée générale, au Conseil de sécurité, au Conseil économique et social ainsi que dans d'autres organes et commissions. Grâce à son rôle dans le dialogue et la négociation, l'Organisation est devenue un mécanisme permettant aux gouvernements de trouver des domaines d'entente et de résoudre ensemble des problèmes.  
Le plus haut fonctionnaire de l'ONU est le Secrétaire général. 
"><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/emploi-formation/recruteurs/523365/organisation-des-nations-unies/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Organisation des Nations Unies – JeuneAfrique.com"><meta itemprop="description" content="L’Organisation des Nations Unies est une organisation internationale fondée en 1945. Aujourd’hui, elle compte 193 États Membres. La mission et le travail des Nations Unies sont guidés par les objectifs et principes énoncés par sa Charte fondatrice.
De par son statut unique à l'échelon international et les pouvoirs que lui confère sa Charte fondatrice, l'Organisation peut prendre des mesures pour résoudre un grand nombre de problèmes auxquels est confrontée l'humanité au 21ème siècle, telles que la paix et la sécurité, le changement climatique, le développement durable, les droits de l'homme, le désarmement, le terrorisme, les crises humanitaires et sanitaires, l'égalité entre hommes et femmes, la gouvernance, la production alimentaire et d'autres encore. 
L'ONU constitue aussi un forum où ses membres peuvent exprimer leur point de vue à l'Assemblée générale, au Conseil de sécurité, au Conseil économique et social ainsi que dans d'autres organes et commissions. Grâce à son rôle dans le dialogue et la négociation, l'Organisation est devenue un mécanisme permettant aux gouvernements de trouver des domaines d'entente et de résoudre ensemble des problèmes.  
Le plus haut fonctionnaire de l'ONU est le Secrétaire général. 
"><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2017/08/28/logo-ja2955p076-nations-unies.png"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2018-01-29T15:04:01+0000"><meta itemprop="datemodified" content="2018-01-29T15:04:01+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/emploi-formation/recruteurs/523365/organisation-des-nations-unies/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/08/28/logo-ja2955p076-nations-unies.png"><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta property="og:url" content="http://www.jeuneafrique.com/emploi-formation/recruteurs/523365/organisation-des-nations-unies/"><meta property="og:title" content="Organisation des Nations Unies – JeuneAfrique.com"><meta property="og:description" content="L’Organisation des Nations Unies est une organisation internationale fondée en 1945. Aujourd’hui, elle compte 193 États Membres. La mission et le travail des Nations Unies sont guidés par les objectifs et principes énoncés par sa Charte fondatrice.
De par son statut unique à l'échelon international et les pouvoirs que lui confère sa Charte fondatrice, l'Organisation peut prendre des mesures pour résoudre un grand nombre de problèmes auxquels est confrontée l'humanité au 21ème siècle, telles que la paix et la sécurité, le changement climatique, le développement durable, les droits de l'homme, le désarmement, le terrorisme, les crises humanitaires et sanitaires, l'égalité entre hommes et femmes, la gouvernance, la production alimentaire et d'autres encore. 
L'ONU constitue aussi un forum où ses membres peuvent exprimer leur point de vue à l'Assemblée générale, au Conseil de sécurité, au Conseil économique et social ainsi que dans d'autres organes et commissions. Grâce à son rôle dans le dialogue et la négociation, l'Organisation est devenue un mécanisme permettant aux gouvernements de trouver des domaines d'entente et de résoudre ensemble des problèmes.  
Le plus haut fonctionnaire de l'ONU est le Secrétaire général. 
"><meta property="og:type" content="website"><meta property="article:published_time" content="2018-01-29T15:04:01+0000"><meta property="article:modified_time" content="2018-01-29T15:04:01+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Organisation des Nations Unies – JeuneAfrique.com"><meta name="twitter:description" content="L’Organisation des Nations Unies est une organisation internationale fondée en 1945. Aujourd’hui, elle compte 193 États Membres. La mission et le travail des Nations Unies sont guidés par les objectifs et principes énoncés par sa Charte fondatrice.
De par son statut unique à l'échelon international et les pouvoirs que lui confère sa Charte fondatrice, l'Organisation peut prendre des mesures pour résoudre un grand nombre de problèmes auxquels est confrontée l'humanité au 21ème siècle, telles que la paix et la sécurité, le changement climatique, le développement durable, les droits de l'homme, le désarmement, le terrorisme, les crises humanitaires et sanitaires, l'égalité entre hommes et femmes, la gouvernance, la production alimentaire et d'autres encore. 
L'ONU constitue aussi un forum où ses membres peuvent exprimer leur point de vue à l'Assemblée générale, au Conseil de sécurité, au Conseil économique et social ainsi que dans d'autres organes et commissions. Grâce à son rôle dans le dialogue et la négociation, l'Organisation est devenue un mécanisme permettant aux gouvernements de trouver des domaines d'entente et de résoudre ensemble des problèmes.  
Le plus haut fonctionnaire de l'ONU est le Secrétaire général. 
"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/08/28/logo-ja2955p076-nations-unies.png"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/emploi.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20170123-1040' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20170123-1040' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20170123-1040'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Millenium Challenge Account Niger' href='/emploi-formation/recruteurs/519951/millenium-challenge-account-niger/' />
<link rel='next' title='OIF &#8211; Organisation Internationale de la francophonie' href='/emploi-formation/recruteurs/523369/oif-organisation-internationale-de-la-francophonie/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/emploi-formation/recruteurs/523365/organisation-des-nations-unies/" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-job_recruiter/geo-1-international');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="job_recruiter-template-default single single-job_recruiter postid-523365 ja-emploi page-with-main-menu">
	<!-- Country Sticker -->
							<!-- /Country Sticker -->
	<section id="website-top" class="website-top">
		<!-- HEADER -->
		<header id="main-header" class="main-header">
			<div class="header-nav hidden-xs">
				<div class="container-fluid ">
					<!-- Boutons Navigation gauche -->
					<!-- <div class="header-nav-left"> -->
													<!-- Pour pages eco et pays -->
							<a href="/" class="header-nav-left tracking-click-evt-ga" data-category="menu-header Menu Principal emploi" data-label="retour-accueil">
								<span class="jacom jacom-home"></span>
							</a>
							<!-- Pour pages eco et pays -->
											<!-- </div> -->
					<!-- Boutons Navigation gauche -->
					<!-- Container Logo Jeune Afrique -->
					<div class="header-nav-center" >
						<!-- Header action box -->
						<!-- <div class="header-nav-action"> -->
							
								<a href="/" class="header-nav-action tracking-click-evt-ga" data-category="menu-header Menu Principal emploi" data-label="retour-a-toute-actualite"><div class="header-nav-action-inner"><span class="header-nav-action-ico jacom jacom-angle-left-1"></span><span class="header-nav-action-title">Retour à toute l'actualité</span></div></a>
													<!-- </div> -->
						<!-- Logo -->
						<div class="navbar-brand"><a class="tracking-click-evt-ga" href="/emploi-formation/" data-category="menu-header Menu Principal emploi" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
<div class="header-section-title">Emploi & Formation</div></a></div><!-- /Logo -->
						<!-- Desktop Right button -->
						<aside>
												<a href="https://docs.google.com/forms/d/e/1FAIpQLScc2BS_47XonwGZ_-gFVok68m83No37zPmwieZRODJua42esg/viewform?vc=0&c=0&w=1" class="btn tracking-click-evt-ga" data-category="menu-header Menu Principal emploi" data-label="publier-une-annonce" target="_blank">Publier<br /><small>votre offre d'emploi</small></a>
												</aside>
					</div><!-- /Container Logo Jeune Afrique -->
					<!-- Boutons Navigation droite -->
					<!-- <div class="header-nav-right"> -->
															<!-- </div> -->
				</div>
			</div>
		</header>
		<!-- HEADER -->
			<!-- MAIN NAVIGATION -->
			<nav id="main-navigation" class="main-navigation navbar " role="navigation">
				 <div class="container-fluid">
					<!-- Header - only mobile -->
					<div class="navbar-header navbar-header-xs">
						<!-- Boutons Navigation gauche -->
						<!-- <div class="navbar-header-xs-left"> -->
						<a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal emploi" data-label="ouverture-menu"><svg class="svg-burger-ja"  xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
						<!-- </div> -->
						<div class="navbar-header-xs-center text-center">
							<!-- Logo Jeune Afrique -->
							<a class="navbar-brand tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal emploi" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
						</div>
						<!-- Boutons Navigation droit -->
						<div class="navbar-header-xs-right">
							<a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal emploi" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="navbar-header-xs-right-text">Pays</span>
							</a>
						</div>
					</div>
					<!-- /Header - only mobile -->
					<!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
					<div id="main-menu">
						<!-- Only mobile -->
						<div class="navbar-header navbar-header-xs">
							<div class="navbar-header-xs-center">
								<!-- Logo Jeune Afrique -->
								<a class="navbar-header-xs-title  tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal emploi" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
							</div>
							<!-- Boutons Navigation droit -->
							<div class="navbar-header-xs-right">
								<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal emploi" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
							</div>
						</div><!-- Only mobile -->
						<!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Accueil"
                                    >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/emploi-formation/offres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Offres d&#039;emploi"
                                    >
                    Offres d'emploi                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/emploi-formation/fiches-pratiques/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Fiches pratiques"
                                    >
                    Fiches pratiques                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/emploi-formation/articles-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Pour vous former"
                                    >
                    Pour vous former                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/emploi-formation/ecoles/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Index des écoles"
                                    >
                    Index des écoles                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/emploi-formation/recruteurs/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Index des entreprises"
                                    >
                    Index des entreprises                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general_mobile"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                    >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Dernières actus"
                                    >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                    >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Accueil"
                                    >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Politique"
                                    >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-495034"
                        aria-expanded="false"
                        aria-controls="495034"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="dropdown-menu Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-495034"
                        class="nav navbar-nav collapse">
                                                <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Économie"
                            >
                                    **Économie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Agroalimentaire"
                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Banque"
                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu BTP &amp; Infrastructures"
                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Grande distribution"
                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Energie"
                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Entreprises &amp; marchés"
                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Jeune Afrique Business+"
                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Société"
                                    >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Culture"
                                    >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Sport"
                                    >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-494735"
                        aria-expanded="false"
                        aria-controls="494735"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="dropdown-menu Emploi &amp; Formation"
                                    >
                    Emploi & Formation                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-494735"
                        class="nav navbar-nav collapse">
                                                <li
                            class="main-menu-publish-job visible-xs">
                            <a
                                href="https://docs.google.com/forms/d/e/1FAIpQLScc2BS_47XonwGZ_-gFVok68m83No37zPmwieZRODJua42esg/viewform?vc=0&c=0&w=1"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                            >
                                    Publier <small>votre offre d'emploi</small>                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/emploi-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Emploi &amp; Formation"
                            >
                                    Emploi & Formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/articles-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Articles formation"
                            >
                                    Articles formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="http://www.jeuneafrique.com/emploi-formation/ecoles/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Index des écoles"
                            >
                                    Index des écoles                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="http://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal emploi"
                                data-label="submenu Index des entreprises"
                            >
                                    Index des entreprises                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="En vidéos"
                                    >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Classement"
                                    >
                    Classement                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="On débat ?"
                                    >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Appels d&#039;offres"
                                    >
                    Appels d'offres                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Edition Digitale"
                                    >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Newsletters"
                                    >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal emploi"
                        data-label="Rechercher"
                                    >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal emploi"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                       	<!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                        			     		 <!-- /Latest news - only desktop -->
				    </div><!-- /.navbar-collapse -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
											<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal emploi"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
				</div><!-- /.container-fluid -->
			</nav>
			<!-- MAIN NAVIGATION -->
			<!-- news Headlines -->
			<div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="">
    <div class="container-fluid">
        <h2 class="news-headlines-title">En ce moment</h2>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment-emploi"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-emploi"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-emploi"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
        <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment-emploi"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
    </div>
</div>
			<!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<!-- Ads - Interstitial -->
	<!--WRAP-->
	<div id="wrap">
		<!-- POSITION MEGABANNER -->
		<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6534411" data-id="6534411" data-alias="JAemploiFicheentreprisemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
		<!-- POSITION MEGABANNER -->

				<!-- Wrap full-page layout -->
		<section>
			<div class="container">
				<div id="main" class="row">
					<!-- Main container -->
					<div id="content">
						<!-- CONTENT MAIN BOX -->
						 <article class="art-content">
	<div class="art-header">
		<div class="ja-emploi-cat">
			<h1 class="ja-emploi-cat-title">
				Fiche entreprise
			</h1>
		</div>
		<div class="ja-emploi-item" >
			<div class="ja-emploi-item-left">
				<img src="/medias/2017/08/28/logo-ja2955p076-nations-unies-135x90.png" class=" art-thumbnail" alt="" />
			</div>
			<div class="ja-emploi-item-body">
				<h2 class="ja-emploi-item-title" >Organisation des Nations Unies</h2>
			</div>
						<div class="ja-emploi-item-right">
				<a href="#recruiter-offers-list" itemprop="url" class="btn btn-primary tracking-click-evt-ga ancre-scroll"  data-category="emploi-formation-detail-fiche-entreprise" data-label="emploi-bouton-bleu-postuler">Postuler</a>
			</div>
					</div>
	</div>
	<div class="art-text">

				<p><b>NOTRE ENTREPRISE</b></p>
		<p>L’Organisation des Nations Unies est une organisation internationale fondée en 1945. Aujourd’hui, elle compte 193 États Membres. La mission et le travail des Nations Unies sont guidés par les objectifs et principes énoncés par sa Charte fondatrice.</p>
<p>De par son statut unique à l'échelon international et les pouvoirs que lui confère sa Charte fondatrice, l'Organisation peut prendre des mesures pour résoudre un grand nombre de problèmes auxquels est confrontée l'humanité au 21ème siècle, telles que la paix et la sécurité, le changement climatique, le développement durable, les droits de l'homme, le désarmement, le terrorisme, les crises humanitaires et sanitaires, l'égalité entre hommes et femmes, la gouvernance, la production alimentaire et d'autres encore. </p>
<p>L'ONU constitue aussi un forum où ses membres peuvent exprimer leur point de vue à l'Assemblée générale, au Conseil de sécurité, au Conseil économique et social ainsi que dans d'autres organes et commissions. Grâce à son rôle dans le dialogue et la négociation, l'Organisation est devenue un mécanisme permettant aux gouvernements de trouver des domaines d'entente et de résoudre ensemble des problèmes.  </p>
<p>Le plus haut fonctionnaire de l'ONU est le Secrétaire général. </p>
		<hr />
		
		
		
				<!-- fin Exemple de texte fiche -->
	</div>

	<!-- NOS OFFRES - A Dynamiser -->
	
	<div class="ja-emploi-job-vacancy-btn">
				<a href="http://www.un.org/fr/sections/about-un/overview/" class="btn btn-primary tracking-click-evt-ga"  data-category="emploi-formation-detail-fiche-entreprise" data-label="emploi-bouton-bleu-en-savoir-plus" target="_blank">En savoir plus</a>
				<a href="http://www.jeuneafrique.com/emploi-formation/recruteurs/" class="btn btn-primary-reverse tracking-click-evt-ga"  data-category="emploi-formation-detail-fiche-entreprise" data-label="emploi-bouton-blanc-index-des-entreprises">Index des entreprises<svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg><!-- <i class="jacom jacom-ja-arrow-right"></i> --></a>
	</div>

</article>
<!-- Fin Article -->



						<!-- CONTENT MAIN BOX -->
					</div>
					<!-- Main container -->

					<!-- POSITION CONTENT-BOTTOM -->
					<div id="content-bottom">
	<div class="ja-emploi-apply-newsletter clearfix">
	<h4 class="ja-emploi-apply-newsletter-title">Recevez les meilleures opportunités</h4>
	<div class="main-parent">
    <form class="ja-emploi-apply-nl-form form-inline" action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=bdc4d20a75" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
        <div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_bdc4d20a75" tabindex="-1" value=""></div>
    	<div class="form-group">
    		<label class="sr-only" for="mce-email-a">Email address</label>
            <input type="email" name="EMAIL" class="form-control required email" id="mce-email-a" placeholder="Entrez votre adresse email ici">
        </div>
    	<button type="submit" class="btn btn-submit tracking-click-evt-ga mc-embedded-subscribe" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-newsletter-middle-recevez-les-meilleures-opportunites">Je m'inscris</button>
        <div class="mc_radio_inputs hidden">
            <div class="checkbox" id="mce-validate-checkbox-a">
                <label for="mce-group[16145][1]">
                    <input type="checkbox" value="1" name="group[16145][1]" id="mce-group[16145][1]" checked="checked">
                    Newsletter candidats
                </label>
            </div>
        </div>
    </form>
    <div class="clearfix"></div>
    <div>
        <div style="display:none;">
            <div class="clearfix mce-responses"></div>
        </div>
    </div>
</div>
</div>
</div>
					<!-- POSITION CONTENT-BOTTOM -->
				</div>
			</div>
		</section>
		<!-- Wrap full-page layout -->
	</div><!-- End wrap -->
	<!--  FIN POSITION WRAP-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
			<div class="panel panel-primary board-x3">
	<!-- Block Title -->
	<div class="panel-heading">
		<h3 class="panel-title  pull-left">
			<a href="http://www.jeuneafrique.com/emploi-formation/" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="emploi-actus-formation-du-moment-clique-titre-widget">Les actus emploi du moment</a>
		</h3>
		<a href="http://www.jeuneafrique.com/emploi-formation/" class="btn btn-default tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="emploi-actus-formation-du-moment-plus-actualite-emploi">Plus d'actualité emploi<svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg></a>
	</div>
	<!-- end block title -->
	<!-- Block body -->
	<div class="panel-body">

				<article class="col-sm-4 col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="inner-art-panel-body">
				<a href="/emploi-formation/518958/comment-rediger-un-contrat-de-travail-au-senegal/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-image-comment-rediger-un-contrat-de-travail-au-senegal">
					<img src="/medias/2018/01/26/contrat-sngal-photo-by-mari-helin-tuominen-on-unsplash.jpg" alt="" class="art-thumbnail" itemprop="image">
				</a>
				<a href="/thematiques-emploi-formation/droit-travail/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-comment-rediger-un-contrat-de-travail-au-senegal">
					<span class="subtitle" itemprop="keywords">Droit du travail</span>
					<h3 class="art-title" itemprop="name headline">
					Comment rédiger un contrat de travail au Sénégal ?					</h3>
				</a>
			</div>
		</article>
				<article class="col-sm-4 col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="inner-art-panel-body">
				<a href="/emploi-formation/520008/en-tunisie-des-ecoles-du-web-pour-contrer-le-chomage/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-image-en-tunisie-des-ecoles-du-web-pour-contrer-le-chomage">
					<img src="/medias/2018/01/26/3w-academy.jpg" alt="" class="art-thumbnail" itemprop="image">
				</a>
				<a href="/thematiques-emploi-formation/autres-ecoles/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-en-tunisie-des-ecoles-du-web-pour-contrer-le-chomage">
					<span class="subtitle" itemprop="keywords">Autres écoles</span>
					<h3 class="art-title" itemprop="name headline">
					En Tunisie, des écoles du web pour contrer le chômage					</h3>
				</a>
			</div>
		</article>
				<article class="col-sm-4 col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="inner-art-panel-body">
				<a href="/emploi-formation/520048/pourquoi-les-cadres-marocains-nont-pas-le-moral/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-image-pourquoi-les-cadres-marocains-nont-pas-le-moral">
					<img src="/medias/2018/01/26/moral-cadres-maroc.jpg" alt="" class="art-thumbnail" itemprop="image">
				</a>
				<a href="/thematiques-emploi-formation/chiffres/" itemprop="url" class="tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-actus-formation-du-moment-pourquoi-les-cadres-marocains-nont-pas-le-moral">
					<span class="subtitle" itemprop="keywords">Chiffres</span>
					<h3 class="art-title" itemprop="name headline">
					Pourquoi les cadres marocains n’ont pas le moral					</h3>
				</a>
			</div>
		</article>
				<!-- Articles list -->
	</div>
	<!-- end board body -->
</div>
	</div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_6534413" data-id="6534413" data-alias="JAemploiFicheentreprisemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- FOOTER -->
	<footer>
		<!-- POSITION FOOTER JA EMPLOI CANDITATS RECRUTEURS -->
<div id="footer-ja-emploi-recruiter-applicant">
	<div class="row">
		<div class="footer-ja-emploi-applicant col-sm-6 main-parent">
			<h4>Candidats</h4>
			<p>Ne ratez pas les meilleures opportunités, <br /> 500 recruteurs vous attendent !</p>
			    		<form class="ja-emploi-apply-nl-form form-inline" action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=bdc4d20a75" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
        		<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_bdc4d20a75" tabindex="-1" value=""></div>
				<div class="form-group">
					<label class="sr-only" for="exampleInputEmail3">Email address</label>
					<input type="email" name="EMAIL" class="form-control required email" id="mce-email-a" placeholder="Entrez votre adresse email ici">
				</div>
				<button type="submit" class="btn btn-submit tracking-click-evt-ga mc-embedded-subscribe" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-newsletter-middle-recevez-les-meilleures-opportunites">Je m'inscris</button>
				<div class="mc_radio_inputs hidden">
		            <div class="checkbox" id="mce-validate-checkbox-a">
		                <label for="mce-group[16145][1]">
		                    <input type="checkbox" value="1" name="group[16145][1]" id="mce-group[16145][1]" checked="checked">
		                    	Newsletter candidats
		                </label>
		            </div>
		        </div>
			</form>
			<div>
		        <div style="display:none;">
		            <div class="clearfix mce-responses"></div>
		        </div>
		    </div>
		</div>
		<div class="footer-ja-emploi-recruiter col-sm-6">
			<h4>Recruteurs</h4>
			<p>Publiez vos offres d'emploi<br /> auprès de 3 000 000 visiteurs</p>
			<a href="https://docs.google.com/forms/d/e/1FAIpQLScc2BS_47XonwGZ_-gFVok68m83No37zPmwieZRODJua42esg/viewform?vc=0&c=0&w=1" class="btn btn-white tracking-click-evt-ga" data-category="emploi-formation-entreprises-detail" data-label="widget-emploi-newsletter-footer-publiez-vos-offres-aupres-de-3-millions-de-visiteurs" target="_blank" >Contactez-nous</a>
		</div>
	</div>
</div>
<!-- POSITION FOOTER JA EMPLOI CANDITATS RECRUTEURS -->
<!-- POSITION FOOTER JA EMPLOI CONTACTS -->
<div id="footer-ja-emploi-contacts">
	<div class="container">
		<div class="row">
			<h3 class="footer-ja-emploi-contacts-title">CONTACTS COMMERCIAUX</h3>
			<div class="clearfix">
				<div class="col-sm-6">
					<div class="footer-ja-emploi-contacts-card">
						<h2 class="footer-ja-emploi-contacts-name">Fabienne Lefebvre <small>Directrice des Annonces Classées</small></h2>
						<ul>
							<li><span class="jacom-circled jacom-circled-jacom-call-phone"><i class="jacom jacom-call-phone"></i></span> <a href="tel:+33144301876" class="tracking-click-evt-ga" data-category="emploi-formation-footer" data-label="emploi-mail-footer-tel-f-lefebvre-clique">+(33)1 44 30 18 76</a></li>
							<li><span class="jacom-circled jacom-circled-jacom-letter-mail"><i class="jacom jacom-letter-mail"></i></span> <a href="mailto:f.lefebvre@jeuneafrique.com" class="tracking-click-evt-ga" data-category="emploi-formation-footer" data-label="emploi-mail-footer-f-lefebvre-jeuneafrique-com-clique">f.lefebvre@jeuneafrique.com</a></li>
						</ul>
					</div>
				</div>
				<div class="col-sm-6">
					<div class="footer-ja-emploi-contacts-card">
						<h2 class="footer-ja-emploi-contacts-name">Richelle Abihssira <small>Directrice de clientèle</small></h2>
						<ul>
							<li><span class="jacom-circled jacom-circled-jacom-call-phone"><i class="jacom jacom-call-phone"></i></span> <a href="tel:+33144301837" class="tracking-click-evt-ga" data-category="emploi-formation-footer" data-label="emploi-mail-footer-tel-r-abihssira-clique">+(33)1 44 30 18 37</a></li>
							<li><span class="jacom-circled jacom-circled-jacom-letter-mail"><i class="jacom jacom-letter-mail"></i></span> <a href="mailto:r.abihssira@jeuneafrique.com" class="tracking-click-evt-ga" data-category="emploi-formation-footer" data-label="emploi-mail-footer-r-abihssira-jeuneafrique-com-clique">r.abihssira@jeuneafrique.com</a></li>
						</ul>
					</div>
				</div>
			</div>
			<h3 class="footer-ja-emploi-contacts-title">CONTACT REDACTION</h3>
			<p><span class="jacom-circled jacom-circled-jacom-letter-mail"><i class="jacom jacom-letter-mail"></i></span> <a href="mailto:RedactionEmploi@jeuneafrique.com">RedactionEmploi@jeuneafrique.com</a></p>
			<!-- <hr /> -->
			<img class="footer-contact-separator" src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/ja-emploi/footer-contact-separator.png" />
			<p class="ja-emploi-social-networks-baseline">Élargir votre réseau d’opportunités</p>
			<ul class="ja-emploi-social-networks">
				<li><a href="https://www.facebook.com/JeuneAfriqueEmploi/" class="jacom-circled tracking-click-evt-ga" target="_blank" data-category="emploi-formation-footer" data-label="emploi-mail-footer-bouton-social-facebook"><i class="jacom jacom-facebook"></i></a></li>
				<li><a href="https://twitter.com/JeuneAfriqueJob" class="jacom-circled tracking-click-evt-ga" target="_blank" data-category="emploi-formation-footer" data-label="emploi-mail-footer-bouton-social-twitter"><i class="jacom jacom-twitter"></i></a></li>
				<li><a href="https://www.linkedin.com/company/jeune-afrique/" class="jacom-circled tracking-click-evt-ga" target="_blank" data-category="emploi-formation-footer" data-label="emploi-mail-footer-bouton-social-linkedin"><i class="jacom jacom-linkedin"></i></a></li>
			</ul>
		</div>
	</div>
</div>
<!-- POSITION FOOTER JA EMPLOI CONTACTS -->
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2018</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/emploi-formation\/recruteurs\/523365\/organisation-des-nations-unies\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countryList = {"5664":{"id":5664,"slug":"afrique","libelle":"Afrique"},"55":{"id":55,"slug":"afrique-australe-et-ocean-indien","libelle":"Afrique australe et oc\u00e9an Indien"},"34":{"id":34,"slug":"afrique-centrale","libelle":"Afrique centrale"},"45":{"id":45,"slug":"afrique-de-lest","libelle":"Afrique de l'Est"},"18":{"id":18,"slug":"afrique-de-louest","libelle":"Afrique de l\u2019Ouest"},"56":{"id":56,"slug":"afrique-du-sud","libelle":"Afrique du Sud"},"12":{"id":12,"slug":"algerie","libelle":"Alg\u00e9rie"},"5620":{"id":5620,"slug":"allemagne","libelle":"Allemagne"},"5618":{"id":5618,"slug":"amerique","libelle":"Am\u00e9rique"},"57":{"id":57,"slug":"angola","libelle":"Angola"},"124":{"id":124,"slug":"archives-zone-geographique","libelle":"Archives"},"5619":{"id":5619,"slug":"asie","libelle":"Asie"},"19":{"id":19,"slug":"benin","libelle":"B\u00e9nin"},"58":{"id":58,"slug":"botswana","libelle":"Botswana"},"20":{"id":20,"slug":"burkina-faso","libelle":"Burkina Faso"},"35":{"id":35,"slug":"burundi","libelle":"Burundi"},"36":{"id":36,"slug":"cameroun","libelle":"Cameroun"},"5638":{"id":5638,"slug":"canada","libelle":"Canada"},"21":{"id":21,"slug":"cap-vert","libelle":"Cap-Vert"},"37":{"id":37,"slug":"centrafrique","libelle":"Centrafrique"},"59":{"id":59,"slug":"comores","libelle":"Comores"},"22":{"id":22,"slug":"cote-divoire","libelle":"C\u00f4te d'Ivoire"},"46":{"id":46,"slug":"djibouti","libelle":"Djibouti"},"120":{"id":120,"slug":"egypte","libelle":"\u00c9gypte"},"47":{"id":47,"slug":"erythree","libelle":"\u00c9rythr\u00e9e"},"5625":{"id":5625,"slug":"espagne","libelle":"Espagne"},"48":{"id":48,"slug":"ethiopie","libelle":"\u00c9thiopie"},"5617":{"id":5617,"slug":"europe","libelle":"Europe"},"5626":{"id":5626,"slug":"france","libelle":"France"},"38":{"id":38,"slug":"gabon","libelle":"Gabon"},"23":{"id":23,"slug":"gambie","libelle":"Gambie"},"24":{"id":24,"slug":"ghana","libelle":"Ghana"},"25":{"id":25,"slug":"guinee","libelle":"Guin\u00e9e"},"39":{"id":39,"slug":"guinee-equatoriale","libelle":"Guin\u00e9e \u00e9quatoriale"},"26":{"id":26,"slug":"guinee-bissau","libelle":"Guin\u00e9e-Bissau"},"70":{"id":70,"slug":"international","libelle":"International"},"49":{"id":49,"slug":"kenya","libelle":"Kenya"},"60":{"id":60,"slug":"lesotho","libelle":"Lesotho"},"27":{"id":27,"slug":"liberia","libelle":"Liberia"},"13":{"id":13,"slug":"libye","libelle":"Libye"},"5632":{"id":5632,"slug":"luxembourg","libelle":"Luxembourg"},"61":{"id":61,"slug":"madagascar","libelle":"Madagascar"},"11":{"id":11,"slug":"maghreb-moyen-orient","libelle":"Maghreb &amp; Moyen-Orient"},"62":{"id":62,"slug":"malawi","libelle":"Malawi"},"28":{"id":28,"slug":"mali","libelle":"Mali"},"14":{"id":14,"slug":"maroc","libelle":"Maroc"},"63":{"id":63,"slug":"maurice","libelle":"Maurice"},"15":{"id":15,"slug":"mauritanie","libelle":"Mauritanie"},"17":{"id":17,"slug":"moyen-orient","libelle":"Moyen-Orient"},"64":{"id":64,"slug":"mozambique","libelle":"Mozambique"},"65":{"id":65,"slug":"namibie","libelle":"Namibie"},"29":{"id":29,"slug":"niger","libelle":"Niger"},"30":{"id":30,"slug":"nigeria","libelle":"Nigeria"},"50":{"id":50,"slug":"ouganda","libelle":"Ouganda"},"121":{"id":121,"slug":"panafricain","libelle":"Panafricain"},"40":{"id":40,"slug":"rd-congo","libelle":"RD Congo"},"41":{"id":41,"slug":"republique-du-congo","libelle":"R\u00e9publique du Congo"},"5636":{"id":5636,"slug":"royaume-uni","libelle":"Royaume-Uni"},"42":{"id":42,"slug":"rwanda","libelle":"Rwanda"},"44":{"id":44,"slug":"sao-tome-et-principe","libelle":"S\u00e3o Tom\u00e9-et-Pr\u00edncipe"},"31":{"id":31,"slug":"senegal","libelle":"S\u00e9n\u00e9gal"},"66":{"id":66,"slug":"seychelles","libelle":"Seychelles"},"32":{"id":32,"slug":"sierra-leone","libelle":"Sierra Leone"},"51":{"id":51,"slug":"somalie","libelle":"Somalie"},"52":{"id":52,"slug":"soudan","libelle":"Soudan"},"53":{"id":53,"slug":"soudan-du-sud","libelle":"Soudan du Sud"},"67":{"id":67,"slug":"swaziland","libelle":"Swaziland"},"54":{"id":54,"slug":"tanzanie","libelle":"Tanzanie"},"43":{"id":43,"slug":"tchad","libelle":"Tchad"},"33":{"id":33,"slug":"togo","libelle":"Togo"},"16":{"id":16,"slug":"tunisie","libelle":"Tunisie"},"5639":{"id":5639,"slug":"usa","libelle":"USA"},"68":{"id":68,"slug":"zambie","libelle":"Zambie"},"69":{"id":69,"slug":"zimbabwe","libelle":"Zimbabwe"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_headlines_api_settings = {"url":"http:\/\/www.jeuneafrique.com\/api\/metadatas\/v1.0\/news-headlines\/","type":"Emploi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/helpers.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.waypoints.js,wp-content/themes/ja-3.0.x/assets/js/vendor/moment.js,wp-content/themes/ja-3.0.x/assets/js/theme/main-navigation.js,wp-content/themes/ja-3.0.x/assets/js/theme/news-headlines.js&#038;ver=20170123-1040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article-job+zone-geographique-70"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_paywall_url = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.ui.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-helper.js&#038;ver=20170123-1040'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/discount-popup.js,wp-includes/js/wp-embed.min.js&#038;ver=20170123-1040'></script>
	
</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[

	var current_ja_cookieconsent_status = JAHelpers.getCookie('ja_cookieconsent_status');

	console.log(current_ja_cookieconsent_status);
	console.log(typeof(current_ja_cookieconsent_status));


if (current_ja_cookieconsent_status == 'true'){
	!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
}
else{
	console.log('Pas de criteo');
}
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
