<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Fri-Jun-2018 16:31:35. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>RDC : l’utilisation de la machine à voter vivement critiquée par des ONG argentines – JeuneAfrique.com</title><meta name="description" content="Toujours aussi controversée en RDC, l’utilisation de la machine à voter fait aussi l’objet de vives critiques en Argentine, où les autorités avaient tenté d’introduire un système similaire en 2016."><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/564559/politique/rdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="RDC : l’utilisation de la machine à voter vivement critiquée par des ONG argentines – JeuneAfrique.com"><meta itemprop="description" content="Toujours aussi controversée en RDC, l’utilisation de la machine à voter fait aussi l’objet de vives critiques en Argentine, où les autorités avaient tenté d’introduire un système similaire en 2016."><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2018/03/02/20286hr_-640x320-1520768793.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2018-06-01T18:31:06+0000"><meta itemprop="datemodified" content="2018-06-01T18:31:06+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/564559/politique/rdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2018/03/02/20286hr_-640x320-1520768793.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="http://www.jeuneafrique.com/564559/politique/rdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines/"><meta property="og:title" content="RDC : l’utilisation de la machine à voter vivement critiquée par des ONG argentines – JeuneAfrique.com"><meta property="og:description" content="Toujours aussi controversée en RDC, l’utilisation de la machine à voter fait aussi l’objet de vives critiques en Argentine, où les autorités avaient tenté d’introduire un système similaire en 2016."><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2018-06-01T18:31:06+0000"><meta property="article:modified_time" content="2018-06-01T18:31:06+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="RDC : l’utilisation de la machine à voter vivement critiquée par des ONG argentines – JeuneAfrique.com"><meta name="twitter:description" content="Toujours aussi controversée en RDC, l’utilisation de la machine à voter fait aussi l’objet de vives critiques en Argentine, où les autorités avaient tenté d’introduire un système similaire en 2016."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2018/03/02/20286hr_-640x320-1520768793.jpg"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/main.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20180515-1721' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20180515-1721' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20180515-1721'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Égypte : le nouveau mandat de Sissi débute en pleine vague d&rsquo;arrestations d&rsquo;opposants' href='/564645/politique/egypte-le-nouveau-mandat-de-sissi-debute-en-pleine-vague-darrestations-dopposants/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/564559/politique/rdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines/" />

<!-- Analytics -->
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1481094-1', 'auto');
    ga('set', 'dimension1', 'tdc-post/thm-1-politique/geo-3-rd-congo/geo-2-afrique-centrale/geo-1-afrique/tpa-actualite');
                ga('send', 'pageview');
</script>

<!-- Google Analytics Social Button Tracking -->
<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>
<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-564559 single-format-standard type-article-actualite page-with-main-menu">
	<section id="website-top" class="website-top">
		<!-- HEADER -->
		<header id="main-header" class="main-header">
			<div class="header-nav hidden-xs">
				<div class="container-fluid ">
					<!-- Boutons Navigation gauche -->
					<!-- <div class="header-nav-left"> -->
													<!-- Par defaut -->
							<a href="#" class="header-nav-left open-country-selection" data-category="menu-header Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="jacom jacom-caret-up-1"></span>
							</a>
							<!-- Par defaut -->
											<!-- </div> -->
					<!-- Boutons Navigation gauche -->
					<!-- Container Logo Jeune Afrique -->
					<div class="header-nav-center" >
						<!-- Header action box -->
						<!-- <div class="header-nav-action"> -->
															<a href="/" class="header-nav-action header-nav-action-placeholder" style="visibility: hidden;"></a>
								<a href="#" class="header-nav-action close-country-selection" ><div class="header-nav-action-inner"><span class="header-nav-action-title"><span class="jacom jacom-ios-close-empty"></span><span>Fermer</span></span></div></a>
								<!-- <a href="#" class="header-nav-action open-country-selection tracking-click-evt-ga" data-category="" data-label="ouverture-choix-pays"><span class="jacom jacom-angle-left-1"></span> Choisir l'actu de votre pays</a>
								<a href="#" class="header-nav-action close-country-selection tracking-click-evt-ga" data-category="" data-label="fermeture-choix-pays"><span class="jacom jacom-ios-close-empty"></span> <span>Fermer</span></a> -->
													<!-- </div> -->
						<!-- Logo -->
						<div class="navbar-brand"><a class="tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a></div><!-- /Logo -->
						<!-- Desktop Right button -->
						<aside>
												<a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
												</aside>
					</div><!-- /Container Logo Jeune Afrique -->
					<!-- Boutons Navigation droite -->
					<!-- <div class="header-nav-right"> -->
																<a href="/recherche/" class="header-nav-right tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="recherche">
							<span class="jacom jacom-search-find"></span>
						</a>
										<!-- </div> -->
				</div>
			</div>
		</header>
		<!-- HEADER -->
			<!-- MAIN NAVIGATION -->
			<nav id="main-navigation" class="main-navigation navbar " role="navigation">
				 <div class="container-fluid">
					<!-- Header - only mobile -->
					<div class="navbar-header navbar-header-xs">
						<!-- Boutons Navigation gauche -->
						<!-- <div class="navbar-header-xs-left"> -->
						<a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja"  xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
						<!-- </div> -->
						<div class="navbar-header-xs-center text-center">
							<!-- Logo Jeune Afrique -->
							<a class="navbar-brand tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
						</div>
						<!-- Boutons Navigation droit -->
						<div class="navbar-header-xs-right">
							<a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="navbar-header-xs-right-text">Pays</span>
							</a>
						</div>
					</div>
					<!-- /Header - only mobile -->
					<!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
					<div id="main-menu">
						<!-- Only mobile -->
						<div class="navbar-header navbar-header-xs">
							<div class="navbar-header-xs-center">
								<!-- Logo Jeune Afrique -->
								<a class="navbar-header-xs-title  tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
</a>
							</div>
							<!-- Boutons Navigation droit -->
							<div class="navbar-header-xs-right">
								<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
							</div>
						</div><!-- Only mobile -->
						<!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general_mobile"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                    >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Dernières actus"
                                    >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                    >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Accueil"
                                    >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Politique"
                                    >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470361"
                        aria-expanded="false"
                        aria-controls="470361"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-470361"
                        class="nav navbar-nav collapse">
                                                <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Économie"
                            >
                              
                                Économie
                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Agroalimentaire"
                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Banque"
                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu BTP &amp; Infrastructures"
                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Grande distribution"
                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Energie"
                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Entreprises &amp; marchés"
                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Jeune Afrique Business+"
                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Société"
                                    >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Culture"
                                    >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Sport"
                                    >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-mondial-2018 hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/mondial-2018/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Mondial 2018"
                                    >
                    Mondial 2018                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-mondial-2018 visible-xs sub-menu">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-563368"
                        aria-expanded="false"
                        aria-controls="563368"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Mondial 2018"
                                    >
                    Mondial 2018                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-563368"
                        class="nav navbar-nav collapse">
                                                <li>
                            <a
                                href="/rubriques/mondial-2018/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Mondial 2018"
                            >
                              
                                Mondial 2018
                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/mondial-2018-derniere-minute/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Dernière minute"
                            >
                                    Dernière minute                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/mondial-2018-equipes-africaines/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Équipes africaines"
                            >
                                    Équipes africaines                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/mondial-2018-joueurs-a-surveiller/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Joueurs à surveiller"
                            >
                                    Joueurs à surveiller                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/556882/societe/calendrier-2/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Calendrier"
                            >
                                    Calendrier                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/mondial-2018-heros-d-un-jour/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Héros d&#039;un jour"
                            >
                                    Héros d'un jour                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Emploi &amp; formation"
                                    >
                    Emploi & formation                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-job sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-526010"
                        aria-expanded="false"
                        aria-controls="526010"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Emploi &amp; formation"
                                    >
                    Emploi & formation                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-526010"
                        class="nav navbar-nav collapse">
                                                <li
                            class="main-menu-publish-job visible-xs">
                            <a
                                href="mailto:contact-emploi@jeuneafrique.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Publier &lt;small&gt;votre offre d&#039;emploi&lt;/small&gt;"
                            >
                                    Publier <small>votre offre d'emploi</small>                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/emploi-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Emploi &amp; formation"
                            >
                                    Emploi & formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/articles-formation/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Articles formation"
                            >
                                    Articles formation                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="http://www.jeuneafrique.com/emploi-formation/ecoles/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Index des écoles"
                            >
                                    Index des écoles                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="http://www.jeuneafrique.com/emploi-formation/recruteurs/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Index des entreprises"
                            >
                                    Index des entreprises                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Les Dossiers JA"
                                    >
                    Les Dossiers JA                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="En vidéos"
                                    >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Classements"
                                    >
                    Classements                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="On débat ?"
                                    >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Appels d&#039;offres"
                                    >
                    Appels d'offres                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Edition Digitale"
                                    >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Newsletters"
                                    >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Rechercher"
                                    >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal par défaut"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                       	<!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
                        				     	 <!-- Latest news - only desktop -->
				     	<div class="navbar-right hidden-xs">
				     		<ul class="nav navbar-nav">
				     			<li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</a></li>
				     		</ul>
			     		</div>
			     					     		 <!-- /Latest news - only desktop -->
				    </div><!-- /.navbar-collapse -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
											<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
				</div><!-- /.container-fluid -->
			</nav>
			<!-- MAIN NAVIGATION -->
			<!-- news Headlines -->
			<div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="">
    <div class="container-fluid">
        <div class="news-headlines-title">En ce moment</div>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
                <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
            </div>
</div>
			<!-- /news Headlines -->
</section>


	<!-- Country Sticker -->
							<!-- /Country Sticker -->

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/rubriques/politique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Politique">
							Politique						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-6 col-sm-6 fil-ar-active">
			                    <a href="/personnalites/ahmed-ouyahia/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ahmed ouyahia">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ahmed Ouyahia			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/abdelaziz-bouteflika/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / abdelaziz bouteflika">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Abdelaziz Bouteflika			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/pierre-nkurunziza/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / pierre nkurunziza">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Pierre Nkurunziza			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/ali-bongo-ondimba/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ali bongo ondimba">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ali Bongo Ondimba			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/paul-biya/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul biya">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Biya			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/thomas-boni-yayi/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / thomas boni yayi">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Thomas Boni Yayi			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/alpha-conde/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / alpha condé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Alpha Condé			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/joseph-kabila/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / joseph kabila">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Joseph Kabila			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/yahya-jammeh/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / yahya jammeh">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Yahya Jammeh			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/evenements/immigration-clandestine/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / immigration clandestine">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Immigration clandestine			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/ellen-johnson-sirleaf/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ellen johnson-sirleaf">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ellen Johnson-Sirleaf			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/muhammadu-buhari/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / muhammadu buhari">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Muhammadu Buhari			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/paul-kagame/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul kagame">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Kagame			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/zine-el-abidine-ben-ali/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / zine el abidine ben ali">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Zine el Abidine Ben Ali			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/macky-sall/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / macky sall">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Macky Sall			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/hery-rajaonarimampianina/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / hery rajaonarimampianina">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Hery Rajaonarimampianina			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/uhuru-kenyatta/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / uhuru kenyatta">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Uhuru Kenyatta			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/alassane-dramane-ouattara/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / alassane dramane ouattara">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Alassane Dramane Ouattara			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/robert-mugabe/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / robert mugabe">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Robert Mugabe			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/soumaila-cisse/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / soumaïla cissé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Soumaïla Cissé			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			            <div class="art-header">
            <h1 itemprop="name headline">
                RDC : l’utilisation de la machine à voter vivement critiquée par des ONG argentines            </h1>
            <time class="art-date" datetime="2018-06-01T16:31:06Z" pubdate="2018-06-01T16:31:06Z">
                <span itemprop="datePublished">
                    01 juin 2018 à 18h31                </span>
                            </time>
        </div>
    			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-564559" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		 		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par <a rel="author" title="Articles par Olivier Liffran" href="/auteurs/o.liffran/">Olivier Liffran</a>			</div>
					</div>
				<!-- Article auteur -->
					<!-- Article toolbox -->
		<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=RDC%20%3A%20l%E2%80%99utilisation%20de%20la%20machine%20%C3%A0%20voter%20vivement%20critiqu%C3%A9e%20par%20des%20ONG%20argentines&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F564559%2Fpolitique%2Frdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F564559%2Fpolitique%2Frdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F564559%2Fpolitique%2Frdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines%2F&amp;text=RDC+%3A+l%E2%80%99utilisation+de+la+machine+%C3%A0+voter+vivement+critiqu%C3%A9e+par+des+ONG+argentines" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F564559%2Fpolitique%2Frdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=RDC%20%3A%20l%E2%80%99utilisation%20de%20la%20machine%20%C3%A0%20voter%20vivement%20critiqu%C3%A9e%20par%20des%20ONG%20argentines&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F564559%2Fpolitique%2Frdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
		<!-- Article toolbox -->
		<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2018/03/02/20286hr_-592x296-1520768792.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Expérimentation d’une machine à voter à Kinshasa, en février. &copy; Source : JA
</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				Toujours aussi controversée en RDC, l’utilisation de la machine à voter fait aussi l’objet de vives critiques en Argentine, où les autorités avaient tenté d’introduire un système similaire en 2016.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p><span style="font-weight: 400">La machine à voter fait aussi parler d’elle de l’autre côté de l’Atlantique. Plus exactement en Argentine, où les autorités avaient un temps imaginé de recourir aux machines de la <a href="http://www.jeuneafrique.com/mag/547415/politique/rdc-coree-du-sud-seoul-dezingue-les-machines-a-voter-de-miru-systems/">société sud-coréenne Miru Systems</a> &#8211; celle-là même qui a été sollicitée par la Commission électorale nationale indépendante (Ceni). </span></p>
<p><span style="font-weight: 400">Adressée à la société civile congolaise, une missive signée par les ONG Fundación Vía Libre et Poder Ciudadano &#8211; la branche argentine de Transparency international &#8211; met en garde contre l’utilisation de cet outil présenté par la Commission électorale nationale indépendante (Ceni) comme incontournable pour organiser les élections en temps et en heure.</span></p>
<p style="margin: 12px auto 6px auto;font-family: Helvetica,Arial,Sans-serif;font-style: normal;font-variant: normal;font-weight: normal;font-size: 14px;line-height: normal"><a style="text-decoration: underline" title="View Communiqué de la Fundación Vía Libre et de Poder Ciudadan - 1er juin 2018 on Scribd" href="https://www.scribd.com/document/380748326/Communique-de-la-Fundacion-Via-Libre-et-de-Poder-Ciudadan-1er-juin-2018#from_embed">Communiqué de la Fundación Vía Libre et de Poder Ciudadan &#8211; 1er juin 2018</a> by <a style="text-decoration: underline" title="View jeuneafrique's profile on Scribd" href="https://www.scribd.com/user/233606109/jeuneafrique#from_embed">jeuneafrique</a> on Scribd</p>
<p><iframe id="doc_58526" src="https://www.scribd.com/embeds/380748326/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-gbQ07ukw6uVuzv6ljCU0&amp;show_recommendations=true" width="100%" height="600" frameborder="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<h2>Le précédent argentin</h2>
<p><span style="font-weight: 400">« Nous connaissons parfaitement l’initiative dans la mesure où notre gouvernement avait souhaité acquérir en 2016 les mêmes dispositifs fournis par Miru Systems », affirme le texte, également signé par des spécialistes en sécurité informatique. </span></p>
<p><span style="font-weight: 400">En juillet 2016, une délégation de la société sud-coréenne s’était effectivement rendu à Buenos Aires pour offrir ses services aux autorités argentines, qui avaient pour ambition d’introduire un système de vote électronique en vue des prochaines élections législatives. </span></p>
<p><span style="font-weight: 400">Mais l’initiative a fait long feu suite à la levée de boucliers d’une société civile sceptique sur la capacité de ce mode de scrutin à préserver l’intégrité du vote. Certains activistes avaient notamment prouvé qu’il était possible de falsifier les bulletins de vote électronique, grâce à une simple application sur téléphone mobile &#8211; visible sur la vidéo ci-dessous en espagnol.</span></p>
<div class="embed-container-sifija embed-video embed-youtube YouTube"><iframe width="500" height="281" src="https://www.youtube.com/embed/c26Da0M9GcM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p><span style="font-weight: 400">Une faille du système causée par la présence au sein des bulletins d’une puce électronique de type RFID, qu’il serait aisé de « hacker » avec peu de moyens. Du côté de la Ceni, on assure que les machines commandées ne comportent pas cette puce, jugée « trop chère », qui aurait été remplacée par un code QR.  </span></p>
<h2>La technologie la plus efficace ? « Le bulletin papier »</h2>
<p>« Mais les codes QR sont également problématiques, assure à J<em>eune Afrique</em> Javier Smaldone &#8211; signataire de la règle, programmeur et spécialiste en systèmes de votation électronique. Car l&rsquo;électeur ne peut pas savoir ce que contient ce code. Il est par exemple tout à fait possible que celui-ci permette d&rsquo;identifier le votant, ce qui reviendrait à compromettre le secret du vote. »</p>
<p><span style="font-weight: 400">Que ce soit en RDC ou en Argentine, les ONG et activistes estiment qu’il s’agit d’un « système de vote électronique et est donc soumis aux mêmes menaces et risques que tout système de vote par un ordinateur ». </span></p>
<p><span style="font-weight: 400">« Il n’existe aucun système de ce type dans le monde qui permet de préserver correctement les trois aspects fondamentaux du vote : le secret du vote, l’intégrité de l’élection et la transparence du système », estiment-ils, avant de conclure que « la technologie la plus éprouvée et efficace pour l’acte électoral (reste) le bulletin de vote unique de papier » . </span></p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/550298/politique/rdc-la-commission-electorale-sud-coreenne-desapprouve-lutilisation-des-machines-a-voter/">RDC : la commission électorale sud-coréenne désapprouve l’utilisation des « machines à voter »</a></li>
											<li><a href="/mag/538616/politique/rdc-comment-les-machines-a-voter-des-sud-coreens-ont-seduit-corneille-nangaa/">RDC : comment les machines à voter des Sud-Coréens ont séduit Corneille Nangaa</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo hidden-xs hidden-sm hidden-lg hidden-md">
        	<a
            href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2018/05/28/ja2994_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">Exclusivité : - 30% sur votre édition digitale</h3>
		<hr />
            		<a
                href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2018/05/28/ja2994_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>+ LE HORS-SERIE FINANCE OFFERT dans votre abonnement digital. Accédez à toute l'actualité africaine où que vous soyez  !</p>
		<a
            href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne à Jeune Afrique</a>
	</div>
</div>

	<!-- Widget JAED -->
	<div class="clearfix"></div>
	<!-- END Widget JAED -->

	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent " id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>200&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
	<div class="clearfix"></div>
	</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>RD Congo</h4>
				<ul>
													<li>
									<a href="/564534/politique/rdc-un-parti-proche-de-katumbi-accuse-le-pouvoir-davoir-vandalise-son-siege-a-lubumbashi/">
										RDC : un parti proche de Katumbi accuse le pouvoir d'avoir vandalisé son siège à Lubumbashi									</a>
								</li>								<li>
									<a href="/564444/politique/elections-en-rdc-une-proposition-de-loi-de-la-majorite-vise-a-ecarter-les-congolais-de-letranger/">
										Élections en RDC : une proposition de loi de la majorité vise à écarter les Congolais de l’étranger									</a>
								</li>								<li>
									<a href="/563784/politique/angola-rwanda-rdc-nouveau-ballet-diplomatique-en-vue-a-bruxelles/">
										Angola-Rwanda-RDC : nouveau ballet diplomatique en vue à Bruxelles									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Politique</h4>
				<ul>
													<li>
									<a href="/564645/politique/egypte-le-nouveau-mandat-de-sissi-debute-en-pleine-vague-darrestations-dopposants/">
										Égypte : le nouveau mandat de Sissi débute en pleine vague d'arrestations d'opposants									</a>
								</li>								<li>
									<a href="/564575/politique/burundi-la-nouvelle-constitution-consacre-lexclusion-dune-partie-de-la-classe-politique/">
										Burundi : « La nouvelle Constitution consacre l'exclusion d'une partie de la classe politique »									</a>
								</li>								<li>
									<a href="/mag/563772/politique/tunisie-dernier-tour-pour-beji-caid-essebsi/">
										Tunisie : dernier tour pour Béji Caïd Essebsi ?									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
					</div>
	</div>
</div><div class="ja__taboola-below-article-thumbnails">
	<h4 class="ja__taboola-below-article-thumbnails--title js-ja__taboola-below-article-thumbnails--title hidden">Contenu sponsorisé par Taboola</h4>
	<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2018/05/28/ja2994_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/145" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_widget_abo_hp&tm_medium=referral&tm_content=bouton_je_mabonne" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/35007/business/chrys-eve-nyetam-celle-inspire-jeunesse-de-diaspora-a-investir-afrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_01062018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/35007/business/chrys-eve-nyetam-celle-inspire-jeunesse-de-diaspora-a-investir-afrique/">
                                            <div class="media-left">
                            <img src="/medias/2018/05/31/19575155_1807621765919753_6264944948901158597_o-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Chrys-Eve Nyetam, celle qui inspire la jeunesse de la diaspora à investir en Afrique                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/35040/lifestyle/voyages-entre-femmes-noires-necessaires-communautaires/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_01062018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/35040/lifestyle/voyages-entre-femmes-noires-necessaires-communautaires/">
                                            <div class="media-left">
                            <img src="/medias/2018/05/31/city-1000x500-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Voyage : les séjours entre femmes noires, nécessaires ou trop communautaires ?                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/34910/business/lionceau-meilleur-terroir-senegalais-vos-bebes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_01062018"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/34910/business/lionceau-meilleur-terroir-senegalais-vos-bebes/">
                                            <div class="media-left">
                            <img src="/medias/2018/05/28/photo2-1-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Siny Samba : l’entrepreneure qui mise sur les petits pots bio made in Sénégal                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_01062018" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/564741/keblack-le-public-africain-est-incroyable/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2018/06/01/qhzoo-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2018/06/01/qhzoo-304x152.jpg 304w, /medias/2018/06/01/qhzoo-256x128.jpg 256w, /medias/2018/06/01/qhzoo-592x296.jpg 592w, /medias/2018/06/01/qhzoo-288x144.jpg 288w, /medias/2018/06/01/qhzoo-320x160.jpg 320w, /medias/2018/06/01/qhzoo-120x60.jpg 120w, /medias/2018/06/01/qhzoo-176x88.jpg 176w, /medias/2018/06/01/qhzoo-296x148.jpg 296w, /medias/2018/06/01/qhzoo-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">France</span>
													<h2>KeBlack : « Le public africain est incroyable ! »</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/george-weah-les-cent-jours-a-la-tete-du-liberia/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2018/03/07/rea_261126_001-288x144.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2018/03/07/rea_261126_001-288x144.jpg 288w, /medias/2018/03/07/rea_261126_001-256x128.jpg 256w, /medias/2018/03/07/rea_261126_001-592x296.jpg 592w, /medias/2018/03/07/rea_261126_001-320x160.jpg 320w, /medias/2018/03/07/rea_261126_001-120x60.jpg 120w, /medias/2018/03/07/rea_261126_001-176x88.jpg 176w, /medias/2018/03/07/rea_261126_001-304x152.jpg 304w, /medias/2018/03/07/rea_261126_001-296x148.jpg 296w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">George Weah : les cent jours à la tête du Liberia</span>
						</h3>
						<p itemprop="description">
							<p>Il y a cent jours, George Weah prenait les rênes de l’État, faisant naître un immense espoir. Mais comment être à la hauteur d’une telle attente ? Entre annonces symboliques et tâtonnements, récit des premiers pas du footballeur devenu président. </p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
							<li><a href="/522699/politique/liberia-george-weah-complete-son-premier-gouvernement/">Liberia : George Weah complète son premier gouvernement</a></li>
								<li><a href="/548398/politique/liberia-a-abidjan-george-weah-prone-un-renforcement-des-liens-avec-la-cote-divoire/">Liberia : à Abidjan, George Weah prône un renforcement des liens avec la Côte d&rsquo;Ivoire</a></li>
								<li><a href="/535509/politique/loeil-de-glez-george-weah-a-lelysee-jubile-de-foot-ou-rencontre-de-chefs-detat/">L’œil de Glez : George Weah à l’Élysée, jubilé de foot ou rencontre de chefs d’État ?</a></li>
								<li><a href="/505919/politique/liberia-george-weah-elu-president/">Liberia : George Weah élu président</a></li>
						</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-job">
	<header>
		<a href="/emploi-formation/"  class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-header-widget"><svg class="svg-logo-ja-new" xmlns="http://www.w3.org/2000/svg" width="474.749" height="90.769" viewBox="0 0 474.749 90.769">
  <path fill="#EB2136" d="M459.738 40.931h-12.711v-.601c.102-4.703 1.803-9.006 6.506-9.006s6.205 3.803 6.205 8.807v.8zm14.811 28.622l-2.902-10.508c-6.104 1.501-12.209 2.301-16.411 2.301-5.604 0-8.007-2.802-8.007-9.707h27.12c.301-2.802.4-6.104.4-8.607 0-16.712-9.006-23.417-20.015-23.417-15.513 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.819 21.315 26.819 7.107.001 13.912-1.1 21.518-4.301m-88.067-48.637v35.327c0 12.41 5.605 17.612 13.611 17.612 4.903 0 9.007-1.3 14.811-6.004l1.102 4.805h13.01v-51.74h-15.713v35.428c-2.4 2.201-5.004 3.201-6.805 3.201-3.002 0-4.303-3.201-4.303-7.405V20.916h-15.713zm-25.318 13.11c1.802 0 3.904 1.201 6.305 3.303v18.813c-2.4 2.202-4.903 3.402-6.605 3.402-3.602 0-5.504-3.502-5.504-12.408-.001-9.608 2.201-13.11 5.804-13.11m-5.805 39.829c3.904 0 7.706-1.5 12.109-4.902v21.816h15.713V20.916H370.17l-1.101 4.804c-5.104-4.403-8.105-6.104-12.509-6.104-9.207 0-17.314 8.706-17.314 27.92.001 18.214 6.808 26.319 16.113 26.319m-18.712-52.939h-15.713v51.74h15.713v-51.74zm0-20.515h-15.713v13.811h15.713V.401zm-18.612 35.828V19.616h-2.103c-4.203 0-6.005 1.3-11.609 7.405l-1.301-6.105h-12.609v51.74h15.713V39.83c3.002-2.501 5.004-3.602 8.506-3.602h3.403zM289.413.801c-2.902-.6-5.404-.801-8.105-.801-11.209 0-16.213 5.604-16.213 16.313v4.603h-5.403v12.21h5.403v39.53h15.712v-39.53h6.705v-12.21h-6.806v-4.303c0-3.302 1.102-5.003 4.204-5.003 1.201 0 2.602.1 3.502.3L289.413.801zm-48.136 55.341c-2.4 2.202-4.902 3.402-6.604 3.402-3.603 0-5.504-3.502-5.504-12.408 0-9.608 2.201-13.11 5.804-13.11 1.802 0 3.903 1.201 6.304 3.303v18.813zm15.713 16.514v-51.74h-13.01l-1.102 5.005c-5.104-4.404-8.105-6.305-12.509-6.305-9.207 0-17.312 8.706-17.312 27.92 0 18.214 6.804 26.319 16.112 26.319 3.902 0 7.805-1.3 13.709-6.004l1.001 4.805h13.111z"/>
  <path d="M190.841 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.506-9.006 4.703 0 6.204 3.802 6.204 8.806v.801zm14.81 28.622l-2.901-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.399-6.104.399-8.607 0-16.712-9.006-23.417-20.015-23.417-15.512 0-23.017 9.106-23.017 27.42 0 17.714 4.903 26.822 21.316 26.822 7.105 0 13.911-1.102 21.516-4.304m-45.933 3.103V37.328c0-12.409-5.604-17.713-13.61-17.713-4.902 0-9.006 1.402-14.811 6.104l-1.102-4.804h-13.01v51.74h15.713V37.228c2.4-2.202 5.004-3.202 6.705-3.202 3.102 0 4.402 3.202 4.402 7.406v31.224h15.713zm-88.666-51.74v35.327c0 12.409 5.604 17.614 13.61 17.614 4.903 0 9.007-1.303 14.812-6.006l1.101 4.805h13.01v-51.74H97.872v35.428c-2.402 2.201-5.003 3.201-6.806 3.201-3.002 0-4.303-3.201-4.303-7.404V20.916H71.052zM53.039 40.931h-12.71v-.601c.1-4.704 1.802-9.006 6.505-9.006 4.704 0 6.205 3.802 6.205 8.806v.801zM67.85 69.553l-2.902-10.508c-6.104 1.501-12.209 2.302-16.412 2.302-5.604 0-8.006-2.803-8.006-9.708h27.12c.3-2.802.4-6.104.4-8.607 0-16.712-9.008-23.417-20.016-23.417-15.512 0-23.018 9.106-23.018 27.42 0 17.714 4.904 26.822 21.316 26.822 7.106 0 13.912-1.102 21.518-4.304M21.816 67.05V20.916H6.104v47.537c0 5.104-1.101 9.006-6.104 14.01l9.407 8.307c9.107-6.506 12.409-12.812 12.409-23.72m0-66.65H6.104v13.811h15.712V.4z"/>
</svg>
		<h2 class="widget-job-title">Emploi & Formation</h2></a>
	</header>
	<!-- Recruteurs - PANEL -->
	<div class="panel panel-recruiter blank">
		<div class="panel-heading">
			<h3 class="panel-title">
				<a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-clique-titre-widget">Les recruteurs à la une</a>
			</h3>
		</div>
		<div class="panel-body">
			<!--Liste de 6 Annonces -->
							<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/557258/recruting-high-potential-professors/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-join-a-growing-faculty-in-a-fully-recognized-institution-uir-rabat">
						<div class="media-left">
							<img src="/medias/2018/04/09/logo-ja2987-p93-rabat-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Maroc</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Join a growing Faculty in a fully-recognized Institution-UIR-Rabat</h4>
							<div class="ja-emploi-item-company">Université Internationale de Rabat | <span itemprop="industry">Enseignement-Formation</span></div>
						</div>
					</a>
				</article>
								<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/560739/directeur-general-mca-base-en-cote-divoire-hf/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-directeur-general-millennium-challenge-account-base-en-cote-divoire-hf">
						<div class="media-left">
							<img src="/medias/2018/05/18/logo-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Côte d'Ivoire</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Directeur Général -Millennium Challenge Account- basé en Côte d&rsquo;Ivoire- H/F</h4>
							<div class="ja-emploi-item-company">La Maison Des Chefs D’Entreprise | <span itemprop="industry">Audit-Conseil</span></div>
						</div>
					</a>
				</article>
								<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/560342/charge-e-de-communication-projets-europeens-hf/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-charge-e-de-communication-projets-europeens-afd-base-a-paris-cdi-hf">
						<div class="media-left">
							<img src="/medias/2018/03/30/logo_couleur-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>France</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Chargé.e de Communication Projets Européens -AFD- basé à Paris -CDI-H/F</h4>
							<div class="ja-emploi-item-company">AFD | <span itemprop="industry">Institutions-ONG</span></div>
						</div>
					</a>
				</article>
								<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/559892/consultant-senior-marches-emergents-developpement-international/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-consultant-senior-marches-emergents-technopolis-group-base-en-afrique">
						<div class="media-left">
							<img src="/medias/2018/05/15/logo-tec001_logo_def-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>Afrique</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Consultant Senior Marchés Émergents -Technopolis Group &#8211; Basé en Afrique</h4>
							<div class="ja-emploi-item-company">Technopolis Group | <span itemprop="industry">Audit-Conseil</span></div>
						</div>
					</a>
				</article>
								<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/563058/charge-e-daffaire-senior-energie-digital-afd-base-a-paris-cdi-hf/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-charge-e-daffaires-senior-energie-digital-afd-base-a-paris-cdi-hf">
						<div class="media-left">
							<img src="/medias/2018/03/30/logo_couleur-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>France</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Chargé.e d&rsquo;affaires Senior Énergie &#8211; Digital -AFD-basé à Paris-CDI-H/F</h4>
							<div class="ja-emploi-item-company">AFD | <span itemprop="industry">Institutions-ONG</span></div>
						</div>
					</a>
				</article>
								<article class="ja-emploi-item ja-emploi-item-highlighted media" itemscope itemtype="http://schema.org/JobPosting">
					<a href="/emploi-formation/offres/562055/charge-e-de-mission-communication-operationnelle-et-reseau-afd-paris-cdi-hf/" itemprop="url" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-charge-e-de-mission-communication-operationnelle-et-reseau-afd-base-a-paris-cdi-hf">
						<div class="media-left">
							<img src="/medias/2018/03/30/logo_couleur-96x64.png" class="media-object" itemprop="image">
						</div>
						<div class="media-body">
							<span class="ja-emploi-location" itemprop="jobLocation"><i class="jacom jacom-ios-location"></i>France</span>
							<h4 class="ja-emploi-item-title" itemprop="title">Chargé.e de Mission Communication Opérationnelle et Réseau-AFD-basé à Paris-CDI-H/F</h4>
							<div class="ja-emploi-item-company">AFD | <span itemprop="industry">Institutions-ONG</span></div>
						</div>
					</a>
				</article>
							<!--Liste d'Annonces -->
		</div>
		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="/emploi-formation/offres/" class="tracking-click-evt-ga" data-category="sidebar" data-label="widget-hors-emploi-ja-ils-recrutent-en-ce-moment-plus-offres">
					plus d'offres d'emploi</a>
			</div>
		<!-- 	<a href="#" class="btn btn-default">Devenir recruteur à la une <svg class="ja-svg-icon ja-svg-icon-ja-arrow-right"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use></svg></a> -->
		</div>
	</div><!-- Recruteurs - PANEL -->
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">

			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/35007/business/chrys-eve-nyetam-celle-inspire-jeunesse-de-diaspora-a-investir-afrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_01062018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/35007/business/chrys-eve-nyetam-celle-inspire-jeunesse-de-diaspora-a-investir-afrique/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/05/31/19575155_1807621765919753_6264944948901158597_o-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Chrys-Eve Nyetam, celle qui inspire la jeunesse de la diaspora à investir en Afrique                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/35040/lifestyle/voyages-entre-femmes-noires-necessaires-communautaires/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_01062018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/35040/lifestyle/voyages-entre-femmes-noires-necessaires-communautaires/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/05/31/city-1000x500-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Voyage : les séjours entre femmes noires, nécessaires ou trop communautaires ?                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/34910/business/lionceau-meilleur-terroir-senegalais-vos-bebes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_01062018" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/34910/business/lionceau-meilleur-terroir-senegalais-vos-bebes/">
                                                                    <div class="media-left">
                                        <img src="/medias/2018/05/28/photo2-1-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Siny Samba : l’entrepreneure qui mise sur les petits pots bio made in Sénégal                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_01062018" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2018/05/28/ja2994_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/145" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/ahmed-ouyahia/">Ahmed Ouyahia</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/pierre-nkurunziza/">Pierre Nkurunziza</a> - <a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/personnalites/paul-biya/">Paul Biya</a> - <a href="/personnalites/thomas-boni-yayi/">Thomas Boni Yayi</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/yahya-jammeh/">Yahya Jammeh</a> - <a href="/evenements/immigration-clandestine/">Immigration clandestine</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2018</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp3p.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/564559\/politique\/rdc-lutilisation-de-la-machine-a-voter-vivement-critiquee-par-des-ong-argentines\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_SETTINGS = {"cmpui_url":"http:\/\/www.jeuneafrique.com\/wp-content\/themes\/ja-3.0.x\/cmpui\/oath\/build\/cmpui.html"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countryList = {"5664":{"id":5664,"slug":"afrique","libelle":"Afrique"},"55":{"id":55,"slug":"afrique-australe-et-ocean-indien","libelle":"Afrique australe et oc\u00e9an Indien"},"34":{"id":34,"slug":"afrique-centrale","libelle":"Afrique centrale"},"45":{"id":45,"slug":"afrique-de-lest","libelle":"Afrique de l'Est"},"18":{"id":18,"slug":"afrique-de-louest","libelle":"Afrique de l\u2019Ouest"},"56":{"id":56,"slug":"afrique-du-sud","libelle":"Afrique du Sud"},"12":{"id":12,"slug":"algerie","libelle":"Alg\u00e9rie"},"5620":{"id":5620,"slug":"allemagne","libelle":"Allemagne"},"5618":{"id":5618,"slug":"amerique","libelle":"Am\u00e9rique"},"57":{"id":57,"slug":"angola","libelle":"Angola"},"124":{"id":124,"slug":"archives-zone-geographique","libelle":"Archives"},"5619":{"id":5619,"slug":"asie","libelle":"Asie"},"5622":{"id":5622,"slug":"belgique","libelle":"Belgique"},"19":{"id":19,"slug":"benin","libelle":"B\u00e9nin"},"58":{"id":58,"slug":"botswana","libelle":"Botswana"},"20":{"id":20,"slug":"burkina-faso","libelle":"Burkina Faso"},"35":{"id":35,"slug":"burundi","libelle":"Burundi"},"36":{"id":36,"slug":"cameroun","libelle":"Cameroun"},"5638":{"id":5638,"slug":"canada","libelle":"Canada"},"21":{"id":21,"slug":"cap-vert","libelle":"Cap-Vert"},"37":{"id":37,"slug":"centrafrique","libelle":"Centrafrique"},"59":{"id":59,"slug":"comores","libelle":"Comores"},"22":{"id":22,"slug":"cote-divoire","libelle":"C\u00f4te d'Ivoire"},"5624":{"id":5624,"slug":"danemark","libelle":"Danemark"},"46":{"id":46,"slug":"djibouti","libelle":"Djibouti"},"120":{"id":120,"slug":"egypte","libelle":"\u00c9gypte"},"47":{"id":47,"slug":"erythree","libelle":"\u00c9rythr\u00e9e"},"5625":{"id":5625,"slug":"espagne","libelle":"Espagne"},"48":{"id":48,"slug":"ethiopie","libelle":"\u00c9thiopie"},"5617":{"id":5617,"slug":"europe","libelle":"Europe"},"5626":{"id":5626,"slug":"france","libelle":"France"},"38":{"id":38,"slug":"gabon","libelle":"Gabon"},"23":{"id":23,"slug":"gambie","libelle":"Gambie"},"24":{"id":24,"slug":"ghana","libelle":"Ghana"},"25":{"id":25,"slug":"guinee","libelle":"Guin\u00e9e"},"39":{"id":39,"slug":"guinee-equatoriale","libelle":"Guin\u00e9e \u00e9quatoriale"},"26":{"id":26,"slug":"guinee-bissau","libelle":"Guin\u00e9e-Bissau"},"70":{"id":70,"slug":"international","libelle":"International"},"5631":{"id":5631,"slug":"italie","libelle":"Italie"},"49":{"id":49,"slug":"kenya","libelle":"Kenya"},"60":{"id":60,"slug":"lesotho","libelle":"Lesotho"},"27":{"id":27,"slug":"liberia","libelle":"Liberia"},"13":{"id":13,"slug":"libye","libelle":"Libye"},"5632":{"id":5632,"slug":"luxembourg","libelle":"Luxembourg"},"61":{"id":61,"slug":"madagascar","libelle":"Madagascar"},"11":{"id":11,"slug":"maghreb-moyen-orient","libelle":"Maghreb &amp; Moyen-Orient"},"62":{"id":62,"slug":"malawi","libelle":"Malawi"},"28":{"id":28,"slug":"mali","libelle":"Mali"},"14":{"id":14,"slug":"maroc","libelle":"Maroc"},"63":{"id":63,"slug":"maurice","libelle":"Maurice"},"15":{"id":15,"slug":"mauritanie","libelle":"Mauritanie"},"17":{"id":17,"slug":"moyen-orient","libelle":"Moyen-Orient"},"64":{"id":64,"slug":"mozambique","libelle":"Mozambique"},"65":{"id":65,"slug":"namibie","libelle":"Namibie"},"29":{"id":29,"slug":"niger","libelle":"Niger"},"30":{"id":30,"slug":"nigeria","libelle":"Nigeria"},"5633":{"id":5633,"slug":"norvege","libelle":"Norv\u00e8ge"},"50":{"id":50,"slug":"ouganda","libelle":"Ouganda"},"121":{"id":121,"slug":"panafricain","libelle":"Panafricain"},"5634":{"id":5634,"slug":"pays-bas","libelle":"Pays-Bas"},"5635":{"id":5635,"slug":"portugal","libelle":"Portugal"},"40":{"id":40,"slug":"rd-congo","libelle":"RD Congo"},"41":{"id":41,"slug":"republique-du-congo","libelle":"R\u00e9publique du Congo"},"5636":{"id":5636,"slug":"royaume-uni","libelle":"Royaume-Uni"},"42":{"id":42,"slug":"rwanda","libelle":"Rwanda"},"44":{"id":44,"slug":"sao-tome-et-principe","libelle":"S\u00e3o Tom\u00e9-et-Pr\u00edncipe"},"31":{"id":31,"slug":"senegal","libelle":"S\u00e9n\u00e9gal"},"66":{"id":66,"slug":"seychelles","libelle":"Seychelles"},"32":{"id":32,"slug":"sierra-leone","libelle":"Sierra Leone"},"51":{"id":51,"slug":"somalie","libelle":"Somalie"},"52":{"id":52,"slug":"soudan","libelle":"Soudan"},"53":{"id":53,"slug":"soudan-du-sud","libelle":"Soudan du Sud"},"5637":{"id":5637,"slug":"suisse","libelle":"Suisse"},"67":{"id":67,"slug":"swaziland","libelle":"Swaziland"},"54":{"id":54,"slug":"tanzanie","libelle":"Tanzanie"},"43":{"id":43,"slug":"tchad","libelle":"Tchad"},"33":{"id":33,"slug":"togo","libelle":"Togo"},"16":{"id":16,"slug":"tunisie","libelle":"Tunisie"},"5639":{"id":5639,"slug":"usa","libelle":"USA"},"68":{"id":68,"slug":"zambie","libelle":"Zambie"},"69":{"id":69,"slug":"zimbabwe","libelle":"Zimbabwe"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/tms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/helpers.js,wp-content/themes/ja-3.0.x/assets/js/theme/ja-gdpr.js,wp-content/themes/ja-3.0.x/assets/js/theme/taboola-ja.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.waypoints.js,wp-content/themes/ja-3.0.x/assets/js/vendor/moment.js,wp-content/themes/ja-3.0.x/assets/js/theme/main-navigation.js&#038;ver=20180515-1721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-564559+thematique-72+zone-geographique-40"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.14'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_headlines_api_settings = {"url":"http:\/\/www.jeuneafrique.com\/api\/metadatas\/v1.0\/news-headlines\/","type":"Default"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var antispam = {"key":"bcmdlp","value":"jeuneafrique2017"};
var is_paywall_url = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/news-headlines.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.ui.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js&#038;ver=20180515-1721'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/cookie-helper.js,wp-content/themes/ja-3.0.x/assets/js/theme/discount-popup.js,wp-includes/js/wp-embed.min.js&#038;ver=20180515-1721'></script>
	    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[

//Wait for consent data to be set before loading Criteo:
JaGdprCmp.getConsentData( function( consentData ) {

	!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();

    console.log( 'Criteo loaded' );

} );


//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</body>
</html>
