<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Thu-Dec-2017 18:43:13. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>Start-up de la semaine : Lono met le cap sur le biogaz en Afrique de l&rsquo;Ouest – JeuneAfrique.com</title><meta name="description" content="Basée en Côte d&#039;Ivoire, l&#039;entreprise de Noël Kombo N&#039;Guessan et Louise Bijleveld propose de fabriquer engrais et biogaz à partir des déchets organiques produits par les communautés et les agro-industries ouest-africaines."><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/505850/economie/start-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Start-up de la semaine : Lono met le cap sur le biogaz en Afrique de l&rsquo;Ouest – JeuneAfrique.com"><meta itemprop="description" content="Basée en Côte d&#039;Ivoire, l&#039;entreprise de Noël Kombo N&#039;Guessan et Louise Bijleveld propose de fabriquer engrais et biogaz à partir des déchets organiques produits par les communautés et les agro-industries ouest-africaines."><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2017/12/28/photo-jeune-afrique-600x320.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2017-12-28T19:42:33+0000"><meta itemprop="datemodified" content="2017-12-28T19:42:33+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/505850/economie/start-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/12/28/photo-jeune-afrique-600x320.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="320" /><meta property="og:url" content="http://www.jeuneafrique.com/505850/economie/start-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest/"><meta property="og:title" content="Start-up de la semaine : Lono met le cap sur le biogaz en Afrique de l&rsquo;Ouest – JeuneAfrique.com"><meta property="og:description" content="Basée en Côte d&#039;Ivoire, l&#039;entreprise de Noël Kombo N&#039;Guessan et Louise Bijleveld propose de fabriquer engrais et biogaz à partir des déchets organiques produits par les communautés et les agro-industries ouest-africaines."><meta property="og:type" content="website"><meta property="article:published_time" content="2017-12-28T19:42:33+0000"><meta property="article:modified_time" content="2017-12-28T19:42:33+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@JA_Eco"><meta name="twitter:title" content="Start-up de la semaine : Lono met le cap sur le biogaz en Afrique de l&rsquo;Ouest – JeuneAfrique.com"><meta name="twitter:description" content="Basée en Côte d&#039;Ivoire, l&#039;entreprise de Noël Kombo N&#039;Guessan et Louise Bijleveld propose de fabriquer engrais et biogaz à partir des déchets organiques produits par les communautés et les agro-industries ouest-africaines."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/12/28/photo-jeune-afrique-600x320.jpg"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/economie.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20171812-1204' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20171812-1204' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20171812-1204'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Algérie : le Nouvel An amazigh &laquo;&nbsp;fériérisé&nbsp;&raquo; par Bouteflika ne fait pas l&rsquo;unanimité' href='/505846/politique/algerie-le-nouvel-an-amazigh-ferierise-par-bouteflika-ne-fait-pas-lunanimite/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/505850/economie/start-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest/" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post/tag-start-up-africaine-de-la-semaine/thm-4-start-up/thm-3-nouvelles-technologies/thm-2-entreprises-et-marches/thm-1-economie/geo-2-cote-divoire/geo-1-afrique-de-louest/tpa-actualite');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-505850 single-format-standard economie type-article-actualite page-with-main-menu">
	<!-- Country Sticker -->
							<!-- /Country Sticker -->
	<section id="website-top" class="website-top">
		<!-- HEADER -->
		<header id="main-header" class="main-header">
			<div class="header-nav hidden-xs">
				<div class="container-fluid ">
					<!-- Boutons Navigation gauche -->
					<!-- <div class="header-nav-left"> -->
													<!-- Pour pages eco et pays -->
							<a href="/" class="header-nav-left tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-accueil">
								<span class="jacom jacom-home"></span>
							</a>
							<!-- Pour pages eco et pays -->
											<!-- </div> -->
					<!-- Boutons Navigation gauche -->
					<!-- Container Logo Jeune Afrique -->
					<div class="header-nav-center" >
						<!-- Header action box -->
						<!-- <div class="header-nav-action"> -->
							
								<a href="/" class="header-nav-action tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="retour-a-toute-actualite"><div class="header-nav-action-inner"><span class="header-nav-action-ico jacom jacom-angle-left-1"></span><span class="header-nav-action-title">Retour à toute l'actualité</span></div></a>
													<!-- </div> -->
						<!-- Logo -->
						<div class="navbar-brand"><a class="tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header Menu Principal économie" data-label="logo"><svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg><div class="header-section-title">Economie & finance</div></a></div><!-- /Logo -->
						<aside>
							<a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
						</aside>
					</div><!-- /Container Logo Jeune Afrique -->
					<!-- Boutons Navigation droite -->
					<!-- <div class="header-nav-right"> -->
											<a href="/recherche/" class="header-nav-right tracking-click-evt-ga" data-category="menu-header Menu Principal économie" data-label="recherche">
							<span class="jacom jacom-search-find"></span>
						</a>
					<!-- </div> -->
				</div>
			</div>
		</header>
		<!-- HEADER -->
			<!-- MAIN NAVIGATION -->
			<nav id="main-navigation" class="main-navigation navbar " role="navigation">
				 <div class="container-fluid">
					<!-- Header - only mobile -->
					<div class="navbar-header navbar-header-xs">
						<!-- Boutons Navigation gauche -->
						<!-- <div class="navbar-header-xs-left"> -->
						<a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-menu"><svg class="svg-burger-ja"  xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
						<!-- </div> -->
						<div class="navbar-header-xs-center text-center">
							<!-- Logo Jeune Afrique -->
							<a class="navbar-brand tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo">
								<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
								<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
							</a>
						</div>
						<!-- Boutons Navigation droit -->
						<div class="navbar-header-xs-right">
							<a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="navbar-header-xs-right-text">Pays</span>
							</a>
						</div>
					</div>
					<!-- /Header - only mobile -->
					<!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
					<div id="main-menu">
						<!-- Only mobile -->
						<div class="navbar-header navbar-header-xs">
							<div class="navbar-header-xs-center">
								<!-- Logo Jeune Afrique -->
								<a class="navbar-header-xs-title  tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal économie" data-label="logo">
									<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
									<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
								</a>
							</div>
							<!-- Boutons Navigation droit -->
							<div class="navbar-header-xs-right">
								<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile Menu Principal économie" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
							</div>
						</div><!-- Only mobile -->
						<!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_economie_mobile"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                    >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Dernières actus"
                                    >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                    >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Politique"
                                    >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470323"
                        aria-expanded="false"
                        aria-controls="470323"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="dropdown-menu Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-470323"
                        class="nav navbar-nav collapse">
                        <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Économie"
                            >
                                    Économie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Agroalimentaire"
                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Banque"
                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu BTP &amp; Infrastructures"
                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Grande distribution"
                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Energie"
                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Entreprises &amp; marchés"
                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal économie"
                                data-label="submenu Jeune Afrique Business+"
                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Société"
                                    >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Culture"
                                    >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Sport"
                                    >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/annonces/emploi/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Emploi"
                                    >
                    Emploi                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/agroalimentaire/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Agroalimentaire"
                                    >
                    Agroalimentaire                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/automobile/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Automobile"
                                    >
                    Automobile                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/btp-infrastructures/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="BTP &amp; Infrastructures"
                                    >
                    BTP & Infrastructures                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/communication-medias/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Communication &amp; Médias"
                                    >
                    Communication & Médias                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/conseil/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Conseil"
                                    >
                    Conseil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/conso-distribution/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Conso &amp; Distribution"
                                    >
                    Conso & Distribution                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/emploi-formation/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Emploi &amp; Formation"
                                    >
                    Emploi & Formation                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/energie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Energie"
                                    >
                    Energie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/industrie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Industrie"
                                    >
                    Industrie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/mines/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Mines"
                                    >
                    Mines                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sante/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Santé"
                                    >
                    Santé                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/telecoms/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Télécoms"
                                    >
                    Télécoms                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/tourisme/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Tourisme"
                                    >
                    Tourisme                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/transports/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Transports"
                                    >
                    Transports                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/finance/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Finance"
                                    >
                    Finance                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/assurances/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Assurances"
                                    >
                    Assurances                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/banque/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Banque"
                                    >
                    Banque                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/bourse/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Bourse"
                                    >
                    Bourse                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/capital-investissement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Capital-investissement"
                                    >
                    Capital-investissement                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/entreprises-et-marches/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Entreprises &amp; marchés"
                                    >
                    Entreprises & marchés                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique-economique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Politique économique"
                                    >
                    Politique économique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/managers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Managers"
                                    >
                    Managers                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/managers/decideurs/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Décideurs"
                                    >
                    Décideurs                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/managers/nominations/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Nominations"
                                    >
                    Nominations                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/managers/interviews/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Interviews"
                                    >
                    Interviews                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="En vidéos"
                                    >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="On débat ?"
                                    >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/fiches-tag/start-up-africaine-de-semaine/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Rendez-vous JA"
                                    >
                    Rendez-vous JA                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Rechercher"
                                    >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="visible-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Zoom sur"
                                    >
                    Zoom sur                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_economie"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Edition Digitale"
                                    >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal économie"
                        data-label="Newsletters"
                                    >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal économie"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                       	<!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
				     	 <!-- Latest news - only desktop -->
				     	<div class="navbar-right hidden-xs">
				     		<ul class="nav navbar-nav">
				     			<li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal économie" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</li></a>
				     		</ul>
			     		</div>
			     		 <!-- /Latest news - only desktop -->
				    </div><!-- /.navbar-collapse -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
											<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-tap-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-afrique-du-sud"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-angola"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-benin"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-botswana"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burkina-faso"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-burundi"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-cap-vert"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-centrafrique"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-comores"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-djibouti"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-egypte"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-erythree"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ethiopie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-gambie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ghana"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-bissau"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-guinee-equatoriale"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-kenya"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-lesotho"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-liberia"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-libye"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-madagascar"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-malawi"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-maurice"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mauritanie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-mozambique"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-namibie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-niger"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-nigeria"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-ouganda"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sao-tome-et-principe"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-seychelles"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-sierra-leone"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-somalie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-soudan-du-sud"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-swaziland"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tanzanie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-tchad"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-togo"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zambie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal économie"
							data-label="item-zimbabwe"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
				</div><!-- /.container-fluid -->
			</nav>
			<!-- MAIN NAVIGATION -->
			<!-- news Headlines -->
			<div class="news-headlines clearfix hidden-xs hidden" id="news-headlines" data-category="eco">
    <div class="container-fluid">
        <h2 class="news-headlines-title">En ce moment</h2>
        <div class="news-headlines-links-bloc">
            <ul class="news-headlines-links-list" id="news-headlines-list">
                <li id="news-headlines-list-item-model">                    <a
                        href=""
                        class="news-headlines-links tracking-click-evt-ga"
                        data-category="menu-en-ce-moment-eco"
                        data-label=""
                    >
                    </a>
                </li>
            </ul>
            <div class="news-headlines-commands">
                <a
                    href="#"
                    id="news-headlines-prev"
                    class="news-headlines-prev tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-prev-link"
                >
                    <span class="jacom jacom-angle-left"></span>
                </a>
                <a
                    href="#"
                    id="news-headlines-next"
                    class="news-headlines-next tracking-click-evt-ga"
                    data-category="menu-en-ce-moment-eco"
                    data-label="news-headlines-next-link"
                >
                    <span class="jacom jacom-angle-right"></span>
                </a>
            </div>
        </div>
        <div class="business-btn-bloc">
            <a
                class="btn btn-pw tracking-click-evt-ga"
                data-category="menu-en-ce-moment-eco"
                data-label="jeuneafriquebusinessplus-link"
                href="https://www.jeuneafriquebusinessplus.com/"
                target="_blank"
            >
                Jeune Afrique Business+            </a>
        </div>
    </div>
</div>
			<!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/rubriques/start-up/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Start-up">
							Start-up						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/innovation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / innovation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Innovation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/start-up/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / start-up">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Start-up			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / start-up / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / start-up / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Start-up de la semaine : Lono met le cap sur le biogaz en Afrique de l&rsquo;Ouest    </h1>
	    <time class="art-date" datetime="2017-12-28T18:42:33Z" pubdate="2017-12-28T18:42:33Z">
        <span itemprop="datePublished">
        	28 décembre 2017 à 19h42        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-505850" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par <a rel="author" title="Articles par Nelly Fualdes" href="/auteurs/n.fualdes/">Nelly Fualdes</a>			</div>
					</div>
		<!-- Article auteur -->
		
	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Start-up%20de%20la%20semaine%C2%A0%3A%20Lono%20met%20le%20cap%20sur%20le%20biogaz%20en%20Afrique%20de%20l%26rsquo%3BOuest&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F505850%2Feconomie%2Fstart-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F505850%2Feconomie%2Fstart-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F505850%2Feconomie%2Fstart-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest%2F&amp;text=Start-up+de+la+semaine%C2%A0%3A+Lono+met+le+cap+sur+le+biogaz+en+Afrique+de+l%E2%80%99Ouest" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F505850%2Feconomie%2Fstart-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Start-up%20de%20la%20semaine%C2%A0%3A%20Lono%20met%20le%20cap%20sur%20le%20biogaz%20en%20Afrique%20de%20l%26rsquo%3BOuest&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F505850%2Feconomie%2Fstart-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/12/28/photo-jeune-afrique-592x296.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Louise Bijleveld et Noël N'Guessan, cofondateurs de Lono. &copy; D.R.</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				Basée en Côte d'Ivoire, l'entreprise de Noël Kombo N'Guessan et Louise Bijleveld propose de fabriquer engrais et biogaz à partir des déchets organiques produits par les communautés et les agro-industries ouest-africaines.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>Le 19 décembre, Jean-Bernard Levy, PDG d’EDF, a récompensé à Paris les trois lauréats de la première édition des Prix EDF Pulse Africa. Parmi eux, Lono, un projet porté par l&rsquo;ivoirien Noël Kombo N&rsquo;Guessan et sa fiancée néerlandaise Louise Bijleveld, pour créer de l&rsquo;engrais et du biogaz à partir des déchets organiques.</p>
<p>« Nous sommes une entreprise sociale, notre but est avant tout de permettre à des populations rurales d&rsquo;augmenter leur production agricole et d&rsquo;avoir de l&rsquo;énergie pour cuisiner, tout en valorisant leurs déchets », précise Noël N&rsquo;Guessan.</p>
<p>Né à Abidjan en 1988, ce dernier a suivi son père, cadre chez Unilever, dans sa carrière en Zambie, au Zimbabwe et en Afrique du Sud. Après un bac britannique (le Cambridge International A-Level) obtenu à Harare, au Zimbabwe, le jeune homme a entamé des études de génie chimique à l&rsquo;université de McGill, à Montréal, avant de s&rsquo;envoler pour Stellenbosch, en Afrique du Sud, et d&rsquo;obtenir son master de biosciences à l&rsquo;université de Gand, en Belgique, en 2015. « Dès mes premières années d&rsquo;études, au Canada, j&rsquo;avais l&rsquo;idée de créer une entreprise de biotechnologie pour valoriser les déchets », confie-t-il.</p>
<h4>Une expérience agricole pour comprendre les enjeux</h4>
<p>La rencontre avec Louise Bijleveld, qui étudiait alors le développement international, la sociologie et la promotion du genre, donnera un nouvel élan à ce projet. La jeune femme se chargea d&rsquo;un volet sur l&rsquo;impact social et l&rsquo;autonomisation des femmes.</p>
<p>De retour en Côte d&rsquo;Ivoire en 2015, le couple ne perd pas de vue son projet, mais préfère se lancer d&rsquo;abord dans l&rsquo;agriculture. « Nous voulions connaître les problématiques auxquelles sont confrontées les populations avec lesquelles nous allions travailler, savoir comment s&rsquo;utilisent les engrais, comprendre pourquoi ces derniers peuvent être à l&rsquo;origine de véritables problèmes environnementaux et de santé publique&#8230; », explique Noël N&rsquo;Guessan.</p>
<blockquote><p>Mon but, c&rsquo;est de proposer un engrais propre à chaque localité, en fonction de ses besoins en matière de culture</p></blockquote>
<p>Dans son laboratoire, ce dernier analyse aussi différents mélanges de résidus. « Mon but, c&rsquo;est de proposer un engrais propre à chaque localité, en fonction de ses besoins en matière de culture, mais aussi de ses apports en résidus », explique l&rsquo;ingénieur qui assure avoir pris conscience, en voyageant, de l’extrême diversité des situations. « On retrouve cette diversité à l&rsquo;intérieur même de la Côte d&rsquo;Ivoire, c&rsquo;est pour ça qu&rsquo;il nous est impossible de proposer un système clé en main pour les ménages ou même les villages. En amont de chaque contrat, nous assurons donc une étude de faisabilité. Ensuite, en fonction du type de déchet et des besoins de la localité en termes d&rsquo;énergie et d&rsquo;engrais, nous proposons l&rsquo;installation et la maintenance de l&rsquo;unité de fermentation la mieux adaptée. Il faut expérimenter à chaque fois pour trouver la bonne formule », détaille-t-il.</p>
<h4>Des projets avec les communautés rurales comme avec l&rsquo;agro-business</h4>
<p>Lono travaille par exemple en partenariat avec le Conseil régional de la Nawa pour proposer des solutions de biogaz à sa population. « Nous avons aussi lancé, avec des partenaires en Côte d&rsquo;Ivoire et en Allemagne, un programme de compostage des ordures ménagères avec 300 ménages du village de Tiassalé : ils se sont engagés à nous fournir pendant un an leurs déchets triés. En échange, nous prenons en charge leur taxe d&rsquo;enlèvement des ordures ménagères », explique Noël N&rsquo;Guessan.</p>
<blockquote><p>L&rsquo;industriel nous louera une unité de biogaz. En échange de ce loyer, il verra sa facture énergétique diminuer</p></blockquote>
<p>Mais à côté de son action sociale, la start-up vise aussi les agro-industriels en Côte d&rsquo;Ivoire, au Mali, au Bénin, et à plus long terme au Liberia. « Nous réalisons actuellement des études de faisabilité pour des opérateurs divers : des brasseries, des abattoirs, des transformateurs agricoles. Si nous faisons affaire, l&rsquo;industriel nous louera une unité de biogaz. En échange de ce loyer, il verra sa facture énergétique diminuer », indique le fondateur de la société, dont l&rsquo;objectif est d&rsquo;avoir installé en 2019 dix de ces unités, pour une production d&rsquo;un MW d&rsquo;électricité hors réseau.</p>
<h4>La rentabilité dès le second semestre 2018 ?</h4>
<p>Noël N&rsquo;Guessan et Louise Bijleveld, qui ont investi près de 40 000 euros en fonds propres pour lancer leur entreprise, espèrent que Lono atteindra l&rsquo;équilibre dès le deuxième semestre 2018. « Nous comptons sur nos activités agricoles pour arriver à la rentabilité et générer de la trésorerie », explique Noël N&rsquo;Guessan, qui indique que Lono s&rsquo;est lancée dans le maraîchage et la production d&rsquo;arachides à Koun-Fao et envisage de développer son propre label, local et bio. Cette activité occupe six de leurs dix employés, les autres étant répartis entre l&rsquo;unité de biotechnologie et la partie commerciale et administrative.</p>
<blockquote><p>Ces points seront stockés sur un portefeuille électronique et pourront être échangés, soit contre de l&rsquo;engrais, soit contre de l&rsquo;argent</p></blockquote>
<p>« Trouver des ressources humaines qui soient qualifiées et motivées » a été l&rsquo;une des plus grandes épreuves dans le parcours du cofondateur de Lono, qui cite également la nécessité « d&rsquo;être en phase avec les populations qu&rsquo;on veut aider, ce qui n&rsquo;est pas toujours facile ».</p>
<p>La jeune entreprise a bien terminé l&rsquo;année 2017 : en décembre, outre le deuxième prix du concours EDF Pulse <em>(voir ci-dessous),</em> qui lui apporte une dotation de 10 000 euros et un accompagnement personnalisé, la start-up a obtenu 10 000 euros du concours Ignite.</p>
<p>Ses cofondateurs réfléchissent maintenant à la mise en place de son système de rémunération des fournisseurs de résidus. « En échange de leurs déchets, nous donnerons des points à nos fournisseurs. Ces points seront stockés sur un portefeuille électronique et pourront être échangés, soit contre de l&rsquo;engrais, soit contre de l&rsquo;argent », explique Noël N&rsquo;Guessan.</p>
<hr />
<h3>Concours EDF Pulse Africa : une première</h3>
<p>Le groupe énergétique français EDF a lancé en 2017 la première édition africaine de son concours de start-up EDF Pulse, quatre ans après les premiers concours en France, au Royaume-Uni et en Italie.</p>
<p>Elle s&rsquo;adressait aux petites structures (start-up, micro-entreprises et PME) actives dans le secteur de la production électrique off-grid, des usages et services électriques ou de l&rsquo;accès à l&rsquo;eau. Elles devaient être domiciliées en Afrique et au moins un cofondateur devait être africain. 97 entreprises y ont participé.</p>
<p><figure id="attachment_505861" aria-labelledby="figcaption_attachment_505861" class="thumbnail aligncenter"><img class="size-full wp-image-505861" src="/medias/2017/12/28/photo-de-groupe-edf-cyan_7823-09.jpg" alt="" width="600" height="348" /><figcaption class="caption"><p>Remise des prix du premier concours EDF Pulse Africa. &copy; © Studio Cyan</p></figcaption></figure></p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/501309/economie/start-up-de-la-semaine-ifarming-future-licorne-tunisienne-de-lirrigation-en-temps-reel/">Start-up de la semaine : iFarming, future licorne tunisienne de l'irrigation en temps réel ?</a></li>
											<li><a href="/501456/economie/start-up-de-la-semaine-cinetpay-regroupe-tous-les-operateurs-de-mobile-money-en-une-seule-interface/">Start-up de la semaine : CinetPay regroupe tous les opérateurs de mobile money en une seule interface</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo hidden-xs hidden-sm hidden-lg hidden-md">
        	<a
            href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2017/12/18/ja2971h_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">Exclusivité : - 30% sur votre édition digitale</h3>
		<hr />
            		<a
                href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2017/12/18/ja2971h_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>+ LE HORS-SERIE FINANCE OFFERT dans votre abonnement digital. Accédez à toute l'actualité africaine où que vous soyez  !</p>
		<a
            href="http://www.jeuneafrique.com/landing/30-pour-tout-nouveau-abonnement/?tm_source=jeuneafrique&tm_campaign=promo_hs_top_200_footer_articles_ja_30_pourcent_07_11_2017&tm_medium=referral"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne à Jeune Afrique</a>
	</div>
</div>

	<!-- Widget JAED -->
	<div class="clearfix"></div>
	<!-- END Widget JAED -->
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent " id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>200&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
	<div class="clearfix"></div>
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Côte d'Ivoire</h4>
				<ul>
													<li>
									<a href="/505825/politique/cote-divoire-retour-sur-cinq-verdicts-controverses-de-la-justice-ivoirienne/">
										Côte d’Ivoire : après l'affaire Oulaye, retour sur cinq verdicts controversés de la justice ivoirienne									</a>
								</li>								<li>
									<a href="/505614/societe/cote-divoire-simone-gbagbo-a-t-elle-vraiment-ete-privee-de-visite-en-prison-pour-noel/">
										Côte d’Ivoire : Simone Gbagbo a-t-elle vraiment été privée de visite en prison pour Noël ?									</a>
								</li>								<li>
									<a href="/505450/societe/cote-divoire-vingt-ans-de-prison-pour-hubert-oulaye-sa-defense-denonce-un-jugement-sans-preuve/">
										Côte d’Ivoire : vingt ans de prison pour Hubert Oulaye, sa défense dénonce un « jugement sans preuve »									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Start-up</h4>
				<ul>
													<li>
									<a href="/501309/economie/start-up-de-la-semaine-ifarming-future-licorne-tunisienne-de-lirrigation-en-temps-reel/">
										Start-up de la semaine : iFarming, future licorne tunisienne de l'irrigation en temps réel ?									</a>
								</li>								<li>
									<a href="/501456/economie/start-up-de-la-semaine-cinetpay-regroupe-tous-les-operateurs-de-mobile-money-en-une-seule-interface/">
										Start-up de la semaine : CinetPay regroupe tous les opérateurs de mobile money en une seule interface									</a>
								</li>								<li>
									<a href="/500197/economie/start-up-africaine-de-la-semaine-le-ouest-africain-julaya-a-la-conquete-de-la-pub-par-sms/">
										Start-up africaine de la semaine : le ouest-africain Julaya à la conquête de la pub par SMS									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Start-up africaine de la semaine</h4>
							<ul>
																		<li>
											<a href="/501309/economie/start-up-de-la-semaine-ifarming-future-licorne-tunisienne-de-lirrigation-en-temps-reel/">Start-up de la semaine : iFarming, future licorne tunisienne de l&rsquo;irrigation en temps réel ?																						</a>
										</li>
																				<li>
											<a href="/501456/economie/start-up-de-la-semaine-cinetpay-regroupe-tous-les-operateurs-de-mobile-money-en-une-seule-interface/">Start-up de la semaine : CinetPay regroupe tous les opérateurs de mobile money en une seule interface																						</a>
										</li>
																				<li>
											<a href="/500197/economie/start-up-africaine-de-la-semaine-le-ouest-africain-julaya-a-la-conquete-de-la-pub-par-sms/">Start-up africaine de la semaine : le ouest-africain Julaya à la conquête de la pub par SMS																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/12/18/ja2971h_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/119" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-jab-plus" class="panel default">
        <div class="panel-heading">
            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
            <div class="teaser">
                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
            </div>
        </div>
        <div class="panel-body">
                            <a href="https://www.jeuneafriquebusinessplus.com/article/504945/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 1 504945 Karim Ammar, le successeur supposé d’Abdelwahab Ben Ayed, quitte Poulina">
                    Karim Ammar, le successeur supposé d’Abdelwahab Ben Ayed, quitte Poulina                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/504855/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 2 504855 Angola : pleins feux sur l'arbitrage Unitel en 2018">
                    Angola : pleins feux sur l'arbitrage Unitel en 2018                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/502168/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 3 502168 Ces créances Abacus qu'ECP a du mal à recouvrer">
                    Ces créances Abacus qu'ECP a du mal à recouvrer                </a>
                    </div>
        <div class="panel-footer">
                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   class="see-all tracking-click-evt-ga"
                   target="_blank"
                   data-category="Sidebar"
                   data-label="widget JAB+ Consulter tous les articles">
                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                </a>
                        <a href="/jeune-afrique-business-plus/"
               class="see-more tracking-click-evt-ga"
               target="_blank"
               data-category="Sidebar"
               data-label="widget JAB+ En savoir plus sur nos offres">
                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
            </a>
        </div>
    </div>
    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/30903/business/marie-dasylva-coach-de-vie-femmes-racisees-entreprise/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_28122017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/30903/business/marie-dasylva-coach-de-vie-femmes-racisees-entreprise/">
                                            <div class="media-left">
                            <img src="/medias/2017/12/22/marie-dasylva-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Marie Dasylva : vers l’empowerment des femmes racisées en entreprise                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/30789/mode/natty-ngoy-defends-matiere-premiere-dafrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_28122017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/30789/mode/natty-ngoy-defends-matiere-premiere-dafrique/">
                                            <div class="media-left">
                            <img src="/medias/2017/12/19/inaden-bags-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        [MODE} Natty Ngoy : « je défends la matière première d’Afrique »                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/30734/culture/playlist-5-morceaux-denoncent-violence-faite-aux-femmes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_28122017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/30734/culture/playlist-5-morceaux-denoncent-violence-faite-aux-femmes/">
                                            <div class="media-left">
                            <img src="/medias/2017/12/15/befunkycollage-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Playlist : 5 morceaux qui dénoncent la violence faite aux femmes                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_28122017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/505591/maurice-les-secrets-de-l-attractivit-du-pays-de-l-innovation-en-afrique/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/12/27/ouhiq-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/12/27/ouhiq-304x152.jpg 304w, /medias/2017/12/27/ouhiq-256x128.jpg 256w, /medias/2017/12/27/ouhiq-592x296.jpg 592w, /medias/2017/12/27/ouhiq-288x144.jpg 288w, /medias/2017/12/27/ouhiq-320x160.jpg 320w, /medias/2017/12/27/ouhiq-120x60.jpg 120w, /medias/2017/12/27/ouhiq-176x88.jpg 176w, /medias/2017/12/27/ouhiq-296x148.jpg 296w, /medias/2017/12/27/ouhiq-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Maurice</span>
													<h2>Maurice : les secrets de l’attractivité du pays de l’innovation en Afrique</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/502021/innovation-et-marketing-digital-manager/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [Fed Africa]">
                        <img src="/medias/2017/12/15/logo-ja2935p132-fed-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/501163/president-chief-executive-officer/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [AFC]">
                        <img src="/medias/2017/12/11/logo-ja2970p124-afc-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/501979/vacancy-announcement-treasurer-general-services-officer-finance-and-administration-officer/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [African Guarantee Fund]">
                        <img src="/medias/2017/12/18/logo-ja2911-emploi_p_124-agf-1-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/502831/avis-de-recrutement-n-01cesag2017-pour-un-directeur-general/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [CESAG ]">
                        <img src="/medias/2016/02/16/ja2875p95-cesag-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/502912/stage-de-huit-mois-au-sein-dune-entreprise-partenaire-est-au-coeur-du-programme/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Stage de huit mois au sein d’une entreprise partenaire est au cœur du programme</h4>
											<span class="classified-ad-company">Afrika Kommt </span>
												<span class="subtitle">International</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/502831/avis-de-recrutement-n-01cesag2017-pour-un-directeur-general/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">AVIS DE RECRUTEMENT N° 01/CESAG/2017 POUR UN DIRECTEUR GÉNÉRAL</h4>
											<span class="classified-ad-company">CESAG</span>
												<span class="subtitle">Sénégal</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/502021/innovation-et-marketing-digital-manager/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Innovation et Marketing Digital Manager</h4>
											<span class="classified-ad-company">Fed Africa </span>
												<span class="subtitle">Maroc</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/501979/vacancy-announcement-treasurer-general-services-officer-finance-and-administration-officer/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Vacancy Announcement: Treasurer, General Services Officer, Finance and Administration Officer, Business Development Officers</h4>
											<span class="classified-ad-company">African Guarantee Fund </span>
												<span class="subtitle">Kenya</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="https://www.facebook.com/jabusiness" ><span class="jacom jacom-facebook"></span></a>
	<a href="https://twitter.com/JA_Eco" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-jab-plus">
                    <div id="panel-jab-plus" class="panel default">
                        <div class="panel-heading">
                            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
                            <div class="teaser">
                                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
                            </div>
                        </div>
                        <div class="panel-body">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/504945/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 1 504945 Karim Ammar, le successeur supposé d’Abdelwahab Ben Ayed, quitte Poulina">
                                    Karim Ammar, le successeur supposé d’Abdelwahab Ben Ayed, quitte Poulina                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/504855/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 2 504855 Angola : pleins feux sur l'arbitrage Unitel en 2018">
                                    Angola : pleins feux sur l'arbitrage Unitel en 2018                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/502168/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 3 502168 Ces créances Abacus qu'ECP a du mal à recouvrer">
                                    Ces créances Abacus qu'ECP a du mal à recouvrer                                </a>
                                                    </div>
                        <div class="panel-footer">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   class="see-all tracking-click-evt-ga"
                                   target="_blank"
                                   data-category="Footer"
                                   data-label="widget JAB+ Consulter tous les articles">
                                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                                </a>
                                                        <a href="/jeune-afrique-business-plus/"
                               class="see-more tracking-click-evt-ga"
                               target="_blank"
                               data-category="Footer"
                               data-label="widget JAB+ En savoir plus sur nos offres">
                                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
                            </a>
                        </div>
                    </div>
                </div>
                                    <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/30903/business/marie-dasylva-coach-de-vie-femmes-racisees-entreprise/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_28122017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/30903/business/marie-dasylva-coach-de-vie-femmes-racisees-entreprise/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/12/22/marie-dasylva-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Marie Dasylva : vers l’empowerment des femmes racisées en entreprise                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/30789/mode/natty-ngoy-defends-matiere-premiere-dafrique/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_28122017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/30789/mode/natty-ngoy-defends-matiere-premiere-dafrique/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/12/19/inaden-bags-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    [MODE} Natty Ngoy : « je défends la matière première d’Afrique »                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/30734/culture/playlist-5-morceaux-denoncent-violence-faite-aux-femmes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_28122017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/30734/culture/playlist-5-morceaux-denoncent-violence-faite-aux-femmes/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/12/15/befunkycollage-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Playlist : 5 morceaux qui dénoncent la violence faite aux femmes                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_28122017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/502021/innovation-et-marketing-digital-manager/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [Fed Africa]">
                                <img src="/medias/2017/12/15/logo-ja2935p132-fed-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/501163/president-chief-executive-officer/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [AFC]">
                                <img src="/medias/2017/12/11/logo-ja2970p124-afc-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/501979/vacancy-announcement-treasurer-general-services-officer-finance-and-administration-officer/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [African Guarantee Fund]">
                                <img src="/medias/2017/12/18/logo-ja2911-emploi_p_124-agf-1-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/502831/avis-de-recrutement-n-01cesag2017-pour-un-directeur-general/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [CESAG ]">
                                <img src="/medias/2016/02/16/ja2875p95-cesag-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/12/18/ja2971h_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/119" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/ahmed-ouyahia/">Ahmed Ouyahia</a> - <a href="/personnalites/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a> - <a href="/personnalites/mohamed-ould-abdelaziz/">Mohamed Ould Abdelaziz</a> - <a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/ellen-johnson-sirleaf/">Ellen Johnson-Sirleaf</a> - <a href="/personnalites/faure-gnassingbe/">Faure Gnassingbé</a> - <a href="/personnalites/paul-biya/">Paul Biya</a> - <a href="/personnalites/bachar-al-assad/">Bachar al-Assad</a> - <a href="/personnalites/hosni-moubarak/">Hosni Moubarak</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/505850\/economie\/start-up-de-la-semaine-lono-met-le-cap-sur-le-biogaz-en-afrique-de-louest\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countryList = {"55":{"id":55,"slug":"afrique-australe-et-ocean-indien","libelle":"Afrique australe et oc\u00e9an Indien"},"34":{"id":34,"slug":"afrique-centrale","libelle":"Afrique centrale"},"45":{"id":45,"slug":"afrique-de-lest","libelle":"Afrique de l'Est"},"18":{"id":18,"slug":"afrique-de-louest","libelle":"Afrique de l\u2019Ouest"},"56":{"id":56,"slug":"afrique-du-sud","libelle":"Afrique du Sud"},"12":{"id":12,"slug":"algerie","libelle":"Alg\u00e9rie"},"57":{"id":57,"slug":"angola","libelle":"Angola"},"124":{"id":124,"slug":"archives-zone-geographique","libelle":"Archives"},"19":{"id":19,"slug":"benin","libelle":"B\u00e9nin"},"58":{"id":58,"slug":"botswana","libelle":"Botswana"},"20":{"id":20,"slug":"burkina-faso","libelle":"Burkina Faso"},"35":{"id":35,"slug":"burundi","libelle":"Burundi"},"36":{"id":36,"slug":"cameroun","libelle":"Cameroun"},"21":{"id":21,"slug":"cap-vert","libelle":"Cap-Vert"},"37":{"id":37,"slug":"centrafrique","libelle":"Centrafrique"},"59":{"id":59,"slug":"comores","libelle":"Comores"},"22":{"id":22,"slug":"cote-divoire","libelle":"C\u00f4te d'Ivoire"},"46":{"id":46,"slug":"djibouti","libelle":"Djibouti"},"120":{"id":120,"slug":"egypte","libelle":"\u00c9gypte"},"47":{"id":47,"slug":"erythree","libelle":"\u00c9rythr\u00e9e"},"48":{"id":48,"slug":"ethiopie","libelle":"\u00c9thiopie"},"38":{"id":38,"slug":"gabon","libelle":"Gabon"},"23":{"id":23,"slug":"gambie","libelle":"Gambie"},"24":{"id":24,"slug":"ghana","libelle":"Ghana"},"25":{"id":25,"slug":"guinee","libelle":"Guin\u00e9e"},"39":{"id":39,"slug":"guinee-equatoriale","libelle":"Guin\u00e9e \u00e9quatoriale"},"26":{"id":26,"slug":"guinee-bissau","libelle":"Guin\u00e9e-Bissau"},"70":{"id":70,"slug":"international","libelle":"International"},"49":{"id":49,"slug":"kenya","libelle":"Kenya"},"60":{"id":60,"slug":"lesotho","libelle":"Lesotho"},"27":{"id":27,"slug":"liberia","libelle":"Liberia"},"13":{"id":13,"slug":"libye","libelle":"Libye"},"61":{"id":61,"slug":"madagascar","libelle":"Madagascar"},"11":{"id":11,"slug":"maghreb-moyen-orient","libelle":"Maghreb & Moyen-Orient"},"62":{"id":62,"slug":"malawi","libelle":"Malawi"},"28":{"id":28,"slug":"mali","libelle":"Mali"},"14":{"id":14,"slug":"maroc","libelle":"Maroc"},"63":{"id":63,"slug":"maurice","libelle":"Maurice"},"15":{"id":15,"slug":"mauritanie","libelle":"Mauritanie"},"17":{"id":17,"slug":"moyen-orient","libelle":"Moyen-Orient"},"64":{"id":64,"slug":"mozambique","libelle":"Mozambique"},"65":{"id":65,"slug":"namibie","libelle":"Namibie"},"29":{"id":29,"slug":"niger","libelle":"Niger"},"30":{"id":30,"slug":"nigeria","libelle":"Nigeria"},"50":{"id":50,"slug":"ouganda","libelle":"Ouganda"},"121":{"id":121,"slug":"panafricain","libelle":"Panafricain"},"40":{"id":40,"slug":"rd-congo","libelle":"RD Congo"},"41":{"id":41,"slug":"republique-du-congo","libelle":"R\u00e9publique du Congo"},"42":{"id":42,"slug":"rwanda","libelle":"Rwanda"},"44":{"id":44,"slug":"sao-tome-et-principe","libelle":"S\u00e3o Tom\u00e9-et-Pr\u00edncipe"},"31":{"id":31,"slug":"senegal","libelle":"S\u00e9n\u00e9gal"},"66":{"id":66,"slug":"seychelles","libelle":"Seychelles"},"32":{"id":32,"slug":"sierra-leone","libelle":"Sierra Leone"},"51":{"id":51,"slug":"somalie","libelle":"Somalie"},"52":{"id":52,"slug":"soudan","libelle":"Soudan"},"53":{"id":53,"slug":"soudan-du-sud","libelle":"Soudan du Sud"},"67":{"id":67,"slug":"swaziland","libelle":"Swaziland"},"54":{"id":54,"slug":"tanzanie","libelle":"Tanzanie"},"43":{"id":43,"slug":"tchad","libelle":"Tchad"},"33":{"id":33,"slug":"togo","libelle":"Togo"},"16":{"id":16,"slug":"tunisie","libelle":"Tunisie"},"68":{"id":68,"slug":"zambie","libelle":"Zambie"},"69":{"id":69,"slug":"zimbabwe","libelle":"Zimbabwe"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_headlines_api_settings = {"url":"http:\/\/www.jeuneafrique.com\/api\/metadatas\/v1.0\/news-headlines\/","type":"eco"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/helpers.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.waypoints.js,wp-content/themes/ja-3.0.x/assets/js/vendor/moment.js,wp-content/themes/ja-3.0.x/assets/js/theme/main-navigation.js,wp-content/themes/ja-3.0.x/assets/js/theme/news-headlines.js&#038;ver=20171812-1204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-505850+thematique-1696+zone-geographique-22"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.3'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_paywall_url = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.ui.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-helper.js&#038;ver=20171812-1204'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/discount-popup.js,wp-includes/js/wp-embed.min.js&#038;ver=20171812-1204'></script>
	
</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[

	var current_ja_cookieconsent_status = JAHelpers.getCookie('ja_cookieconsent_status');

	console.log(current_ja_cookieconsent_status);
	console.log(typeof(current_ja_cookieconsent_status));


if (current_ja_cookieconsent_status == 'true'){
	!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
}
else{
	console.log('Pas de criteo');
}
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
