<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Fri-Oct-2017 13:26:00. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />
	<!-- Begin JAF metas --><title>Grands Lacs : la CIRGL se dit déterminée à lutter contre les groupes armés – JeuneAfrique.com</title><meta name="description" content="Réunis à Brazzaville sous la houlette du nouveau président en exercice, le président congolais Denis Sassou-Nguesso, les chefs d’État de la région des Grands lacs (CIRGL) ont adopté une série de recommandations ce 19 octobre pour accélérer le règlement des conflits dans cette zone qui réunit douze États du continent. Ils ont par ailleurs apporté leur soutien à l&#039;accord électoral en RDC. "><meta name="robots" content="noodp"><link rel="canonical" href="http://www.jeuneafrique.com/484990/politique/grands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9; en Afrique","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.jeuneafrique.com\/"},"potentialAction":{"@context":"http:\/\/schema.org","@type":"SearchAction","target":"http:\/\/www.jeuneafrique.com?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.jeuneafrique.com\/","name":"JeuneAfrique.com","description":"Toute l'actualit\u00e9 en Afrique","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts?pid=5672662835087662690&#038;oid=114225527630165001696"},"sameAs":["https:\/\/plus.google.com\/u\/0\/+jeuneafrique\/posts","https:\/\/www.facebook.com\/jeuneafrique1","https:\/\/www.linkedin.com\/company\/jeune-afrique","https:\/\/twitter.com\/Jeune_Afrique"]}</script><meta itemprop="name" content="Grands Lacs : la CIRGL se dit déterminée à lutter contre les groupes armés – JeuneAfrique.com"><meta itemprop="description" content="Réunis à Brazzaville sous la houlette du nouveau président en exercice, le président congolais Denis Sassou-Nguesso, les chefs d’État de la région des Grands lacs (CIRGL) ont adopté une série de recommandations ce 19 octobre pour accélérer le règlement des conflits dans cette zone qui réunit douze États du continent. Ils ont par ailleurs apporté leur soutien à l&#039;accord électoral en RDC. "><meta itemprop="image" content="http://www.jeuneafrique.com/medias/2017/02/06/sipa_ap21326626_000001-640x320-1499965705.jpg"><link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"><meta itemprop="datepublished" content="2017-10-20T15:25:40+0000"><meta itemprop="datemodified" content="2017-10-20T15:25:40+0000"><meta itemprop="url" content="http://www.jeuneafrique.com/484990/politique/grands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes/"><meta property="fb:admins" content="686202100"><meta property="fb:admins" content="532379219"><meta property="fb:admins" content="1044571197"><meta property="fb:admins" content="100005324656729"><meta property="fb:app_id" content="701107603271085"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="JeuneAfrique.com"><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/02/06/sipa_ap21326626_000001-640x320-1499965705.jpg"><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta property="og:url" content="http://www.jeuneafrique.com/484990/politique/grands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes/"><meta property="og:title" content="Grands Lacs : la CIRGL se dit déterminée à lutter contre les groupes armés – JeuneAfrique.com"><meta property="og:description" content="Réunis à Brazzaville sous la houlette du nouveau président en exercice, le président congolais Denis Sassou-Nguesso, les chefs d’État de la région des Grands lacs (CIRGL) ont adopté une série de recommandations ce 19 octobre pour accélérer le règlement des conflits dans cette zone qui réunit douze États du continent. Ils ont par ailleurs apporté leur soutien à l&#039;accord électoral en RDC. "><meta property="og:type" content="article"><meta property="article:section" content="News (General)"><meta property="article:tag" content="or"><meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"><meta property="article:published_time" content="2017-10-20T15:25:40+0000"><meta property="article:modified_time" content="2017-10-20T15:25:40+0000"><meta name="twitter:domain" content="www.jeuneafrique.com"><meta name="twitter:site" content="@jeune_afrique"><meta name="twitter:title" content="Grands Lacs : la CIRGL se dit déterminée à lutter contre les groupes armés – JeuneAfrique.com"><meta name="twitter:description" content="Réunis à Brazzaville sous la houlette du nouveau président en exercice, le président congolais Denis Sassou-Nguesso, les chefs d’État de la région des Grands lacs (CIRGL) ont adopté une série de recommandations ce 19 octobre pour accélérer le règlement des conflits dans cette zone qui réunit douze États du continent. Ils ont par ailleurs apporté leur soutien à l&#039;accord électoral en RDC. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/02/06/sipa_ap21326626_000001-640x320-1499965705.jpg"><!-- End JAF metas -->	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/main.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20171020-1051' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20171020-1051' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20171020-1051'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Togo : pourquoi l’opposition est vent debout contre la nouvelle commission électorale ?' href='/485019/politique/togo-pourquoi-lopposition-est-vent-debout-contre-la-nouvelle-commission-electorale/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="/484990/politique/grands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes/" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post/thm-1-politique/geo-2-burundi/geo-1-afrique-de-lest/geo-2-rd-congo/geo-1-afrique-centrale/geo-2-republique-du-congo/tpa-actualite');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-484990 single-format-standard type-article-actualite page-with-main-menu">
	<!-- Country Sticker -->
							<!-- /Country Sticker -->
	<section class="website-top">
		<!-- HEADER -->
		<header id="main-header" class="main-header">
			<div class="header-nav hidden-xs">
				<div class="container-fluid ">
					<!-- Boutons Navigation gauche -->
					<!-- <div class="header-nav-left"> -->
													<!-- Par defaut -->
							<a href="#" class="header-nav-left open-country-selection" data-category="menu-header Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="jacom jacom-caret-up-1"></span>
							</a>
							<!-- Par defaut -->
											<!-- </div> -->
					<!-- Boutons Navigation gauche -->
					<!-- Container Logo Jeune Afrique -->
					<div class="header-nav-center" >
						<!-- Header action box -->
						<!-- <div class="header-nav-action"> -->
															<a href="/" class="header-nav-action header-nav-action-placeholder" style="visibility: hidden;"></a>
								<a href="#" class="header-nav-action close-country-selection" ><div class="header-nav-action-inner"><span class="header-nav-action-title"><span class="jacom jacom-ios-close-empty"></span><span>Fermer</span></span></div></a>
								<!-- <a href="#" class="header-nav-action open-country-selection tracking-click-evt-ga" data-category="" data-label="ouverture-choix-pays"><span class="jacom jacom-angle-left-1"></span> Choisir l'actu de votre pays</a>
								<a href="#" class="header-nav-action close-country-selection tracking-click-evt-ga" data-category="" data-label="fermeture-choix-pays"><span class="jacom jacom-ios-close-empty"></span> <span>Fermer</span></a> -->
													<!-- </div> -->
						<!-- Logo -->
						<div class="navbar-brand"><a class="tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header Menu Principal par défaut" data-label="logo"><svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg></a></div><!-- /Logo -->
						<aside>
							<a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=bouton_header_nav" class="btn btn-jaed tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="abonnez-vous" target="_blank">Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small></a>
						</aside>
					</div><!-- /Container Logo Jeune Afrique -->
					<!-- Boutons Navigation droite -->
					<!-- <div class="header-nav-right"> -->
											<a href="/recherche/" class="header-nav-right tracking-click-evt-ga" data-category="menu-header Menu Principal par défaut" data-label="recherche">
							<span class="jacom jacom-search-find"></span>
						</a>
					<!-- </div> -->
				</div>
			</div>
		</header>
		<!-- HEADER -->
			<!-- MAIN NAVIGATION -->
			<nav id="main-navigation" class="main-navigation navbar " role="navigation">
				 <div class="container-fluid">
					<!-- Header - only mobile -->
					<div class="navbar-header navbar-header-xs">
						<!-- Boutons Navigation gauche -->
						<!-- <div class="navbar-header-xs-left"> -->
						<a href="#" class="navbar-header-xs-left navbar-header-xs-open tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-menu"><svg class="svg-burger-ja"  xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 100 100"><path fill="#393434" d="M0 23.438h100v6.23H0zM0 46.886h100v6.23H0zM0 70.333h100v6.23H0z"/></svg></a><!-- <span class="jacom jacom-android-menu"></span></a> -->
						<!-- </div> -->
						<div class="navbar-header-xs-center text-center">
							<!-- Logo Jeune Afrique -->
							<a class="navbar-brand tracking-click-evt-ga" href="http://www.jeuneafrique.com" data-category="menu-header-mobile Menu Principal par défaut" data-label="logo">
								<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
								<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
							</a>
						</div>
						<!-- Boutons Navigation droit -->
						<div class="navbar-header-xs-right">
							<a href="#" class="navbar-header-xs-select-country open-select-country-xs tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="ouverture-choix-pays">
								<span class="jacom jacom-icone-afrique"></span>
								<span class="jacom jacom-sort-desc"></span>
								<span class="navbar-header-xs-right-text">Pays</span>
							</a>
						</div>
					</div>
					<!-- /Header - only mobile -->
					<!-- Collect the nav links, forms, and other content for toggling (Desktop & Mobile) -->
					<div id="main-menu">
						<!-- Only mobile -->
						<div class="navbar-header navbar-header-xs">
							<div class="navbar-header-xs-center">
								<!-- Logo Jeune Afrique -->
								<a class="navbar-header-xs-title" href="http://www.jeuneafrique.com" >
									<!-- <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/header/logo-ja-transparent-red.png" alt="Logo Jeune Afrique" /> -->
									<svg class="svg-logo-ja" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.509 36.104"><path d="M224.667 24.155h7.842v5.225H217.75V4.98h14.2v5.226h-7.285v3.726h6.812v5.226h-6.813v4.997zM196.55 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.192-.614 2.192-1.842V4.98h6.31v17.83c0 2.123-.816 3.808-2.446 5.058-1.63 1.25-3.818 1.874-6.564 1.874-2.774 0-4.97-.62-6.585-1.855-1.616-1.24-2.424-2.93-2.424-5.077V4.98zm-5.28 26.948v4c-.946.12-1.876.176-2.792.176-2.72 0-4.754-.44-6.1-1.324-1.345-.886-2.018-2.33-2.018-4.335v-.956c-2.37-.4-4.07-1.517-5.098-3.344-1.027-1.83-1.542-4.818-1.542-8.968 0-4.908.757-8.27 2.274-10.085 1.4-1.652 3.916-2.477 7.547-2.477 3.66 0 6.178.825 7.55 2.477 1.515 1.793 2.272 5.152 2.272 10.085 0 4.244-.522 7.274-1.567 9.09-1.045 1.817-2.828 2.914-5.348 3.29v.39c0 1.44.89 2.158 2.67 2.158.632 0 1.35-.06 2.152-.178M183.54 9.684c-1.057 0-1.808.496-2.253 1.484-.363.73-.543 1.78-.543 3.146v5.728c0 1.368.18 2.417.542 3.147.444.99 1.195 1.483 2.252 1.483 1.085 0 1.85-.482 2.297-1.447.332-.71.5-1.745.5-3.11V14.24c0-1.366-.168-2.403-.5-3.112-.448-.964-1.214-1.446-2.298-1.446M163.62 4.98h6.915v24.4h-6.915V4.98zm-7.475 13.58l4.718 10.82h-7.033L150.055 20h-2.1v9.383h-6.696V4.98h8.235c6.52 0 9.78 2.5 9.78 7.498 0 2.806-1.043 4.834-3.13 6.082m-6.432-3.447c2.06 0 3.09-.883 3.09-2.647 0-1.718-1.088-2.578-3.262-2.578h-1.586v5.225h1.76zm-18.625 4.045V29.38h-6.915V4.98h13.9v5.226h-6.985v3.726h6.426v5.226h-6.426zm-24.632 4.92l-1.244 5.275H99.42L107.27 0h6.78l7.85 29.353h-6.736l-1.244-5.274h-7.464zm6.09-5.875l-1.415-6.086c-.256-1.106-.528-3.206-.813-6.3-.23 1.507-.586 3.604-1.073 6.3l-1.416 6.086h4.72zM83.58 24.155h7.843v5.225H76.664V4.98h14.2v5.226h-7.285v3.726h6.813v5.226H83.58v4.997zm-22.908-8.89c.28 1.7.423 3.455.423 5.27v8.845h-5.877V4.98h5.244l5.157 9.368c.802 1.463 1.505 3.04 2.106 4.737-.294-1.72-.44-3.477-.44-5.267V4.98h5.867v24.4h-5.232l-5.146-9.375c-.83-1.508-1.53-3.09-2.102-4.74M33.686 4.98h7.41v17.516c0 1.228.702 1.842 2.106 1.842 1.46 0 2.19-.614 2.19-1.842V4.98h6.31v17.83c0 2.123-.815 3.808-2.445 5.058s-3.818 1.874-6.563 1.874c-2.774 0-4.97-.62-6.585-1.855-1.617-1.24-2.424-2.93-2.424-5.077V4.98zM22.33 24.156h7.843v5.225H15.415V4.98h14.2v5.226H22.33v3.726h6.813v5.226H22.33v4.997zM5.04 0h6.916v23.856c0 2.322-.472 3.876-1.415 4.655-.94.78-2.784 1.17-5.526 1.17-1.4 0-3.072-.155-5.014-.47V22.8c1.082.253 2.08.377 2.99.377.798 0 1.34-.12 1.624-.36.285-.24.427-.816.427-1.725V0z"></path></svg>
								</a>
							</div>
							<!-- Boutons Navigation droit -->
							<div class="navbar-header-xs-right">
								<a href="#" class="navbar-header-xs-close tracking-click-evt-ga" data-category="menu-header-mobile Menu Principal par défaut" data-label="fermeture-menu"><span class="jacom jacom-ios-close-empty"></span></a>
							</div>
						</div><!-- Only mobile -->
						<!-- MAIN menu (Desktop & Mobile) -->
                        <!-- main menu -->
                            <!-- menu par defaut -->
    <ul id="main-menu-nav" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                    <li
                class="main-menu-jaed visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general_mobile"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Abonnez-vous&lt;br /&gt;&lt;small&gt;à l&#039;actualité africaine dès 7,99€&lt;/small&gt;"
                                    >
                    Abonnez-vous<br /><small>à l'actualité africaine dès 7,99€</small>                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-lastest-news visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Dernières actus"
                                    >
                    Dernières actus                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-country visible-xs open-select-country-xs">
                <!-- Display main menu -->
                <a
                                            href="#"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="&lt;span class=&quot;icon&quot;&gt;&lt;/span&gt;Pays"
                                    >
                    <span class="icon"></span>Pays                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Accueil"
                                    >
                    Accueil                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/politique/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Politique"
                                    >
                    Politique                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/economie/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-economie sub-menu visible-xs">
                <!-- Display main menu -->
                <a
                                            itemprop="url"
                        role="button"
                        data-toggle="collapse"
                        href="#submenu-470361"
                        aria-expanded="false"
                        aria-controls="470361"
                        class="tracking-click-evt-ga-submenu collapsed"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="dropdown-menu Économie"
                                    >
                    Économie                </a>
                    <!-- Display submenu -->
                                        <ul
                        id="submenu-470361"
                        class="nav navbar-nav collapse">
                        <li>
                            <a
                                href="/rubriques/economie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Économie"
                            >
                                    Économie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/agroalimentaire/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Agroalimentaire"
                            >
                                    Agroalimentaire                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/banque/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Banque"
                            >
                                    Banque                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/btp-infrastructures/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu BTP &amp; Infrastructures"
                            >
                                    BTP & Infrastructures                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/grande-distribution/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Grande distribution"
                            >
                                    Grande distribution                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/energie/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Energie"
                            >
                                    Energie                            </a>
                        </li>
                                                <li
                            class="">
                            <a
                                href="/rubriques/entreprises-et-marches/"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Entreprises &amp; marchés"
                            >
                                    Entreprises & marchés                            </a>
                        </li>
                                                <li
                            class="main-menu-jab">
                            <a
                                href="https://www.jeuneafriquebusinessplus.com"
                                itemprop="url"
                                class="tracking-click-evt-ga"
                                data-category="menu-main-navigation Menu Principal par défaut"
                                data-label="submenu Jeune Afrique Business+"
                            >
                                    Jeune Afrique Business+                            </a>
                        </li>
                                            </ul>
                            </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/societe/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Société"
                                    >
                    Société                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/culture/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Culture"
                                    >
                    Culture                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/rubriques/sport/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Sport"
                                    >
                    Sport                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/emploi/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Emploi &amp; Formation"
                                    >
                    Emploi & Formation                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="hidden-xs">
                <!-- Display main menu -->
                <a
                                            href="http://www.jeuneafrique.com/dossiers/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Les Dossiers JA"
                                    >
                    Les Dossiers JA                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/videos/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="En vidéos"
                                    >
                    En vidéos                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/classement/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Classements"
                                    >
                    Classements                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/idees/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="On débat ?"
                                    >
                    On débat ?                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/annonces/appels-doffres/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Appels d&#039;offres"
                                    >
                    Appels d'offres                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/?tm_source=jeuneafrique.com&tm_campaign=promo_generique_abonnement_nav_octobre_2017&tm_medium=referral&tm_content=menu_general"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Edition Digitale"
                                    >
                    Edition Digitale                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="">
                <!-- Display main menu -->
                <a
                                            href="http://eepurl.com/1n5wT"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Newsletters"
                                    >
                    Newsletters                </a>
                    <!-- Display submenu -->
                                </li>
                    <li
                class="main-menu-search visible-xs">
                <!-- Display main menu -->
                <a
                                            href="/recherche/"
                        itemprop="url"
                        class="tracking-click-evt-ga"
                        data-category="menu-main-navigation Menu Principal par défaut"
                        data-label="Rechercher"
                                    >
                    Rechercher                </a>
                    <!-- Display submenu -->
                                </li>
                <!-- Dropdown menu - only desktop -->
        <li class="main-menu-add hidden">
            <a
                class="dropdown-toggle tracking-click-evt-ga"
                data-category="menu-main-navigation Menu Principal par défaut"
                data-label="dropdown-menu"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
            >
                <span class="jacom jacom-more"></span>
            </a>
            <ul class="dropdown-menu"></ul>
        </li>
        <!-- Dropdown menu - only desktop -->
    </ul>
    <!-- menu par defaut -->
                       	<!-- main menu -->
                        <!-- END MAIN menu (Desktop & Mobile) -->
				     	 <!-- Latest news - only desktop -->
				     	<div class="navbar-right hidden-xs">
				     		<ul class="nav navbar-nav">
				     			<li class="main-menu-lastest-news"><a href="/" class="ja-lastest-news tracking-click-evt-ga" data-category="menu-main-navigation Menu Principal par défaut" data-label="item-nouvelle-actu"><span class="lastest-news-icon "></span>Dernières actus</li></a>
				     		</ul>
			     		</div>
			     		 <!-- /Latest news - only desktop -->
				    </div><!-- /.navbar-collapse -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
											<!--Country selection - Voir pour rassembler les 2 listes en 1 seul appel -->
						<!-- selection country (desktop) // Work in progress -->
						<div id="country-selection" class="hidden-xs">
							<div class="container">
								
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

							</div>
						</div>
						<!-- /selection country (desktop) // Work in progress -->
						<!-- Country Select - only for phone device -->
						<div id="country-selection-xs" class="visible-xs">
							<div class="navbar-header navbar-header-xs">
								<div class="navbar-header-xs-center">
									<span class="navbar-header-xs-title">
										CHOISIR UN PAYS
									</span>
								</div>
								<div class="navbar-header-xs-right">
									<a href="#" class="navbar-header-xs-close tracking-click-evt-ga" data-category="menu-header-mobile" data-label="fermeture-choix-pays">
										<span class="jacom jacom-ios-close-empty"></span>
									</a>
								</div>
							</div>
					     	<!-- Country list -->
			 				
			<div class="country-list-most">
			<h4 class="country-list-title">Les pays les plus consultés</h4>
			<ul class="country-list">
														<li class="country-menu-algerie">
						<a
							href="/pays/algerie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-algerie"
							id="select-country-algerie"
							data-country-id="12">
								Algérie						</a>
					</li>
														<li class="country-menu-cameroun">
						<a
							href="/pays/cameroun/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cameroun"
							id="select-country-cameroun"
							data-country-id="36">
								Cameroun						</a>
					</li>
														<li class="country-menu-cote-divoire">
						<a
							href="/pays/cote-divoire/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-cote-divoire"
							id="select-country-cote-divoire"
							data-country-id="22">
								Côte d'Ivoire						</a>
					</li>
														<li class="country-menu-gabon">
						<a
							href="/pays/gabon/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-gabon"
							id="select-country-gabon"
							data-country-id="38">
								Gabon						</a>
					</li>
														<li class="country-menu-guinee">
						<a
							href="/pays/guinee/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-guinee"
							id="select-country-guinee"
							data-country-id="25">
								Guinée						</a>
					</li>
														<li class="country-menu-mali">
						<a
							href="/pays/mali/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-mali"
							id="select-country-mali"
							data-country-id="28">
								Mali						</a>
					</li>
														<li class="country-menu-maroc">
						<a
							href="/pays/maroc/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-maroc"
							id="select-country-maroc"
							data-country-id="14">
								Maroc						</a>
					</li>
														<li class="country-menu-senegal">
						<a
							href="/pays/senegal/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-senegal"
							id="select-country-senegal"
							data-country-id="31">
								Sénégal						</a>
					</li>
														<li class="country-menu-republique-du-congo">
						<a
							href="/pays/republique-du-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-republique-du-congo"
							id="select-country-republique-du-congo"
							data-country-id="41">
								République du Congo						</a>
					</li>
														<li class="country-menu-rd-congo">
						<a
							href="/pays/rd-congo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rd-congo"
							id="select-country-rd-congo"
							data-country-id="40">
								RD Congo						</a>
					</li>
														<li class="country-menu-rwanda">
						<a
							href="/pays/rwanda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-rwanda"
							id="select-country-rwanda"
							data-country-id="42">
								Rwanda						</a>
					</li>
														<li class="country-menu-tunisie">
						<a
							href="/pays/tunisie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tunisie"
							data-country-id="16">
								Tunisie						</a>
					</li>
							</ul>
		</div>
		<div class="country-list-other col-sm-8">
		<h4 class="country-list-title">Les autres pays du continent</h4>
		<ul class="country-list">
																	<li class="country-menu-afrique-du-sud">
						<a
							href="/pays/afrique-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-afrique-du-sud"
							data-country-id="56">
								Afrique du Sud						</a>
					</li>
														<li class="country-menu-angola">
						<a
							href="/pays/angola/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-angola"
							data-country-id="57">
								Angola						</a>
					</li>
														<li class="country-menu-benin">
						<a
							href="/pays/benin/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-benin"
							data-country-id="19">
								Bénin						</a>
					</li>
														<li class="country-menu-botswana">
						<a
							href="/pays/botswana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-botswana"
							data-country-id="58">
								Botswana						</a>
					</li>
														<li class="country-menu-burkina-faso">
						<a
							href="/pays/burkina-faso/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burkina-faso"
							data-country-id="20">
								Burkina Faso						</a>
					</li>
														<li class="country-menu-burundi">
						<a
							href="/pays/burundi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-burundi"
							data-country-id="35">
								Burundi						</a>
					</li>
														<li class="country-menu-cap-vert">
						<a
							href="/pays/cap-vert/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-cap-vert"
							data-country-id="21">
								Cap-Vert						</a>
					</li>
														<li class="country-menu-centrafrique">
						<a
							href="/pays/centrafrique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-centrafrique"
							data-country-id="37">
								Centrafrique						</a>
					</li>
														<li class="country-menu-comores">
						<a
							href="/pays/comores/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-comores"
							data-country-id="59">
								Comores						</a>
					</li>
														<li class="country-menu-djibouti">
						<a
							href="/pays/djibouti/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-djibouti"
							data-country-id="46">
								Djibouti						</a>
					</li>
														<li class="country-menu-egypte">
						<a
							href="/pays/egypte/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-egypte"
							data-country-id="120">
								Égypte						</a>
					</li>
														<li class="country-menu-erythree">
						<a
							href="/pays/erythree/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-erythree"
							data-country-id="47">
								Érythrée						</a>
					</li>
														<li class="country-menu-ethiopie">
						<a
							href="/pays/ethiopie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ethiopie"
							data-country-id="48">
								Éthiopie						</a>
					</li>
														<li class="country-menu-gambie">
						<a
							href="/pays/gambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-gambie"
							data-country-id="23">
								Gambie						</a>
					</li>
														<li class="country-menu-ghana">
						<a
							href="/pays/ghana/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ghana"
							data-country-id="24">
								Ghana						</a>
					</li>
														<li class="country-menu-guinee-bissau">
						<a
							href="/pays/guinee-bissau/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-bissau"
							data-country-id="26">
								Guinée-Bissau						</a>
					</li>
														<li class="country-menu-guinee-equatoriale">
						<a
							href="/pays/guinee-equatoriale/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-guinee-equatoriale"
							data-country-id="39">
								Guinée équatoriale						</a>
					</li>
														<li class="country-menu-kenya">
						<a
							href="/pays/kenya/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-kenya"
							data-country-id="49">
								Kenya						</a>
					</li>
														<li class="country-menu-lesotho">
						<a
							href="/pays/lesotho/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-lesotho"
							data-country-id="60">
								Lesotho						</a>
					</li>
														<li class="country-menu-liberia">
						<a
							href="/pays/liberia/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-liberia"
							data-country-id="27">
								Liberia						</a>
					</li>
														<li class="country-menu-libye">
						<a
							href="/pays/libye/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-libye"
							data-country-id="13">
								Libye						</a>
					</li>
									</ul>
		<ul class="country-list">
																						<li class="country-menu-madagascar">
						<a
							href="/pays/madagascar/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-madagascar"
							data-country-id="61">
								Madagascar						</a>
					</li>
																			<li class="country-menu-malawi">
						<a
							href="/pays/malawi/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-malawi"
							data-country-id="62">
								Malawi						</a>
					</li>
																			<li class="country-menu-maurice">
						<a
							href="/pays/maurice/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-maurice"
							data-country-id="63">
								Maurice						</a>
					</li>
																			<li class="country-menu-mauritanie">
						<a
							href="/pays/mauritanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mauritanie"
							data-country-id="15">
								Mauritanie						</a>
					</li>
																			<li class="country-menu-mozambique">
						<a
							href="/pays/mozambique/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-mozambique"
							data-country-id="64">
								Mozambique						</a>
					</li>
																			<li class="country-menu-namibie">
						<a
							href="/pays/namibie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-namibie"
							data-country-id="65">
								Namibie						</a>
					</li>
																			<li class="country-menu-niger">
						<a
							href="/pays/niger/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-niger"
							data-country-id="29">
								Niger						</a>
					</li>
																			<li class="country-menu-nigeria">
						<a
							href="/pays/nigeria/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-nigeria"
							data-country-id="30">
								Nigeria						</a>
					</li>
																			<li class="country-menu-ouganda">
						<a
							href="/pays/ouganda/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-ouganda"
							data-country-id="50">
								Ouganda						</a>
					</li>
																			<li class="country-menu-sao-tome-et-principe">
						<a
							href="/pays/sao-tome-et-principe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sao-tome-et-principe"
							data-country-id="44">
								São Tomé-et-Príncipe						</a>
					</li>
																			<li class="country-menu-seychelles">
						<a
							href="/pays/seychelles/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-seychelles"
							data-country-id="66">
								Seychelles						</a>
					</li>
																			<li class="country-menu-sierra-leone">
						<a
							href="/pays/sierra-leone/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-sierra-leone"
							data-country-id="32">
								Sierra Leone						</a>
					</li>
																			<li class="country-menu-somalie">
						<a
							href="/pays/somalie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-somalie"
							data-country-id="51">
								Somalie						</a>
					</li>
																			<li class="country-menu-soudan">
						<a
							href="/pays/soudan/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan"
							data-country-id="52">
								Soudan						</a>
					</li>
																			<li class="country-menu-soudan-du-sud">
						<a
							href="/pays/soudan-du-sud/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-soudan-du-sud"
							data-country-id="53">
								Soudan du Sud						</a>
					</li>
																			<li class="country-menu-swaziland">
						<a
							href="/pays/swaziland/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-swaziland"
							data-country-id="67">
								Swaziland						</a>
					</li>
																			<li class="country-menu-tanzanie">
						<a
							href="/pays/tanzanie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tanzanie"
							data-country-id="54">
								Tanzanie						</a>
					</li>
																			<li class="country-menu-tchad">
						<a
							href="/pays/tchad/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-tchad"
							data-country-id="43">
								Tchad						</a>
					</li>
																			<li class="country-menu-togo">
						<a
							href="/pays/togo/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-togo"
							data-country-id="33">
								Togo						</a>
					</li>
																			<li class="country-menu-zambie">
						<a
							href="/pays/zambie/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zambie"
							data-country-id="68">
								Zambie						</a>
					</li>
																			<li class="country-menu-zimbabwe">
						<a
							href="/pays/zimbabwe/"
							itemprop="url"
							class="tracking-click-evt-ga"
							data-category="menu-main-liste-pays Menu Principal par défaut"
							data-label="item-tunisie"
							id="select-country-zimbabwe"
							data-country-id="69">
								Zimbabwe						</a>
					</li>
									</ul>
	</div>

						</div>
						<!-- Country Select - only for phone device -->
					<!--Country selection PARTIE A DYNAMISER voir les partials -->
				</div><!-- /.container-fluid -->
			</nav>
			<!-- MAIN NAVIGATION -->
			<!-- news Headlines -->
					<div class="news-headlines clearfix">
			<div class="container-fluid">
				<h2 class="news-headlines-title">En ce moment</h2>
				<div class="news-headlines-links-bloc">
					<ul class="news-headlines-links-list">
											<li class="active">
							<a
								href="/mag/483580/politique/russie-afrique-le-paradoxe-de-lenine/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/mag/483580/politique/russie-afrique-le-paradoxe-de-lenine/"
							>
																Russie-Afrique : le paradoxe de Lénine</a>
						</li>
											<li class="">
							<a
								href="/484909/politique/togo-lopposition-reconduit-son-appel-a-manifester-au-lendemain-de-nouveaux-affrontements/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/484909/politique/togo-lopposition-reconduit-son-appel-a-manifester-au-lendemain-de-nouveaux-affrontements/"
							>
																Togo : l’opposition reconduit son appel à manifester au lendemain de nouveaux affrontements</a>
						</li>
											<li class="">
							<a
								href="/484929/politique/kenya-raila-odinga-nexclut-pas-un-retour-dans-la-course-a-la-presidence-si-des-reformes-sont-menees/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/484929/politique/kenya-raila-odinga-nexclut-pas-un-retour-dans-la-course-a-la-presidence-si-des-reformes-sont-menees/"
							>
																Kenya : Raila Odinga n’exclut pas un retour dans la course à la présidence si des réformes sont menées</a>
						</li>
											<li class="">
							<a
								href="/484914/politique/etats-unis-barack-obama-fait-son-grand-retour-dans-le-jeu-politique/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/484914/politique/etats-unis-barack-obama-fait-son-grand-retour-dans-le-jeu-politique/"
							>
																États-Unis : Barack Obama fait son grand retour dans le jeu politique</a>
						</li>
											<li class="">
							<a
								href="/mag/481442/politique/maroc-zineb-el-adaoui-linspectrice-mene-lenquete-sur-le-projet-al-hoceima/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/mag/481442/politique/maroc-zineb-el-adaoui-linspectrice-mene-lenquete-sur-le-projet-al-hoceima/"
							>
																Maroc : qui est Zineb El Adaoui, l’inspectrice chargée de mener l’enquête sur le projet Al Hoceima ?</a>
						</li>
											<li class="">
							<a
								href="/484729/politique/rdc-joseph-olenghankoy-le-premier-ministre-fait-courir-de-graves-risques-au-pays/"
								class="news-headlines-links tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="/484729/politique/rdc-joseph-olenghankoy-le-premier-ministre-fait-courir-de-graves-risques-au-pays/"
							>
																RDC : Joseph Olenghankoy fustige l'inaction de la police lors de l'attaque contre son domicile</a>
						</li>
										</ul>
						<div class="news-headlines-commands">
							<a
								href="#"
								id="news-headlines-prev"
								class="news-headlines-prev tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="news-headlines-prev-link"
							>
								<span class="jacom jacom-angle-left"></span>
							</a>
							<a
								href="#"
								id="news-headlines-next"
								class="news-headlines-next tracking-click-evt-ga"
								data-category="menu-en-ce-moment"
								data-label="news-headlines-next-link"
							>
								<span class="jacom jacom-angle-right"></span>
							</a>
						</div>
					</div>
					<div class="business-btn-bloc">
						<a
							class="btn btn-pw tracking-click-evt-ga"
							data-category="menu-en-ce-moment"
							data-label="jeuneafriquebusinessplus-link"
							href="https://www.jeuneafriquebusinessplus.com/"
							target="_blank"
						>
							Jeune Afrique Business+						</a>
					</div>
				</div>
			</div>
			<!-- /news Headlines -->
</section>

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/rubriques/politique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Politique">
							Politique						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-6 col-sm-6 fil-ar-active">
			                    <a href="/personnalites/pierre-nkurunziza/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / pierre nkurunziza">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Pierre Nkurunziza			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/denis-sassou-nguesso/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / denis sassou nguesso">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Denis Sassou Nguesso			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/joseph-kabila/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / joseph kabila">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Joseph Kabila			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/omar-el-bechir/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / omar el-béchir">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Omar el-Béchir			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/evenements/presidentielle-en-rdc-2016/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / présidentielle en rdc 2016">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Présidentielle en RDC 2016			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/faure-gnassingbe/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / faure gnassingbé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Faure Gnassingbé			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/uhuru-kenyatta/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / uhuru kenyatta">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Uhuru Kenyatta			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/yoweri-museveni/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / yoweri museveni">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Yoweri Museveni			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/jacob-zuma/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / jacob zuma">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Jacob Zuma			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/abdelaziz-bouteflika/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / abdelaziz bouteflika">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Abdelaziz Bouteflika			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/teodoro-obiang-nguema-mbasogo/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / teodoro obiang nguema mbasogo">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Teodoro Obiang Nguema Mbasogo			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/barack-obama/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / barack obama">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Barack Obama			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/robert-mugabe/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / robert mugabe">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Robert Mugabe			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/blaise-compaore/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / blaise compaoré">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Blaise Compaoré			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/alassane-dramane-ouattara/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / alassane dramane ouattara">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Alassane Dramane Ouattara			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/paul-kagame/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul kagame">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Kagame			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/ellen-johnson-sirleaf/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ellen johnson-sirleaf">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ellen Johnson-Sirleaf			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/ibrahim-boubacar-keita/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ibrahim boubacar keïta">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ibrahim Boubacar Keïta			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/paul-biya/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul biya">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Biya			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/mohamed-ould-abdelaziz/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / mohamed ould abdelaziz">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Mohamed Ould Abdelaziz			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Grands Lacs : la CIRGL se dit déterminée à lutter contre les groupes armés    </h1>
	    <time class="art-date" datetime="2017-10-20T13:25:40Z" pubdate="2017-10-20T13:25:40Z">
        <span itemprop="datePublished">
        	20 octobre 2017 à 15h25        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-484990" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par Jeune Afrique			</div>
					</div>
		<!-- Article auteur -->
		
	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Grands%20Lacs%20%3A%20la%20CIRGL%20se%20dit%20d%C3%A9termin%C3%A9e%20%C3%A0%20lutter%20contre%20les%20groupes%20arm%C3%A9s&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F484990%2Fpolitique%2Fgrands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F484990%2Fpolitique%2Fgrands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F484990%2Fpolitique%2Fgrands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes%2F&amp;text=Grands+Lacs+%3A+la+CIRGL+se+dit+d%C3%A9termin%C3%A9e+%C3%A0+lutter+contre+les+groupes+arm%C3%A9s" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F484990%2Fpolitique%2Fgrands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Grands%20Lacs%20%3A%20la%20CIRGL%20se%20dit%20d%C3%A9termin%C3%A9e%20%C3%A0%20lutter%20contre%20les%20groupes%20arm%C3%A9s&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F484990%2Fpolitique%2Fgrands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/02/06/sipa_ap21326626_000001-592x296-1499965705.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Le président congolais, Denis Sassou-Nguesso, en 2012. &copy; Maxim Shipenkov/AP/SIPA</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				Réunis à Brazzaville sous la houlette du nouveau président en exercice, le président congolais Denis Sassou-Nguesso, les chefs d’État de la région des Grands lacs (CIRGL) ont adopté une série de recommandations ce 19 octobre pour accélérer le règlement des conflits dans cette zone qui réunit douze États du continent. Ils ont par ailleurs apporté leur soutien à l'accord électoral en RDC. 			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>La situation politique et sécuritaire de la région se retrouvait au cœur des résolutions adoptées au terme de cette 7ème session de la CIRGL, notamment la question cruciale des groupes armés actifs en République démocratique du Congo (RDC) <a href="http://www.jeuneafrique.com/484722/politique/grands-lacs-nos-voisins-continuent-dappuyer-des-groupes-armes-qui-destabilisent-la-rdc/" target="_blank" rel="noopener noreferrer">face auxquels Kinshasa accuse certains de ses voisins de ne pas suffisamment agir</a>.</p>
<p>Dans le cas de la RDC, justement, les signataires ont aussi appelé dans un communiqué au respect et à la « mise en oeuvre rapide » de l&rsquo;accord dit de la Saint-Sylvestre, qui prévoit l&rsquo;organisation de la présidentielle d&rsquo;ici fin 2017. Une perspective qui <a href="http://www.jeuneafrique.com/484729/politique/rdc-joseph-olenghankoy-le-premier-ministre-fait-courir-de-graves-risques-au-pays/" target="_blank" rel="noopener noreferrer">paraît s&rsquo;éloigner toujours un peu plus</a>.</p>
<p>La Commission électorale congolaise, la Ceni a en effet indiqué récemment<a href="http://www.jeuneafrique.com/482491/politique/rdc-la-ceni-indique-avoir-besoin-de-504-jours-apres-la-fin-de-lenrolement-pour-organiser-lelection-presidentielle/" target="_blank" rel="noopener noreferrer"> avoir besoin de 504 jours supplémentaires</a> pour compléter l&rsquo;enrôlement des électeurs, notamment dans le Kasaï. Ce qui repousse de fait les élections à 2019. Une annonce qui a suscité des réactions scandalisées de l&rsquo;opposition.</p>
<h4>« Menace grandissante de l&rsquo;ADF »</h4>
<p>La CIRGL appelle également à une réunion d&rsquo;évaluation dans les plus brefs délais de la déclaration de Nairobi relative aux rebelles du Mouvement du 23-mars (M23) de Sultani Makenga. Récemment, ces derniers se sont infiltré en RDC d&rsquo;où ils ont été repoussés par l&rsquo;armée congolaise avant de se réfugier en Ouganda, ce que ce dernier pays a d&rsquo;ailleurs reconnu.</p>
<p>« C’est l’une des preuves patentes de l’appui que ces insurgés continuent de bénéficier dans ce pays, s&rsquo;émouvait le lieutenant-général congolais Denis Kalume dans une interview à <em>Jeune Afrique</em> à la veille du sommet. Mais nous n’avons entendu aucune condamnation de la part de la CIRGL. Elle est restée aphone alors le protocole de non-agression et de défense mutuelle était violée ».</p>
<p>Coordonnateur du Mécanisme national de suivi de <a href="http://www.jeuneafrique.com/172086/archives-thematique/onu-rdc-quel-accord-de-paix-pour-les-grands-lacs/" target="_blank" rel="noopener noreferrer">l’accord-cadre d’Addis-Abeba</a>, le lieutenant-général Kalume continue d&rsquo;accuser ses voisins rwandais et ougandais de ne pas respecter l&rsquo;accord-cadre d&rsquo;Addis-Abeba, signé en 2013, et censé aplanir les rapports souvent tendus dans la région des Grands Lacs.</p>
<p>&nbsp;</p>
<div class="embed-container-sifija embed-twitter Twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr"><a href="https://twitter.com/_icglr?ref_src=twsrc%5Etfw">@_icglr</a> Heads of State &amp; Government met in <a href="https://twitter.com/hashtag/Brazzaville?src=hash&amp;ref_src=twsrc%5Etfw">#Brazzaville</a> <a href="https://twitter.com/hashtag/Congo?src=hash&amp;ref_src=twsrc%5Etfw">#Congo</a> to review security situation in the region appoints H.E <a href="https://twitter.com/SassouCG?ref_src=twsrc%5Etfw">@SassouCG</a> new Chair <a href="https://t.co/zBqKixcCEL">pic.twitter.com/zBqKixcCEL</a></p>
<p>&mdash; ICGLR &#8211; CIRGL (@_icglr) <a href="https://twitter.com/_icglr/status/921077174857322501?ref_src=twsrc%5Etfw">October 19, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<h4></h4>
<h4>Appel au maintien et au renforcement de la Monusco</h4>
<p>Dans son communiqué final, la CIRGL recommande également que les opérations des forces armées congolaises menées contre « les forces négatives » avec l&rsquo;appui de la mission onusienne, la Monusco, soient « maintenues et renforcées afin de neutraliser tous les groupes armés », comme les rebelles ougandais des Forces Démocratiques Alliées (Allied Democratic Front, ADF) et les rebelles hutus du Front de libération du Rwanda (FDLR), actifs dans l&rsquo;est de la RDC.</p>
<p>Or, la RDC, par la voix de Denis Kalume, déplore justement que le chef de l&rsquo;ADF, Jamil Mukulu, condamné par contumace par la justice congolaise et détenu en Ouganda, n&rsquo;a toujours pas été extradé. « Au regard de la menace grandissante de l&rsquo;ADF », la CIRGL « exhorte les États-membres concernés à déployer le personnel nécessaire à l&rsquo;opérationnalisation du mécanisme conjoint de suivi », un mécanisme de lutte contre le groupe rebelle.</p>
<h4>Burundi : appel au retour des réfugiés</h4>
<p>Sur le Burundi, la CIRGL a dit « prendre acte de l’amélioration de la situation sécuritaire » et  « exhorte les pays voisins qui abritent les réfugiés Burundais à faciliter le retour au de ceux qui souhaitent regagner leur pays », dans le respect de la Convention sur les réfugiés de 1951. La CIRGL marque également son soutien au <a href="http://www.jeuneafrique.com/423975/politique/burundi-face-a-nkurunziza-lopposition-change-de-strategie/" target="_blank" rel="noopener noreferrer">« dialogue inter-Burundais dirigé par l’EAC »</a>.</p>
<p>Dans un rapport publié en août, l&rsquo;Initiative internationale pour les droits des réfugiés (Irri) affirmait que le flot de Burundais fuyant la violence dans le pays &#8211; notamment des Imbonerakure, le mouvement des jeunes du CNDD-FDD, le parti au pouvoir &#8211; ne se tarit pas. Une version démentie par les autorités burundaises. Le Haut-commissariat de l’ONU pour les réfugiés (HCR), dénombre 400 000 réfugiés burundais dans les pays voisins.</p>
<p>Enfin, s&rsquo;ils se félicitent que <a href="http://www.jeuneafrique.com/480842/politique/les-etats-unis-sappretent-a-lever-les-sanctions-contre-le-soudan-domar-el-bechir/" target="_blank" rel="noopener noreferrer">les sanctions économiques américaines contre le Soudan, autre membre de la CIRGL, aient été levées</a>, les États-membres de la Conférence des Grands Lacs appellent à aller plus loin en militant pour que <a href="http://www.jeuneafrique.com/481147/politique/etats-unis-le-soudan-reste-sur-la-liste-noire-des-pays-soutenant-le-terrorisme/" target="_blank" rel="noopener noreferrer">le pays soit définitivement retiré de la liste des États soutenant le terrorisme.</a></p>
<p>&nbsp;</p>
<p style="margin: 12px auto 6px auto;font-family: Helvetica,Arial,Sans-serif;font-style: normal;font-variant: normal;font-weight: normal;font-size: 14px;line-height: normal"><a style="text-decoration: underline" title="View Communiqué final du 7ème sommet ordinaire des chefs d'Etat et de gouvernement de la CIRGL. on Scribd" href="https://www.scribd.com/document/362123117/Communique-final-du-7eme-sommet-ordinaire-des-chefs-d-Etat-et-de-gouvernement-de-la-CIRGL#from_embed">Communiqué final du 7ème sommet ordinaire des chefs d&rsquo;Etat et de gouvernement de la CIRGL.</a> by <a style="text-decoration: underline" title="View jeuneafrique's profile on Scribd" href="https://www.scribd.com/user/233606109/jeuneafrique#from_embed">jeuneafrique</a> on Scribd</p>
<p><iframe id="doc_82514" src="https://www.scribd.com/embeds/362123117/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-q4Hcvcbj1CL8bYTCKdQl&amp;show_recommendations=true" width="100%" height="600" frameborder="0" scrolling="no"></iframe></p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/484722/politique/grands-lacs-nos-voisins-continuent-dappuyer-des-groupes-armes-qui-destabilisent-la-rdc/">Grands Lacs : « Nos voisins continuent d’appuyer des groupes armés qui déstabilisent la RDC »</a></li>
											<li><a href="/476032/politique/constitution-kabila-accord-du-31-decembre-ce-quil-fallait-retenir-de-la-reunion-organisee-a-new-york-sur-la-rdc/">Constitution, Kabila, accord du 31 décembre... Ce qu'il fallait retenir de la réunion organisée à New York sur la RDC</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo hidden-xs">
        	<a
            href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2017/10/16/ja2962_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">L’ACTU N’ATTEND PAS !</h3>
		<hr />
            		<a
                href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2017/10/16/ja2962_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>Accédez à toute l'actualité africaine où que vous soyez en souscrivant à l'Edition Digitale de Jeune Afrique</p>
		<a
            href="https://www.jeuneafrique.com/_pw/?add-to-cart=389856"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne dès 7,99€</a>
	</div>
</div>

	<!-- Widget JAED -->
	<div class="clearfix"></div>
	<!-- END Widget JAED -->
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent hidden-sm hidden-lg hidden-md" id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>200&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
	<div class="clearfix"></div>
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Burundi</h4>
				<ul>
													<li>
									<a href="/484174/politique/la-rdc-au-conseil-des-droits-de-lhomme-contradiction-onusienne/">
										La RDC au Conseil des droits de l’homme : contradiction onusienne ?									</a>
								</li>								<li>
									<a href="/478808/societe/burundi-le-mandat-de-la-commission-denquete-de-lonu-prolonge-dun-an-par-le-conseil-des-droits-de-lhomme/">
										Burundi : le mandat de la commission d'enquête de l'ONU prolongé d'un an par le Conseil des droits de l’homme									</a>
								</li>								<li>
									<a href="/477026/societe/droits-de-lhomme-au-burundi-trois-rapports-et-un-gouvernement-dans-le-deni/">
										Burundi : malgré les multiples rapports sur des violations des droits de l'homme, Bujumbura nie en bloc									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Politique</h4>
				<ul>
													<li>
									<a href="/485019/politique/togo-pourquoi-lopposition-est-vent-debout-contre-la-nouvelle-commission-electorale/">
										Togo : pourquoi l’opposition est vent debout contre la nouvelle commission électorale ?									</a>
								</li>								<li>
									<a href="/485008/politique/kenya-liebc-ne-peut-pas-organiser-une-election-credible-selon-roselyn-akombe-commissaire-demissionaire/">
										Kenya : l’IEBC « ne peut pas organiser une élection crédible », selon Roselyn Akombe									</a>
								</li>								<li>
									<a href="/mag/483260/politique/emmanuel-macron-revoit-lagenda-de-ses-visites-en-afrique-de-louest/">
										Emmanuel Macron revoit l'agenda de ses visites en Afrique de l'Ouest									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Denis Sassou Nguesso</h4>
							<ul>
																		<li>
											<a href="/480341/politique/congo-brazzaville-denis-sassou-nguesso-appelle-les-rebelles-ninjas-nsiloulous-a-deposer-les-armes/">Congo-Brazzaville : Denis Sassou Nguesso appelle les rebelles « Ninjas Nsiloulous » à déposer les armes																						</a>
										</li>
																				<li>
											<a href="/476624/economie/congo-brazzaville-une-mission-du-fmi-dans-la-capitale-pour-parler-de-la-dette/">Congo-Brazzaville : une mission du FMI dans la capitale pour parler de la dette																						</a>
										</li>
																				<li>
											<a href="/470590/politique/congo-brazza-le-parti-de-denis-sassou-nguesso-remporte-les-elections-senatoriales/">Congo-Brazza : le parti de Denis Sassou Nguesso remporte les élections sénatoriales																						</a>
										</li>
																	</ul>
						</div>
												<div class="col-sm-6">
							<h4>EAC</h4>
							<ul>
																		<li>
											<a href="/484685/economie/zone-de-libre-echange-continentale-le-nouveau-club-afrochampions-qui-veut-conseiller-lunion-africaine/">Zone de libre-échange continentale : le nouveau « Club AfroChampions » qui veut conseiller l&rsquo;UA																						</a>
										</li>
																				<li>
											<a href="/423975/politique/burundi-face-a-nkurunziza-lopposition-change-de-strategie/">Burundi : face à Nkurunziza, l&rsquo;opposition change de stratégie																						</a>
										</li>
																				<li>
											<a href="/306759/societe/un-nouveau-passeport-electronique-regional-pour-lafrique-de-lest/">La Communauté d&rsquo;Afrique de l&rsquo;Est s&rsquo;accorde sur un nouveau passeport électronique régional																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/10/16/ja2962_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/107" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/28205/lifestyle/laetitia-ngoto-ambassadrice-de-lart-afro-urbain/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20102017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/28205/lifestyle/laetitia-ngoto-ambassadrice-de-lart-afro-urbain/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/19/20292572_1490121747719560_1056768179277789497_n-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Laetitia Ngoto : une Franco-Centrafricaine ambassadrice de l’art afro urbain                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/28148/culture/qui-est-tarana-burke-lafricaine-americaine-a-lorigine-de-la-campagne-metoo/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20102017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/28148/culture/qui-est-tarana-burke-lafricaine-americaine-a-lorigine-de-la-campagne-metoo/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/18/tarana-burke-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Qui est Tarana Burke, l'Africaine-Américaine à l'origine du mouvement #Metoo ?                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/27932/celebrites/rokhaya-diallo-ce-qui-mimporte-cest-lestime-de-soi/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20102017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/27932/celebrites/rokhaya-diallo-ce-qui-mimporte-cest-lestime-de-soi/">
                                            <div class="media-left">
                            <img src="/medias/2017/10/13/dsc_7608-225x150.png" />
                        </div>
                                        <div class="media-content">
                        Rokhaya Diallo : « ce qui m’importe, c’est l’estime de soi »                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20102017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/461169/economie/start-up-de-la-semaine-trustin-africa-veut-donner-confiance-aux-entreprises-qui-hesitent-a-investir-sur-le-continent/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/28/me_startupafricainehebdofinal_s31_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/484181/somalie-apr-s-l-attentat-le-plus-meurtrier-de-son-histoire-le-pays-craint-le-d-part-de-l-amisom/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/10/17/nqqa7-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/10/17/nqqa7-304x152.jpg 304w, /medias/2017/10/17/nqqa7-256x128.jpg 256w, /medias/2017/10/17/nqqa7-592x296.jpg 592w, /medias/2017/10/17/nqqa7-288x144.jpg 288w, /medias/2017/10/17/nqqa7-320x160.jpg 320w, /medias/2017/10/17/nqqa7-120x60.jpg 120w, /medias/2017/10/17/nqqa7-944x472.jpg 944w, /medias/2017/10/17/nqqa7-176x88.jpg 176w, /medias/2017/10/17/nqqa7-296x148.jpg 296w, /medias/2017/10/17/nqqa7-640x320.jpg 640w" sizes="(max-width: 304px) 100vw, 304px" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Somalie</span>
													<h2>Somalie : après l'attentat le plus meurtrier de son histoire, le pays craint le départ de l'Amisom</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/mali-derniere-ligne-droite-avant-la-presidentielle/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2017/10/10/bamako-288x144.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/10/10/bamako-288x144.jpg 288w, /medias/2017/10/10/bamako-256x128.jpg 256w, /medias/2017/10/10/bamako-592x296.jpg 592w, /medias/2017/10/10/bamako-320x160.jpg 320w, /medias/2017/10/10/bamako-120x60.jpg 120w, /medias/2017/10/10/bamako-176x88.jpg 176w, /medias/2017/10/10/bamako-304x152.jpg 304w, /medias/2017/10/10/bamako-296x148.jpg 296w" sizes="(max-width: 288px) 100vw, 288px" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Mali : dernière ligne droite avant la présidentielle</span>
						</h3>
						<p itemprop="description">
							<p>Sécurité, réformes, développement, dynamique économique et culturelle..  A moins d&rsquo;un an de la présidentielle, le temps est venu de dresser le bilan du quinquennat et de prendre le pouls du pays, du sud au nord.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/483499/directeur-executif/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [ICCO ]">
                        <img src="/medias/2017/07/04/logo-ja2947p109-icco-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/481665/analyste-financier-travaillant-en-langue-francaise/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [BADEA Banque Arabe pour le Développement Economique en Afrique]">
                        <img src="/medias/2017/10/09/logo-ja2961p120-badea-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/483485/trade-finance-manager-hf-cote-divoire-keny-cdi-finance/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [UNICEF]">
                        <img src="/medias/2016/10/10/logo-ja2909p128-unicef-1-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/483485/trade-finance-manager-hf-cote-divoire-keny-cdi-finance/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [FED AFRICA]">
                        <img src="/medias/2017/10/16/hs46-fed-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/483499/directeur-executif/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Directeur exécutif</h4>
											<span class="classified-ad-company">ICCO </span>
												<span class="subtitle">Côte d'Ivoire</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/483485/trade-finance-manager-hf-cote-divoire-keny-cdi-finance/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Trade Finance Manager (H/F) Côte d’Ivoire / Keny &#8211; CDI &#8211; Finance</h4>
											<span class="classified-ad-company">FED AFRICA </span>
												<span class="subtitle">Côte d'Ivoire</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/481661/directeur-general/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Directeur Général</h4>
											<span class="classified-ad-company">Shelter Afrique </span>
												<span class="subtitle">Kenya</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/481688/ingenieur-agronome-travaillant-en-langue-anglaise/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Ingénieur Agronome (travaillant en langue anglaise)</h4>
											<span class="classified-ad-company">BADEA Banque Arabe pour le Développement Economique en Afrique </span>
												<span class="subtitle">Soudan</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/28205/lifestyle/laetitia-ngoto-ambassadrice-de-lart-afro-urbain/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_20102017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/28205/lifestyle/laetitia-ngoto-ambassadrice-de-lart-afro-urbain/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/19/20292572_1490121747719560_1056768179277789497_n-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Laetitia Ngoto : une Franco-Centrafricaine ambassadrice de l’art afro urbain                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/28148/culture/qui-est-tarana-burke-lafricaine-americaine-a-lorigine-de-la-campagne-metoo/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_20102017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/28148/culture/qui-est-tarana-burke-lafricaine-americaine-a-lorigine-de-la-campagne-metoo/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/18/tarana-burke-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Qui est Tarana Burke, l'Africaine-Américaine à l'origine du mouvement #Metoo ?                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/27932/celebrites/rokhaya-diallo-ce-qui-mimporte-cest-lestime-de-soi/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_20102017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/27932/celebrites/rokhaya-diallo-ce-qui-mimporte-cest-lestime-de-soi/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/10/13/dsc_7608-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    Rokhaya Diallo : « ce qui m’importe, c’est l’estime de soi »                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_20102017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/483499/directeur-executif/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [ICCO ]">
                                <img src="/medias/2017/07/04/logo-ja2947p109-icco-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/481665/analyste-financier-travaillant-en-langue-francaise/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [BADEA Banque Arabe pour le Développement Economique en Afrique]">
                                <img src="/medias/2017/10/09/logo-ja2961p120-badea-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/483485/trade-finance-manager-hf-cote-divoire-keny-cdi-finance/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [UNICEF]">
                                <img src="/medias/2016/10/10/logo-ja2909p128-unicef-1-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/483485/trade-finance-manager-hf-cote-divoire-keny-cdi-finance/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [FED AFRICA]">
                                <img src="/medias/2017/10/16/hs46-fed-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/10/16/ja2962_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="https://www.laboutiquejeuneafrique.com/#/common/product-article/107" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/pierre-nkurunziza/">Pierre Nkurunziza</a> - <a href="/personnalites/denis-sassou-nguesso/">Denis Sassou Nguesso</a> - <a href="/personnalites/joseph-kabila/">Joseph Kabila</a> - <a href="/personnalites/omar-el-bechir/">Omar el-Béchir</a> - <a href="/evenements/presidentielle-en-rdc-2016/">Présidentielle en RDC 2016</a> - <a href="/personnalites/faure-gnassingbe/">Faure Gnassingbé</a> - <a href="/personnalites/uhuru-kenyatta/">Uhuru Kenyatta</a> - <a href="/personnalites/yoweri-museveni/">Yoweri Museveni</a> - <a href="/personnalites/jacob-zuma/">Jacob Zuma</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/484990\/politique\/grands-lacs-la-cirgl-se-dit-determinee-a-lutter-contre-les-groupes-armes\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countryList = {"55":{"id":55,"slug":"afrique-australe-et-ocean-indien","libelle":"Afrique australe et oc\u00e9an Indien"},"34":{"id":34,"slug":"afrique-centrale","libelle":"Afrique centrale"},"45":{"id":45,"slug":"afrique-de-lest","libelle":"Afrique de l'Est"},"18":{"id":18,"slug":"afrique-de-louest","libelle":"Afrique de l\u2019Ouest"},"56":{"id":56,"slug":"afrique-du-sud","libelle":"Afrique du Sud"},"12":{"id":12,"slug":"algerie","libelle":"Alg\u00e9rie"},"57":{"id":57,"slug":"angola","libelle":"Angola"},"124":{"id":124,"slug":"archives-zone-geographique","libelle":"Archives"},"19":{"id":19,"slug":"benin","libelle":"B\u00e9nin"},"58":{"id":58,"slug":"botswana","libelle":"Botswana"},"20":{"id":20,"slug":"burkina-faso","libelle":"Burkina Faso"},"35":{"id":35,"slug":"burundi","libelle":"Burundi"},"36":{"id":36,"slug":"cameroun","libelle":"Cameroun"},"21":{"id":21,"slug":"cap-vert","libelle":"Cap-Vert"},"37":{"id":37,"slug":"centrafrique","libelle":"Centrafrique"},"59":{"id":59,"slug":"comores","libelle":"Comores"},"22":{"id":22,"slug":"cote-divoire","libelle":"C\u00f4te d'Ivoire"},"46":{"id":46,"slug":"djibouti","libelle":"Djibouti"},"120":{"id":120,"slug":"egypte","libelle":"\u00c9gypte"},"47":{"id":47,"slug":"erythree","libelle":"\u00c9rythr\u00e9e"},"48":{"id":48,"slug":"ethiopie","libelle":"\u00c9thiopie"},"38":{"id":38,"slug":"gabon","libelle":"Gabon"},"23":{"id":23,"slug":"gambie","libelle":"Gambie"},"24":{"id":24,"slug":"ghana","libelle":"Ghana"},"25":{"id":25,"slug":"guinee","libelle":"Guin\u00e9e"},"39":{"id":39,"slug":"guinee-equatoriale","libelle":"Guin\u00e9e \u00e9quatoriale"},"26":{"id":26,"slug":"guinee-bissau","libelle":"Guin\u00e9e-Bissau"},"70":{"id":70,"slug":"international","libelle":"International"},"49":{"id":49,"slug":"kenya","libelle":"Kenya"},"60":{"id":60,"slug":"lesotho","libelle":"Lesotho"},"27":{"id":27,"slug":"liberia","libelle":"Liberia"},"13":{"id":13,"slug":"libye","libelle":"Libye"},"61":{"id":61,"slug":"madagascar","libelle":"Madagascar"},"11":{"id":11,"slug":"maghreb-moyen-orient","libelle":"Maghreb & Moyen-Orient"},"62":{"id":62,"slug":"malawi","libelle":"Malawi"},"28":{"id":28,"slug":"mali","libelle":"Mali"},"14":{"id":14,"slug":"maroc","libelle":"Maroc"},"63":{"id":63,"slug":"maurice","libelle":"Maurice"},"15":{"id":15,"slug":"mauritanie","libelle":"Mauritanie"},"17":{"id":17,"slug":"moyen-orient","libelle":"Moyen-Orient"},"64":{"id":64,"slug":"mozambique","libelle":"Mozambique"},"65":{"id":65,"slug":"namibie","libelle":"Namibie"},"29":{"id":29,"slug":"niger","libelle":"Niger"},"30":{"id":30,"slug":"nigeria","libelle":"Nigeria"},"50":{"id":50,"slug":"ouganda","libelle":"Ouganda"},"121":{"id":121,"slug":"panafricain","libelle":"Panafricain"},"40":{"id":40,"slug":"rd-congo","libelle":"RD Congo"},"41":{"id":41,"slug":"republique-du-congo","libelle":"R\u00e9publique du Congo"},"42":{"id":42,"slug":"rwanda","libelle":"Rwanda"},"44":{"id":44,"slug":"sao-tome-et-principe","libelle":"S\u00e3o Tom\u00e9-et-Pr\u00edncipe"},"31":{"id":31,"slug":"senegal","libelle":"S\u00e9n\u00e9gal"},"66":{"id":66,"slug":"seychelles","libelle":"Seychelles"},"32":{"id":32,"slug":"sierra-leone","libelle":"Sierra Leone"},"51":{"id":51,"slug":"somalie","libelle":"Somalie"},"52":{"id":52,"slug":"soudan","libelle":"Soudan"},"53":{"id":53,"slug":"soudan-du-sud","libelle":"Soudan du Sud"},"67":{"id":67,"slug":"swaziland","libelle":"Swaziland"},"54":{"id":54,"slug":"tanzanie","libelle":"Tanzanie"},"43":{"id":43,"slug":"tchad","libelle":"Tchad"},"33":{"id":33,"slug":"togo","libelle":"Togo"},"16":{"id":16,"slug":"tunisie","libelle":"Tunisie"},"68":{"id":68,"slug":"zambie","libelle":"Zambie"},"69":{"id":69,"slug":"zimbabwe","libelle":"Zimbabwe"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.waypoints.js,wp-content/themes/ja-3.0.x/assets/js/vendor/moment.js,wp-content/themes/ja-3.0.x/assets/js/theme/main-navigation.js,wp-content/themes/ja-3.0.x/assets/js/theme/news-headlines.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js&#038;ver=20171020-1051'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-484990+thematique-72+zone-geographique-35"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.2'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_paywall_url = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.ui.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-helper.js,wp-content/themes/ja-3.0.x/assets/js/theme/discount-popup.js&#038;ver=20171020-1051'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-includes/js/wp-embed.min.js&#038;ver=20171020-1051'></script>
	</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
