<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Thu-Jul-2017 13:32:52. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<title>Afrique du Sud : la nationalisation de la banque centrale fait débat - JeuneAfrique.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />

	
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Proposée lors de la dernière conférence de l&#039;African National Congress, mercredi 5 juillet, la nationalisation de la banque centrale sud-africaine provoque des débats houleux dans le pays. La proposition doit encore être ratifiée lors de la prochaine conférence électorale du parti au pouvoir, en décembre prochain."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.jeuneafrique.com/454770/economie/afrique-sud-nationalisation-de-banque-centrale-debat/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/economie.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20170705-1704' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20170705-1704' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20170705-1704'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.jeuneafrique.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jeuneafrique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.jeuneafrique.com/?p=454770' />
<link rel="alternate" type="application/json+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F&#038;format=xml" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post/thm-2-politique-economique/thm-1-economie/geo-2-afrique-du-sud/geo-1-afrique-australe-et-ocean-indien/tpa-actualite');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<script>
var _prum = [['id', '58e76684264ef4a4d87b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->


<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<meta name="generator" content="WPSSO 3.25.1G +UM"/>
<link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="686202100"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="532379219"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="1044571197"/>
<!-- fb:admins:4 --><meta property="fb:admins" content="100005324656729"/>
<meta property="fb:app_id" content="701107603271085"/>
<meta property="og:url" content="http://www.jeuneafrique.com/454770/economie/afrique-sud-nationalisation-de-banque-centrale-debat/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="News (General)"/>
<meta property="article:published_time" content="2017-07-06T15:32:28+00:00"/>
<meta property="article:modified_time" content="2017-07-06T15:32:28+00:00"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="JeuneAfrique.com"/>
<meta property="og:title" content="Afrique du Sud : la nationalisation de la banque centrale fait d&eacute;bat - JeuneAfrique.com"/>
<meta property="og:description" content="Propos&eacute;e lors de la derni&egrave;re conf&eacute;rence de l&#039;African National Congress, mercredi 5 juillet, la nationalisation de la banque centrale sud-africaine provoque des d&eacute;bats houleux dans le pays. La proposition doit encore &ecirc;tre ratifi&eacute;e lors de la prochaine conf&eacute;rence &eacute;lectorale du parti au pouvoir, en..."/>
<meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/03/24/14490060946_c6d9747126_z-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="twitter:domain" content="www.jeuneafrique.com"/>
<meta name="twitter:site" content="@Jeune_Afrique"/>
<meta name="twitter:title" content="Afrique du Sud : la nationalisation de la banque centrale fait..."/>
<meta name="twitter:description" content="Propos&eacute;e lors de la derni&egrave;re conf&eacute;rence de l&#039;African National Congress, mercredi 5 juillet, la nationalisation de la banque centrale sud-africaine provoque des d&eacute;bats houleux dans le pays. La..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/03/24/14490060946_c6d9747126_z-400x200.jpg"/>
<meta itemprop="url" content="http://www.jeuneafrique.com/454770/economie/afrique-sud-nationalisation-de-banque-centrale-debat/"/>
<meta itemprop="name" content="Afrique du Sud : la nationalisation de la banque centrale fait d&eacute;bat - JeuneAfrique.com"/>
<meta itemprop="description" content="Propos&eacute;e lors de la derni&egrave;re conf&eacute;rence de l&#039;African National Congress, mercredi 5 juillet, la nationalisation de la banque centrale sud-africaine provoque des d&eacute;bats houleux dans le pays. La proposition doit encore &ecirc;tre ratifi&eacute;e lors de la prochaine conf&eacute;rence &eacute;lectorale du parti au pouvoir, en..."/>
<meta itemprop="datepublished" content="2017-07-06T15:32:28+00:00"/>
<meta itemprop="datemodified" content="2017-07-06T15:32:28+00:00"/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.jeuneafrique.com/medias/2017/03/24/14490060946_c6d9747126_z-600x315.jpg"/>
<meta itemprop="width" content="600"/>
<meta itemprop="height" content="315"/>
</noscript>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-454770 single-format-standard economie type-article-actualite">
	<!--POSITION TOP-->
	<div id="top">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-serviciel" class="nav navbar-nav"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-73"><a href="#">Sites du groupe<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-253852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253852"><a href="http://www.africacareersforum.com/">Africa Careers Forum</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.theafricareport.com/">The Africa Report</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.laboutiquejeuneafrique.com/">La boutique Jeune Afrique</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="http://www.larevue.info/">La revue</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="http://leseditionsdujaguar.com/">Les éditions du Jaguar</a></li>
	<li id="menu-item-417522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417522"><a href="http://www.intothechic.com/">Into The Chic</a></li>
	<li id="menu-item-417481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417481"><a href="https://www.jeuneafriquebusinessplus.com/">Jeune Afrique Business+</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-74"><a href="#">Annonces<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1601"><a href="/annonces/appels-doffres/">Appels d&rsquo;offres</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1238"><a href="/annonces/emploi/">Offres d&#8217;emplois</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1602"><a href="/annonces/propositions-commerciales/">Propositions commerciales</a></li>
	<li id="menu-item-277176" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-277176"><a href="/annonces/formations/">Formations</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1603"><a href="/annonces/divers/">Divers</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-75"><a href="#">Événements<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://www.theafricaceoforum.com">The Africa CEO Forum</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.laboutiquejeuneafrique.com/">Boutique</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="/contacts/">Contacts</a></li>
</ul>
					<!-- Reseaux sociaux & Connexion -->
					<ul id="menu-top-user" class="nav navbar-nav navbar-right">
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" id="menu-top-user-follow-us" ><span class="jacom jacom-facebook-ja"></span> <span class="jacom jacom-twitter-ja"></span> <span class="jacom jacom-googleplus-ja"></span> <span class="jacom jacom-angle-down"></span></a>
							<ul class="dropdown-menu">
								<li class="dropdown-header">Suivez-nous</li>
								<li><a href="http://www.facebook.com/jeuneafrique1" target="_blank"><span class="jacom jacom-facebook"></span> Facebook</a></li>
								<li><a href="http://twitter.com/Jeune_Afrique" target="_blank"><span class="jacom jacom-twitter"></span> Twitter</a></li>
								<li><a href="http://plus.google.com/u/0/+jeuneafrique/posts" target="_blank"><span class="jacom jacom-google-plus"></span> Google +</a></li>
								<li><a href="http://www.linkedin.com/company/jeune-afrique" target="_blank"><span class="jacom jacom-linkedin"></span> Linkedin</a></li>
								<li><a href="http://www.pinterest.com/jeuneafrique/" target="_blank"><span class="jacom jacom-pinterest"></span> Pinterest</a></li>
								<li><a href="http://instagram.com/jeuneafrique" target="_blank"><span class="jacom jacom-instagram "></span> Instagram</a></li>
								<li class="divider"></li>
								<li><a href="/page-rss/" ><span class="jacom jacom-rss"></span>RSS</a></li>
							</ul>
						</li>
						<li id="menu-top-user-newsletter">
							<a href="http://eepurl.com/1n5wT" ><span class="jacom jacom-envelope-ja"></span>Newsletters</a>
						</li>
						<!-- Phase 2 -->
						<!--li id="menu-top-user-login"><a href="#" >Identifiez-vous</a></li-->
						<li id="menu-top-user-abo"><a href="http://www.jeuneafrique.com/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/">Abonnez-vous</a></li>
					</ul>
					<!-- /Reseaux sociaux -->
				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION TOP-->
	<!-- POSITION GEONAV -->
	<div id="geo-nav">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-41"><a href="/pays/maghreb-moyen-orient/">Maghreb &#038; Moyen-Orient<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-42"><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-151"><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-43"><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-44"><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-95"><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-97"><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-96"><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-98"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-99"><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-100"><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-101"><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-102"><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-103"><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-104"><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-105"><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-106"><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-107"><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-108"><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-109"><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-110"><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-111"><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-112"><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-113"><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-114"><a href="/pays/afrique-centrale/">Afrique centrale<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-116"><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-117"><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-118"><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-119"><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-120"><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-121"><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-123"><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-124"><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-125"><a href="/pays/afrique-de-lest/">Afrique de l&rsquo;Est<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1593"><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-126"><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-127"><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-128"><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-129"><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-130"><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1594"><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-131"><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-132"><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-133"><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-134"><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-135"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-136"><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-137"><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-138"><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-139"><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-140"><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-142"><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-143"><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-144"><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-145"><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-146"><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-147"><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-148"><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-149"><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-150"><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-itl" class="nav navbar-nav"><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-141"><a href="/pays/international/">International</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION GEONAV -->
	<!-- HEADER -->
	<header>
		<!--position marque-->
		<div id="marque" class="clearfix">
			<div class="container">
				<div class="row">
					<div id="marque-logo" class="tracking-click-evt-ga" data-category="Header" data-label="Logo">
						<a class="navbar-brand" href="http://www.jeuneafrique.com" >
							<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAtransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
						</a>
					</div>
					<!-- En kiosque supprimé PR 417 -->
					<!-- En kiosque -->
				</div>
			</div>
		</div>
		<!--position marque-->
		<!--position navigation-->
		<!-- Navigation principale -->
		<div id="navigation">
			<div class="container">
				<nav id="principale-nav"  class="row navbar" role="navigation">
					<!-- OFF CANVAS-->
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="marque-logo-compact visible-xs">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
						<!--a class="navbar-brand stickyNavElement no-animate" id="compact-logo" href="/index.php" ><img src="images/logoJAcompact.png"   /></a-->
													<!-- Boutons Partage de la barre de menu - Mobile Only -->
							<div class="navbar-toolbox hidden-sm hidden-md hidden-lg">
								<div class="btn-shares">
									<div class="btn  btn-share-facebook">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" target="_blank">
											<i class="jacom jacom-facebook"></i>
											<span class="btn-share-label">Partager</span>
										</a>
									</div>
									<div class="btn  btn-share-twitter">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F&amp;text=Afrique%20du%20Sud%20%3A%20la%20nationalisation%20de%20la%20banque%20centrale%20fait%20d%C3%A9bat" target="_blank">
											<i class="jacom jacom-twitter"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<div class="btn  btn-share-whatsapp">
										<a class="tracking-click-evt-ga" data-label="Partage sur Whatsapp" data-category="Corps Article" href="whatsapp://send?text=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F%20-%20Propos%C3%A9e%20lors%20de%20la%20derni%C3%A8re%20conf%C3%A9rence%20de%20l%27African%20National%20Congress%2C%20mercredi%205%20juillet%2C%20la%20nationalisation%20de%20la%20banque%20centrale%20sud-africaine%20provoque%20des%20d%C3%A9bats%20houleux%20dans%20le%20pays.%20La%20proposition%20doit%20encore%20%C3%AAtre%20ratifi%C3%A9e%20lors%20de%20la%20prochaine%20conf%C3%A9rence%20%C3%A9lectorale%20du%20parti%20au%20pouvoir%2C%20en%20d%C3%A9cembre%20prochain." target="_blank">
										<i class="jacom jacom-whatsapp"></i>
										<!-- <span class="btn-share-label"></span>-->
										</a>
									</div>
									<div class="btn  btn-share-email">
										<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Afrique%20du%20Sud%20%3A%20la%20nationalisation%20de%20la%20banque%20centrale%20fait%20d%C3%A9bat&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" target="_blank">
											<i class="jacom jacom-envelope-ja"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<!-- SMS -->
									<div class="btn btn-share-sms" >
										<!-- Android -->
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage par SMS" href="sms:?body=Afrique%20du%20Sud%20%3A%20la%20nationalisation%20de%20la%20banque%20centrale%20fait%20d%C3%A9bat - http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F">
											<i class="jacom jacom-sms-ja"></i>
											<!-- <span class="btn-share-label">SMS</span> -->
										</a>
										<!-- / Android -->
									</div>
								</div>
							</div>
							<!-- Boutons Partage de la barre de menu - Mobile Only -->
					</div>
					<!-- END OFF CANVAS-->
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse navbar-ex1-collapse row">
						<ul id="menu-mega-menu-root" class="nav navbar-nav hidden-xs"><li class="mgm-pays "><a href="#" id="menu-mega-228318" data-mgm-title-id="228318" class="mgm-title">Pays</a></li><li class=""><a href="#" id="menu-mega-228398" data-mgm-title-id="228398" class="mgm-title">Politique</a></li><li class=""><a href="#" id="menu-mega-228397" data-mgm-title-id="228397" class="mgm-title">Économie</a></li><li class=""><a href="#" id="menu-mega-228399" data-mgm-title-id="228399" class="mgm-title">Société</a></li><li class=""><a href="#" id="menu-mega-228396" data-mgm-title-id="228396" class="mgm-title">Culture</a></li><li class=""><a href="#" id="menu-mega-1245" data-mgm-title-id="1245" class="mgm-title">Idées</a></li><li class=""><a href="#" id="menu-mega-228401" data-mgm-title-id="228401" class="mgm-title">Vidéo</a></li></ul><ul id="menu-mega-menu-root-1" class="nav navbar-nav visible-xs"><li class="mgm-pays "><a href="/" id="menu-mega-228318" data-mgm-title-id="228318">Pays</a></li><li class=""><a href="/rubriques/politique/" id="menu-mega-228398" data-mgm-title-id="228398">Politique</a></li><li class=""><a href="/rubriques/economie/" id="menu-mega-228397" data-mgm-title-id="228397">Économie</a></li><li class=""><a href="/rubriques/societe/" id="menu-mega-228399" data-mgm-title-id="228399">Société</a></li><li class=""><a href="/rubriques/culture/" id="menu-mega-228396" data-mgm-title-id="228396">Culture</a></li><li class=""><a href="/idees/" id="menu-mega-1245" data-mgm-title-id="1245">Idées</a></li><li class=""><a href="/videos/" id="menu-mega-228401" data-mgm-title-id="228401">Vidéo</a></li></ul>						<!-- SEARCH -->
												<div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form method="get" role="search" action="http://www.jeuneafrique.com/recherche/">
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" value="" name="q" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div>
						<!-- END SEARCH -->

						<!-- Country Select - only for phone device -->
						<div id="nav-principale-select-country">
							<form >
								<div class="input-group row">
									<select name="" id="input" class="form-control" required="required">
								  		<option value="" disabled selected>Choisir un pays</option>
								  		<option value="maghreb-moyen-orient" id="select-country-11" data-pays-url="/pays/maghreb-moyen-orient/">  Maghreb & Moyen-Orient</option><option value="algerie" id="select-country-12" data-pays-url="/pays/algerie/"> - Algérie</option><option value="libye" id="select-country-13" data-pays-url="/pays/libye/"> - Libye</option><option value="maroc" id="select-country-14" data-pays-url="/pays/maroc/"> - Maroc</option><option value="mauritanie" id="select-country-15" data-pays-url="/pays/mauritanie/"> - Mauritanie</option><option value="tunisie" id="select-country-16" data-pays-url="/pays/tunisie/"> - Tunisie</option><option value="moyen-orient" id="select-country-17" data-pays-url="/pays/moyen-orient/"> - Moyen-Orient</option><option value="egypte" id="select-country-120" data-pays-url="/pays/egypte/"> - Égypte</option><option value="afrique-de-louest" id="select-country-18" data-pays-url="/pays/afrique-de-louest/">  Afrique de l’Ouest</option><option value="benin" id="select-country-19" data-pays-url="/pays/benin/"> - Bénin</option><option value="burkina-faso" id="select-country-20" data-pays-url="/pays/burkina-faso/"> - Burkina Faso</option><option value="cap-vert" id="select-country-21" data-pays-url="/pays/cap-vert/"> - Cap-Vert</option><option value="cote-divoire" id="select-country-22" data-pays-url="/pays/cote-divoire/"> - Côte d'Ivoire</option><option value="gambie" id="select-country-23" data-pays-url="/pays/gambie/"> - Gambie</option><option value="ghana" id="select-country-24" data-pays-url="/pays/ghana/"> - Ghana</option><option value="guinee" id="select-country-25" data-pays-url="/pays/guinee/"> - Guinée</option><option value="guinee-bissau" id="select-country-26" data-pays-url="/pays/guinee-bissau/"> - Guinée-Bissau</option><option value="liberia" id="select-country-27" data-pays-url="/pays/liberia/"> - Liberia</option><option value="mali" id="select-country-28" data-pays-url="/pays/mali/"> - Mali</option><option value="niger" id="select-country-29" data-pays-url="/pays/niger/"> - Niger</option><option value="nigeria" id="select-country-30" data-pays-url="/pays/nigeria/"> - Nigeria</option><option value="senegal" id="select-country-31" data-pays-url="/pays/senegal/"> - Sénégal</option><option value="sierra-leone" id="select-country-32" data-pays-url="/pays/sierra-leone/"> - Sierra Leone</option><option value="togo" id="select-country-33" data-pays-url="/pays/togo/"> - Togo</option><option value="afrique-centrale" id="select-country-34" data-pays-url="/pays/afrique-centrale/">  Afrique centrale</option><option value="burundi" id="select-country-35" data-pays-url="/pays/burundi/"> - Burundi</option><option value="cameroun" id="select-country-36" data-pays-url="/pays/cameroun/"> - Cameroun</option><option value="centrafrique" id="select-country-37" data-pays-url="/pays/centrafrique/"> - Centrafrique</option><option value="gabon" id="select-country-38" data-pays-url="/pays/gabon/"> - Gabon</option><option value="guinee-equatoriale" id="select-country-39" data-pays-url="/pays/guinee-equatoriale/"> - Guinée équatoriale</option><option value="rd-congo" id="select-country-40" data-pays-url="/pays/rd-congo/"> - RD Congo</option><option value="republique-du-congo" id="select-country-41" data-pays-url="/pays/republique-du-congo/"> - République du Congo</option><option value="rwanda" id="select-country-42" data-pays-url="/pays/rwanda/"> - Rwanda</option><option value="tchad" id="select-country-43" data-pays-url="/pays/tchad/"> - Tchad</option><option value="sao-tome-et-principe" id="select-country-44" data-pays-url="/pays/sao-tome-et-principe/"> - São Tomé-et-Príncipe</option><option value="afrique-de-lest" id="select-country-45" data-pays-url="/pays/afrique-de-lest/">  Afrique de l'Est</option><option value="djibouti" id="select-country-46" data-pays-url="/pays/djibouti/"> - Djibouti</option><option value="erythree" id="select-country-47" data-pays-url="/pays/erythree/"> - Érythrée</option><option value="ethiopie" id="select-country-48" data-pays-url="/pays/ethiopie/"> - Éthiopie</option><option value="kenya" id="select-country-49" data-pays-url="/pays/kenya/"> - Kenya</option><option value="ouganda" id="select-country-50" data-pays-url="/pays/ouganda/"> - Ouganda</option><option value="somalie" id="select-country-51" data-pays-url="/pays/somalie/"> - Somalie</option><option value="soudan" id="select-country-52" data-pays-url="/pays/soudan/"> - Soudan</option><option value="soudan-du-sud" id="select-country-53" data-pays-url="/pays/soudan-du-sud/"> - Soudan du Sud</option><option value="tanzanie" id="select-country-54" data-pays-url="/pays/tanzanie/"> - Tanzanie</option><option value="afrique-australe-et-ocean-indien" id="select-country-55" data-pays-url="/pays/afrique-australe-et-ocean-indien/">  Afrique australe et océan Indien</option><option value="afrique-du-sud" id="select-country-56" data-pays-url="/pays/afrique-du-sud/"> - Afrique du Sud</option><option value="angola" id="select-country-57" data-pays-url="/pays/angola/"> - Angola</option><option value="botswana" id="select-country-58" data-pays-url="/pays/botswana/"> - Botswana</option><option value="comores" id="select-country-59" data-pays-url="/pays/comores/"> - Comores</option><option value="lesotho" id="select-country-60" data-pays-url="/pays/lesotho/"> - Lesotho</option><option value="madagascar" id="select-country-61" data-pays-url="/pays/madagascar/"> - Madagascar</option><option value="malawi" id="select-country-62" data-pays-url="/pays/malawi/"> - Malawi</option><option value="maurice" id="select-country-63" data-pays-url="/pays/maurice/"> - Maurice</option><option value="mozambique" id="select-country-64" data-pays-url="/pays/mozambique/"> - Mozambique</option><option value="namibie" id="select-country-65" data-pays-url="/pays/namibie/"> - Namibie</option><option value="seychelles" id="select-country-66" data-pays-url="/pays/seychelles/"> - Seychelles</option><option value="swaziland" id="select-country-67" data-pays-url="/pays/swaziland/"> - Swaziland</option><option value="zambie" id="select-country-68" data-pays-url="/pays/zambie/"> - Zambie</option><option value="zimbabwe" id="select-country-69" data-pays-url="/pays/zimbabwe/"> - Zimbabwe</option><option value="international" id="select-country-70" data-pays-url="/pays/international/">  International</option><option value="panafricain" id="select-country-121" data-pays-url="/pays/panafricain/">  Panafricain</option><option value="archives-zone-geographique" id="select-country-124" data-pays-url="/pays/archives-zone-geographique/">  Archives</option>								  	</select>
							  	</div>
							</form>
						<!-- Country Select - only for phone device -->

						<!-- SEARCH -->
						<!--div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form>
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div-->
						<!-- END SEARCH -->
						</div>
					</div>
					<!-- /.navbar-collapse -->
				</nav>
			</div>
			<!-- navigation principale -->
			<!-- Sticky Nav -->
			<nav id="sticky-nav" class="navbar navbar-default navbar-fixed-top hidden-sm" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<!--button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button-->
						<div class="marque-logo-compact sticky-nav-hidden">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
					</div>

					<div class="collapse navbar-collapse">
						<ul class="nav navbar-nav">

							<li class="dropdown dropdown-large sticky-nav-hidden"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Pays</a><div id="sticky-nav-pays" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix"><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a><ul class="sous-menu" id="nav-sous-menu-1296"><li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a><ul class="sous-menu" id="nav-sous-menu-1304"><li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-centrale/">Afrique centrale</a><ul class="sous-menu" id="nav-sous-menu-1314"><li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-lest/">Afrique de l'Est</a><ul class="sous-menu" id="nav-sous-menu-1324"><li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a><ul class="sous-menu" id="nav-sous-menu-1334"><li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/panafricain/">Panafricain</a><ul class="sous-menu" id="nav-sous-menu-1344"></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/international/">International</a><ul class="sous-menu" id="nav-sous-menu-1343"></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Politique</a><div id="sticky-nav-politique" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-politique" class="nav"><li class="dropdown-header"><a href="/rubriques/politique/">Politique</a><ul class="sous-menu"><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Économie</a><div id="sticky-nav-Économie" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 400px;"><ul id="menu-mega-menu-Économie" class="nav mgm-Éc"><li class="dropdown-header"><a href="/rubriques/economie/">Économie</a><ul class="sous-menu"><li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a><ul class="sous-menu"><li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a><ul class="sous-menu"><li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a><ul class="sous-menu"></ul></li><li><ul id="menu-sticky-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul><ul class="sous-menu"></ul></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Société</a><div id="sticky-nav-société" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-société" class="nav"><li class="dropdown-header"><a href="/rubriques/societe/">Société</a><ul class="sous-menu"><li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Culture</a><div id="sticky-nav-culture" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-culture" class="nav"><li class="dropdown-header"><a href="/rubriques/culture/">Culture</a><ul class="sous-menu"><li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Idées</a><div id="sticky-nav-idées" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-idées" class="nav"><li class="dropdown-header"><a href="/idees/">Idées</a><ul class="sous-menu"><li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditorial</a></li><li><a href="/auteurs/b.ben-yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Vidéo</a><div id="sticky-nav-vidéo" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-vidéo" class="nav"><li class="dropdown-header"><a href="/videos/">Vidéo</a><ul class="sous-menu"><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Les interviews</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div></div></li>						</ul>
						<!-- Phase 2 -->
						<!--ul class="nav navbar-nav">
							<li><a href="#">Mon espace</a></li>
						</ul-->
						<!-- SEARCH -->
						<form id="sticky-menu-search-input" method="get" class="navbar-form active" role="search" action="http://www.jeuneafrique.com/recherche/">
	<div class="input-group">
		<input type="text" class="search-query form-control" value="" name="q" id="s" placeholder="rechercher" />
		<span class="input-group-btn">
            <button  type="submit">
                <span class="jacom jacom-search-find "></span>
            </button>
            <!--button type="reset" class="btn btn-default">
				<span class="jacom jacom-close-delete "></span>
			</button-->
        </span>
	</div>
</form>
						<!-- END SEARCH -->
					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
			<!-- Sticky Nav -->
		</div>
		<!--position navigation-->
		<!--POSITION PULLDOWN MEGAMENU -->
		<div id="mgm-pulldown">
			<div class="container">
				<nav id="menu-meg-228318" class="mgm-pulldown-nav mgm-pays"><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-mmo" class="nav "><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ao" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ac" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ae" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-aaoi" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul></div></nav><nav id="menu-meg-228398" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-politique" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/politique/">Politique</a>
<ul class="sous-menu">
<li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454732/politique/libye-marechal-khalifa-haftar-annonce-liberation-totale-de-benghazi/" itemprop="url" >

		
		<img src="/medias/2017/03/27/sipa_ap22030649_000001-e1495443797760-256x128-1495443821.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sécurité</span>
				<h3 class="art-title">
			<span itemprop="name headline">Libye : le maréchal Khalifa Haftar annonce la "libération totale" de Benghazi</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454707/politique/zambie-apres-vague-dincendies-criminels-edgar-lungu-veut-instaurer-letat-durgence/" itemprop="url" >

		
		<img src="/medias/2016/10/06/zambie-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Afrique australe et océan Indien</span>
				<h3 class="art-title">
			<span itemprop="name headline">Zambie : après une vague d'incendies criminels, Edgar Lungu veut instaurer l'état d'urgence</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/454688/politique/mali-projet-de-revision-de-constitution-devra-etre-corrige/">Mali : le projet de révision de la Constitution devra être corrigé, selon la Cour constitutionnelle</a>
			</li>
						<li>
								<a href="/454332/politique/legislatives-congo-brazzaville-jy-vais-jy-vais/">Législatives au Congo-Brazzaville : « J&rsquo;y vais&#8230; j&rsquo;y vais pas ? »</a>
			</li>
						<li>
								<a href="/454551/politique/torture-toujours-cours-guinee/">Guinée : un rapport dénonce l&rsquo;impunité des forces de l&rsquo;ordre</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228397" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-medium-col mgm-eco" style="width:;"><ul id="menu-mega-menu-economie" class="nav mgm-medium-col mgm-eco"><li class="dropdown-header" ><a href="/rubriques/economie/">Économie</a>
<ul class="sous-menu">
<li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a>
<ul class="sous-menu">
<li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a>
<ul class="sous-menu">
<li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a></li><li><ul id="menu-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-eco" style="width:;">
<article class="article wide"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/453733/economie/croissance-quoi-faire/" itemprop="url" >

		
		<img src="/medias/2017/04/26/rs63104_ja15091115350107-scr-320x160.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Politique économique</span>
				<h3 class="art-title">
			<span itemprop="name headline">La croissance, pour quoi faire ?</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/454536/economie/femmes-representent-47-emplois-touristiques-africains-selon-cnuced/">« En Afrique, les femmes occupent 47% des emplois touristiques », selon la Cnuced</a>
			</li>
						<li>
								<a href="/454456/politique/entreprise-francaise-aiderait-regime-egyptien-a-espionner-opposants-selon-telerama/">Amesys accusée d&rsquo;aider le régime égyptien à espionner ses opposants</a>
			</li>
						<li>
								<a href="/454506/politique/maroc-lecons-president-de-cour-comptes-gouvernement/">Maroc : les leçons du président de la Cour des comptes au gouvernement</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228399" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-societe" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/societe/">Société</a>
<ul class="sous-menu">
<li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454637/societe/centrafrique-camion-se-renverse-route-77-morts/" itemprop="url" >

		
		<img src="/medias/2017/07/05/carte-256x128.png" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Centrafrique</span>
				<h3 class="art-title">
			<span itemprop="name headline">Centrafrique : au moins 77 morts dans un accident de la route</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454574/societe/festival-international-de-carthage-venue-de-michel-boujenah-menacee/" itemprop="url" >

		
		<img src="/medias/2017/07/05/sipa_00671190_000019-1-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Racisme</span>
				<h3 class="art-title">
			<span itemprop="name headline">Festival international de Carthage : la venue de Michel Boujenah fait polémique</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/454580/societe/senegal-bac-2017-prend-leau-apres-fuite-sujets/">Sénégal : le bac 2017 prend l’eau après la fuite des sujets</a>
			</li>
						<li>
								<a href="/454551/politique/torture-toujours-cours-guinee/">Guinée : un rapport dénonce l&rsquo;impunité des forces de l&rsquo;ordre</a>
			</li>
						<li>
								<a href="/454565/societe/niger-journalistes-affichent-soutien-a-confrere-incarcere/">Niger : l&rsquo;incarcération d&rsquo;un journaliste jugée illégale par un collectif d&rsquo;associations</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228396" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-culture" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/culture/">Culture</a>
<ul class="sous-menu">
<li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454574/societe/festival-international-de-carthage-venue-de-michel-boujenah-menacee/" itemprop="url" >

		
		<img src="/medias/2017/07/05/sipa_00671190_000019-1-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Spectacles</span>
				<h3 class="art-title">
			<span itemprop="name headline">Festival international de Carthage : la venue de Michel Boujenah fait polémique</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/454590/politique/bouteflika-demande-a-france-de-reconnaitre-souffrances-peuple-algerien/" itemprop="url" >

		
		<img src="/medias/2016/05/11/sipa_ap20819017_000005-256x128-1474878574.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Histoire</span>
				<h3 class="art-title">
			<span itemprop="name headline">Bouteflika demande à la France de reconnaître les « souffrances » du peuple algérien</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/452853/culture/quiz-10-questions-insolites-drapeaux-etats-africains/">Quiz : 10 questions insolites sur les drapeaux des États africains</a>
			</li>
						<li>
								<a href="/454184/culture/cote-divoire-booba-debarque-a-abidjan-mysterieux-nougat/">Côte d’Ivoire : Booba débarque à Abidjan, avec un mystérieux «Nougat»</a>
			</li>
						<li>
								<a href="/452019/culture/theorie-de-leau-de-javel-alain-mabanckou-eric-mendi/">La théorie de l’eau de Javel : Alain Mabanckou ou Eric Mendi ?</a>
			</li>
			</ul></div></nav><nav id="menu-meg-1245" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-idee" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/idees/">Idées</a>
<ul class="sous-menu">
<li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/auteurs/b.b.yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditoriaux</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-idee" style="width:;"><article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/453733/economie/croissance-quoi-faire/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/07/05/vignette.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            La croissance, pour quoi faire ?        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/ma.diallo/" itemprop="url">
                        Mamadou Diallo                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/454158/societe/jacob-zuma-choisir-amis-bensouda-el-bechir-cpi/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2015/07/02/20150702glez1.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Entre Omar el-Béchir et Fatou Bensouda, Jacob Zuma doit choisir ses amis        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/d.glez/" itemprop="url">
                        Damien Glez                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/452019/culture/theorie-de-leau-de-javel-alain-mabanckou-eric-mendi/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/05/29/so_bookul_opra_2_3.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            La théorie de l’eau de Javel : Alain Mabanckou ou Eric Mendi ?        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/l.bieloe/" itemprop="url">
                        Latifa Bieloe                    </a>        </small>
    </p>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/454068/economie/lafrique-redefinir-place-monde-joue-collectif/">L’Afrique peut redéfinir sa place dans le monde, si elle joue collectif</a>
			</li>
						<li>
								<a href="/452673/politique/jeunes-congolais-levons-floribert-anzuluni-jean-jacques-lumumba/">Jeunes Congolais, levons-nous !</a>
			</li>
						<li>
								<a href="/452531/societe/migrants-algerie-guerre-hashtags/">Migrants en Algérie : la guerre des hashtags</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228401" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-video" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/videos/">Vidéos</a>
<ul class="sous-menu">
<li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;"><article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/454619/les-morsures-de-serpents-un-fl-au-subsaharien/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/07/05/kxs4w-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/454619/les-morsures-de-serpents-un-fl-au-subsaharien/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Afrique centrale</span>
		<h3>
			Les morsures de serpents, un fléau subsaharien															
		</h3>
	</a>
</article>
<article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/453015/armand-ezerzer-la-meilleure-des-ong-c-est-celui-qui-va-cr-er-une-entreprise/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/06/30/kr-dq-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/453015/armand-ezerzer-la-meilleure-des-ong-c-est-celui-qui-va-cr-er-une-entreprise/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Burkina Faso</span>
		<h3>
			Armand Ezerzer "La meilleure des ONG, c'est celui qui va créer une entreprise"															
		</h3>
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/videos/453032/armand-ezerzer-l-afrique-court-apr-s-le-monde/">Armand Ezerzer : &laquo;&nbsp;l&rsquo;Afrique court après le monde&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/453024/armand-ezerzer-il-est-plus-que-temps-d-industrialiser-la-fili-re-coton/">Armand Ezerzer : « Il est plus que temps d’industrialiser la filière coton »</a>
			</li>
						<li>
								<a href="/videos/451837/anicet-georges-dologuele-minusca-a-laisse-linsecurite-se-developper-centrafrique/">Anicet-Georges Dologuélé : « La Minusca a laissé l’insécurité se développer en Centrafrique »</a>
			</li>
			</ul></div></nav>				<div>
					<a href="#" class="mgm-close pull-right">Fermer <span class="jacom jacom-angle-up"></span></a>
				</div>
			</div>
		</div>
		<!--POSITION PULLDOWN MEGAMENU -->
	</header>
	<!-- HEADER -->

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
											<small class="subtitle">Économie</small>
					
											<a href="/rubriques/politique-economique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Politique économique">
							Politique économique						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/agroalimentaire/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / agroalimentaire">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Agroalimentaire			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/assurances/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / assurances">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Assurances			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/automobile/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / automobile">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Automobile			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/btp-infrastructures/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / btp &amp; infrastructures">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	BTP &amp; Infrastructures			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-commerciale/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque commerciale">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque commerciale			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-daffaires/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque d'affaires">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque d'affaires			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/banque-de-developpement/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / banque de développement">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Banque de développement			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 ">
			                    <a href="/rubriques/biens-de-consommation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / biens de consommation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Biens de consommation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/bourse/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / bourse">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Bourse			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/cabinet-davocats/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / cabinet d'avocats">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Cabinet d'avocats			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/capital-investissement/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / capital-investissement">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Capital-investissement			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/communication-medias/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / communication &amp; médias">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Communication &amp; Médias			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/conseil/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / conseil">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Conseil			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/conso-distribution/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / conso &amp; distribution">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Conso &amp; Distribution			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/consulting/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / consulting">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Consulting			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/electricite/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / electricité">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Electricité			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/emploi-formation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / emploi &amp; formation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Emploi &amp; Formation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/energie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / energie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Energie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/energies-renouvelables/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / energies renouvelables">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Energies renouvelables			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/entreprises-et-marches/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / entreprises &amp; marchés">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Entreprises &amp; marchés			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/finance/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / finance">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Finance			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/grande-distribution/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / grande distribution">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Grande distribution			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/hotellerie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / hôtellerie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Hôtellerie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/industrie/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / industrie">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Industrie			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/innovation/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / innovation">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Innovation			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/mines/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / mines">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Mines			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/nouvelles-technologies/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / nouvelles technologies">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Nouvelles technologies			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/politique-economique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique économique">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Politique économique			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/petrole-gaz/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / pétrole &amp; gaz">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Pétrole &amp; Gaz			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/sante/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / santé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Santé			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/start-up/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / start-up">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Start-up			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/tourisme/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / tourisme">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Tourisme			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-aerien/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport aérien">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport aérien			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-ferroviaire/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport ferroviaire">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport ferroviaire			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-maritime/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport maritime">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport maritime			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transport-terrestre/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transport terrestre">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transport terrestre			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/transports/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / transports">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Transports			                    </a>
			                </li>
									                <li class="col-md-4 col-sm-6 hidden">
			                    <a href="/rubriques/telecoms/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / télécoms">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Télécoms			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique économique / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique économique / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Afrique du Sud : la nationalisation de la banque centrale fait débat    </h1>
	    <time class="art-date" datetime="2017-07-06T13:32:28Z" pubdate="2017-07-06T13:32:28Z">
        <span itemprop="datePublished">
        	06 juillet 2017 à 15h32        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-454770" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par <a rel="author" title="Articles par Charles Bouessel du Bourg" href="/auteurs/c.bouesseldubourg/">Charles Bouessel du Bourg</a>			</div>
					</div>
		<!-- Article auteur -->
		
	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Afrique%20du%20Sud%20%3A%20la%20nationalisation%20de%20la%20banque%20centrale%20fait%20d%C3%A9bat&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																						<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F&amp;text=Afrique+du+Sud+%3A+la+nationalisation+de+la+banque+centrale+fait+d%C3%A9bat" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Afrique%20du%20Sud%20%3A%20la%20nationalisation%20de%20la%20banque%20centrale%20fait%20d%C3%A9bat&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F454770%2Feconomie%2Fafrique-sud-nationalisation-de-banque-centrale-debat%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/03/24/14490060946_c6d9747126_z-592x296-1490348492.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Vue du Cap, en Afrique du sud. &copy; Damien Fauchot/CC/Flickr</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text ja-teads-inread">

					<p class="lead">
				Proposée lors de la dernière conférence de l'African National Congress, mercredi 5 juillet, la nationalisation de la banque centrale sud-africaine provoque des débats houleux dans le pays. La proposition doit encore être ratifiée lors de la prochaine conférence électorale du parti au pouvoir, en décembre prochain.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p><a href="http://www.anc.org.za/">La conférence de l&rsquo;ANC</a> (African National Congress) qui s&rsquo;est achevée, mercredi 5 juillet, à Johannesburg, a ravivé un débat qui inquiète les marchés depuis quelques semaines : les participants ont proposé de nationaliser la South African Reserve Bank (Sarb) − la banque centrale sud-africaine − afin de changer son mandat. L&rsquo;institution, dont le rôle actuel est de contrôler l&rsquo;inflation et la monnaie, pourrait alors mener des politiques de relance de la croissance. Cette proposition, qui doit maintenant être ratifiée lors de la prochaine conférence électorale de l&rsquo;ANC, en décembre prochain, a déjà provoqué une hausse des taux des obligations du pays et une baisse du rand.</p>
<p>Dans la foulée de cette annonce, la Sarb a déclaré à Reuters qu&rsquo;un changement dans l&rsquo;actionnariat de la banque n&rsquo;affecterait pas son mandat, dans la mesure.</p>
<p>Le mois dernier, <a href="https://fr.scribd.com/document/351790140/Public-Protector-report-on-Absa?irgwc=1&amp;content=27795&amp;campaign=VigLink&amp;ad_group=2425663&amp;keyword=ft500noi&amp;source=impactradius&amp;medium=affiliate#from_embed">un rapport du médiateur public</a> avait appelé à un élargissement du mandat de la banque centrale pour &laquo;&nbsp;promouvoir une croissance économique équilibrée et soutenable dans la République, tout en s&rsquo;assurant que le bien-être socio-économique des citoyens est protégé&nbsp;&raquo;<em>. </em>Suite à cette annonce, le rand avait chuté de 2,2% en deux jours.</p>
<p>À l&rsquo;ouverture de la conférence de l&rsquo;ANC, le 30 juin dernier, le ministre des Finances Malusi Gigaba avait rétorqué que &laquo;&nbsp;le défenseur des intérêts publics n&rsquo;aviat pas l&rsquo;autorité pour demander au Parlement d&rsquo;amender la Constitution&nbsp;&raquo; et avait appelé à respecter l&rsquo;indépendance de la banque centrale.</p>
<h3>Inquiétude des marchés</h3>
<p>Une note de Citi Research publiée dans la soirée du 5 juillet et que <em>Jeune Afrique</em> s&rsquo;est procuré, s&rsquo;inquiète du fait que cette proposition intervienne quelques semaine après l&rsquo;appel du médiateur public à changer le mandat de la Sarb. La banque estime que ces deux propositions combinées sapent la confiance des investisseurs, malgré les commentaires du chef de la transformation de l&rsquo;ANC, Enoch Godongwana, qui a qualifié le mandat de la Sarb de &laquo;&nbsp;sacro-saint&nbsp;&raquo;. Il a aussi estimé que le gouvernement n&rsquo;avait pas la marge budgétaire suffisante pour acheter des parts de la banque centrale.</p>
<p>Citi Research avertit que tant que la situation n&rsquo;est pas clarifiée, ce degré d&rsquo;incertitude politique va entraver la confiance des marchés et l&rsquo;investissement. L&rsquo;Afrique du Sud traverse déjà une période de difficultés économiques. Au premier trimestre, <a href="http://www.jeuneafrique.com/445157/economie/leconomie-sud-africaine-entree-recession-premiere-2009/">le PIB sud-africain s&rsquo;est à nouveau contracté</a> de -0,7%, après avoir déjà reculé au dernier trimestre 2016. Le taux de chômage a, lui, atteint 27,7% début juin, soit son plus haut niveau depuis treize ans.</p>
<p>Début juin, l’agence de notation Moody’s a en outre <a href="http://www.jeuneafrique.com/446913/economie/moodys-degrade-a-tour-note-souveraine-de-lafrique-sud/">abaissé la note souveraine de l’Afrique du Sud</a>, après Standard &amp; Poor’s et <a href="http://www.jeuneafrique.com/424661/economie/lagence-standard-and-poors-abaisse-note-de-lafrique-sud/">Fitch Ratings</a>.</p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/453723/politique/afrique-sud-nouveau-scandale-autour-tres-cheres-noces-dune-niece-gupta/">Afrique du Sud : nouveau scandale autour des très chères noces d’une nièce Gupta</a></li>
											<li><a href="/444265/economie/afrique-sud-taux-de-chomage-atteint-niveau-jamais-14-ans/">Afrique du Sud : le taux de chômage atteint un niveau jamais vu depuis 14 ans</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="widget-jaed-promo">
        	<a
            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/"
            class="widget-jaed-cover tracking-click-evt-ga"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-cover"
            target="_blank"
        >
            <img
                src="/medias/2017/07/02/ja2947_450.jpg"
                alt="Couverture"
                class="img-responsive"
            />
        </a>
    	<div class="widget-jaed-text-bloc">
		<h3 class="widget-jaed-title">L’actu n’attend pas !</h3>
		<hr />
            		<a
                href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/"
                class="visible-sm visible-xs widget-jaed-cover-mobile tracking-click-evt-ga"
                data-category="widgets-marketing"
                data-label="jaed-articles-ja-cover-mobile"
                target="_blank"
            >
                <img
                    src="/medias/2017/07/02/ja2947_450.jpg"
                    alt="Couverture"
                    class="img-responsive"
                />
            </a>
        		<p>Accédez à toute l'actualité africaine où que vous soyez en souscrivant à l'Edition Digitale de Jeune Afrique</p>
		<a
            href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/"
            class="btn btn-jaed-widget btn-black tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-je-mabonne">Je m'abonne</a>
        <a
            href="http://www.laboutiquejeuneafrique.com/#/common/product-article/81"
            class="btn btn-jaed-widget btn-white tracking-click-evt-ga"
            target="_blank"
            data-category="widgets-marketing"
            data-label="jaed-articles-ja-btn-jachete-numero">J'achète ce numéro</a>
	</div>
</div>

	<!-- Inscription Newsletter -->
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Afrique du Sud</h4>
				<ul>
													<li>
									<a href="/454158/societe/jacob-zuma-choisir-amis-bensouda-el-bechir-cpi/">
										Entre Omar el-Béchir et Fatou Bensouda, Jacob Zuma doit choisir ses amis									</a>
								</li>								<li>
									<a href="/453723/politique/afrique-sud-nouveau-scandale-autour-tres-cheres-noces-dune-niece-gupta/">
										Afrique du Sud : nouveau scandale autour des très chères noces d’une nièce Gupta									</a>
								</li>								<li>
									<a href="/452704/economie/lome-joburg-dethiopian-airlines-suspendu-temporairement-bout-dune-dizaine-de-jours/">
										Le Lomé-Joburg d’Ethiopian Airlines suspendu « temporairement » au bout d’une dizaine de jours									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Politique économique</h4>
				<ul>
													<li>
									<a href="/453733/economie/croissance-quoi-faire/">
										La croissance, pour quoi faire ?									</a>
								</li>								<li>
									<a href="/454506/politique/maroc-lecons-president-de-cour-comptes-gouvernement/">
										Maroc : les leçons du président de la Cour des comptes au gouvernement									</a>
								</li>								<li>
									<a href="/453521/economie/tchad-fmi-approuve-pret-triennal-de-3121-millions-de-dollars/">
										Tchad : le FMI approuve un prêt de plus de 300 millions de dollars sur trois ans									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
					</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/07/02/ja2947_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="http://www.laboutiquejeuneafrique.com/#/common/product-article/81" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br /><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Accès <br />abonnés<br /></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-jab-plus" class="panel default">
        <div class="panel-heading">
            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
            <div class="teaser">
                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
            </div>
        </div>
        <div class="panel-body">
                            <a href="https://www.jeuneafriquebusinessplus.com/article/454575/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 1 454575 MSC attendra à San Pedro">
                    MSC attendra à San Pedro                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/453752/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 2 453752 Abdourahmane Cissé enclenche le tout-numérique pour les marchés publics ivoiriens">
                    Abdourahmane Cissé enclenche le tout-numérique pour les marchés publics ivoiriens                </a>
                            <a href="https://www.jeuneafriquebusinessplus.com/article/453477/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   target="_blank"
                   class="tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget JAB+ 3 453477 Ce qui se trame entre BCP et Bank of Kigali">
                    Ce qui se trame entre BCP et Bank of Kigali                </a>
                    </div>
        <div class="panel-footer">
                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                   class="see-all tracking-click-evt-ga"
                   target="_blank"
                   data-category="Sidebar"
                   data-label="widget JAB+ Consulter tous les articles">
                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                </a>
                        <a href="/jeune-afrique-business-plus/"
               class="see-more tracking-click-evt-ga"
               target="_blank"
               data-category="Sidebar"
               data-label="widget JAB+ En savoir plus sur nos offres">
                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
            </a>
        </div>
    </div>
    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/22314/lifestyle/beaute-mode-boucliers-contre-guerre-rdc/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_06072017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/22314/lifestyle/beaute-mode-boucliers-contre-guerre-rdc/">
                                            <div class="media-left">
                            <img src="/medias/2017/07/05/capture-decran-2017-07-05-a-125955-660x550-225x150.png" />
                        </div>
                                        <div class="media-content">
                        La beauté et la mode : boucliers contre la guerre en RDC                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/22134/culture/jocelyn-cooper-afropunk-cest-aussi-elle/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_06072017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/22134/culture/jocelyn-cooper-afropunk-cest-aussi-elle/">
                                            <div class="media-left">
                            <img src="/medias/2017/07/04/jocelyn-cooper-afropunk-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        [Interview] Jocelyn Cooper : Afropunk, c’est aussi elle !                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/22011/culture/forum-heroines-inscriptions-ouvertes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_06072017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/22011/culture/forum-heroines-inscriptions-ouvertes/">
                                            <div class="media-left">
                            <img src="/medias/2017/07/04/itc_lesheroines_dakar_1000x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Forum Les Héroïnes Dakar : les inscriptions sont ouvertes !                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
                <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_06072017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
            </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/452402/economie/start-up-de-semaine-sim-aerospace-premier-simulateur-de-vol-congo/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/07/03/me_startupafricainehebdofinal_s27_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/454619/les-morsures-de-serpents-un-fl-au-subsaharien/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/07/05/kxs4w-304x152.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/07/05/kxs4w-304x152.jpg 304w, /medias/2017/07/05/kxs4w-256x128.jpg 256w, /medias/2017/07/05/kxs4w-592x296.jpg 592w, /medias/2017/07/05/kxs4w-288x144.jpg 288w, /medias/2017/07/05/kxs4w-320x160.jpg 320w, /medias/2017/07/05/kxs4w-120x60.jpg 120w, /medias/2017/07/05/kxs4w-944x472.jpg 944w, /medias/2017/07/05/kxs4w-176x88.jpg 176w, /medias/2017/07/05/kxs4w-296x148.jpg 296w, /medias/2017/07/05/kxs4w-640x320.jpg 640w, /medias/2017/07/05/kxs4w-400x200.jpg 400w" sizes="(max-width: 304px) 100vw, 304px" data-wp-pid="454620" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Afrique centrale</span>
													<h2>Les morsures de serpents, un fléau subsaharien</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/affaiblit-chute-revenus-petroliers-guerre-contre-terrorisme-communaute-economique-monetaire-etats-dafrique-de-louest/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2017/03/01/23880847409_372e75f411_z-288x144-1488378324.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/03/01/23880847409_372e75f411_z-288x144-1488378324.jpg 288w, /medias/2017/03/01/23880847409_372e75f411_z-256x128-1488378324.jpg 256w, /medias/2017/03/01/23880847409_372e75f411_z-592x296-1488378324.jpg 592w, /medias/2017/03/01/23880847409_372e75f411_z-320x160-1488378324.jpg 320w, /medias/2017/03/01/23880847409_372e75f411_z-120x60-1488378324.jpg 120w, /medias/2017/03/01/23880847409_372e75f411_z-176x88-1488378324.jpg 176w, /medias/2017/03/01/23880847409_372e75f411_z-304x152-1488378324.jpg 304w, /medias/2017/03/01/23880847409_372e75f411_z-296x148-1488378324.jpg 296w, /medias/2017/03/01/23880847409_372e75f411_z-640x320-1488378324.jpg 640w, /medias/2017/03/01/23880847409_372e75f411_z-400x200.jpg 400w, /medias/2017/03/01/23880847409_372e75f411_z-944x472-1488378324.jpg 944w" sizes="(max-width: 288px) 100vw, 288px" data-wp-pid="408408" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Cemac : craignant une crise économique, le FMI intervient de plus belle</span>
						</h3>
						<p itemprop="description">
							<p>Affaiblie par la chute des revenus pétroliers et la guerre contre le terrorisme, la Communauté économique et monétaire des États d&rsquo;Afrique central a atteint un niveau critique d&rsquo;insécurité économique selon plusieurs indicateurs dont le FMI. Le fonds monétaire engage donc depuis le début 2017 des négociations avec chacun des États de la zone pour trouver une solution et revoir les dépenses budgétaires.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/450771/directeur-administratif-financier/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [KPMG]">
                        <img src="/medias/2017/06/12/ja2944-p77-kpmg-1-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/453507/postes-a-pourvoir-reseau-de-cooperation-daction-culturelle-francais-a-letranger/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [Minitère de l'Europe et des Affaires Etrangères]">
                        <img src="/medias/2017/07/03/logo-ja2947p105-min-affaires-etrangeres-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/450798/responsable-de-communication/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [KPMG]">
                        <img src="/medias/2017/06/23/kpmg-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/453613/directeur-ressources-humaines-2/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [FED AFRICA]">
                        <img src="/medias/2017/07/03/logo-ja2947p106-fed-1-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/453613/directeur-ressources-humaines-2/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Directeur des Ressources Humaines</h4>
											<span class="classified-ad-company">FED AFRICA </span>
												<span class="subtitle">Côte d'Ivoire</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/453608/head-of-corporate-affairs/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Head of Corporate Affairs</h4>
											<span class="classified-ad-company">FED AFRICA </span>
												<span class="subtitle">Afrique de l’Ouest</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/453507/postes-a-pourvoir-reseau-de-cooperation-daction-culturelle-francais-a-letranger/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Postes à pourvoir dans le réseau de coopération et d&rsquo;action culturelle français à l&rsquo;étranger</h4>
											<span class="classified-ad-company">Ministère de l&#039;Europe et des Affaires Etrangères</span>
												<span class="subtitle">International</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/451339/programme-jeunes-professionnels/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Programme Jeunes Professionnels</h4>
											<span class="classified-ad-company">BANQUE MONDIALE </span>
												<span class="subtitle">International</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="https://www.facebook.com/jabusiness" ><span class="jacom jacom-facebook"></span></a>
	<a href="https://twitter.com/JA_Eco" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                        <div id="bottom-xs-jab-plus">
                    <div id="panel-jab-plus" class="panel default">
                        <div class="panel-heading">
                            <img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/newsletters/LogoJAB_FondJaune.png" />
                            <div class="teaser">
                                Le nouveau service d'informations professionnelles du groupe Jeune Afrique qui vous offre le meilleur de l'information business en temps réel.
                            </div>
                        </div>
                        <div class="panel-body">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/454575/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 1 454575 MSC attendra à San Pedro">
                                    MSC attendra à San Pedro                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/453752/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 2 453752 Abdourahmane Cissé enclenche le tout-numérique pour les marchés publics ivoiriens">
                                    Abdourahmane Cissé enclenche le tout-numérique pour les marchés publics ivoiriens                                </a>
                                                            <a href="https://www.jeuneafriquebusinessplus.com/article/453477/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   target="_blank"
                                   class="tracking-click-evt-ga"
                                   data-category="Footer"
                                   data-label="widget JAB+ 3 453477 Ce qui se trame entre BCP et Bank of Kigali">
                                    Ce qui se trame entre BCP et Bank of Kigali                                </a>
                                                    </div>
                        <div class="panel-footer">
                                                            <a href="https://www.jeuneafriquebusinessplus.com/?utm_source=jeuneafrique.com&utm_campaign=JAB_Plus_Widget_article_2017&utm_medium=banner&utm_content=Generic"
                                   class="see-all tracking-click-evt-ga"
                                   target="_blank"
                                   data-category="Footer"
                                   data-label="widget JAB+ Consulter tous les articles">
                                   <span class="jacom jacom-angle-double-right-ja"></span> Consulter tous les articles
                                </a>
                                                        <a href="/jeune-afrique-business-plus/"
                               class="see-more tracking-click-evt-ga"
                               target="_blank"
                               data-category="Footer"
                               data-label="widget JAB+ En savoir plus sur nos offres">
                                <span class="jacom jacom-angle-double-right-ja"></span> En savoir plus sur nos offres
                            </a>
                        </div>
                    </div>
                </div>
                                    <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/22314/lifestyle/beaute-mode-boucliers-contre-guerre-rdc/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_06072017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/22314/lifestyle/beaute-mode-boucliers-contre-guerre-rdc/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/07/05/capture-decran-2017-07-05-a-125955-660x550-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    La beauté et la mode : boucliers contre la guerre en RDC                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/22134/culture/jocelyn-cooper-afropunk-cest-aussi-elle/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_06072017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/22134/culture/jocelyn-cooper-afropunk-cest-aussi-elle/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/07/04/jocelyn-cooper-afropunk-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    [Interview] Jocelyn Cooper : Afropunk, c’est aussi elle !                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/22011/culture/forum-heroines-inscriptions-ouvertes/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_06072017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/22011/culture/forum-heroines-inscriptions-ouvertes/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/07/04/itc_lesheroines_dakar_1000x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Forum Les Héroïnes Dakar : les inscriptions sont ouvertes !                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJAMobile_06072017" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/450771/directeur-administratif-financier/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [KPMG]">
                                <img src="/medias/2017/06/12/ja2944-p77-kpmg-1-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/453507/postes-a-pourvoir-reseau-de-cooperation-daction-culturelle-francais-a-letranger/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [Minitère de l'Europe et des Affaires Etrangères]">
                                <img src="/medias/2017/07/03/logo-ja2947p105-min-affaires-etrangeres-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/450798/responsable-de-communication/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [KPMG]">
                                <img src="/medias/2017/06/23/kpmg-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/453613/directeur-ressources-humaines-2/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [FED AFRICA]">
                                <img src="/medias/2017/07/03/logo-ja2947p106-fed-1-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/07/02/ja2947_450-450x630.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="http://www.laboutiquejeuneafrique.com/#/common/product-article/81" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/acces-abonnes/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Accès abonnés</span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/mahamadou-issoufou/">Mahamadou Issoufou</a> - <a href="/personnalites/paul-kagame/">Paul Kagamé</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a> - <a href="/evenements/immigration-clandestine/">Immigration clandestine</a> - <a href="/personnalites/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a> - <a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/personnalites/edgar-lungu/">Edgar Lungu</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/denis-sassou-nguesso/">Denis Sassou Nguesso</a> - <a href="/personnalites/bachar-al-assad/">Bachar al-Assad</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="https://recrutement.jeuneafrique.com">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu-cgv/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/454770\/economie\/afrique-sud-nationalisation-de-banque-centrale-debat\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-e-commerce/assets/scripts/utms-forward-set.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/theme/cookie-consent.js,wp-content/themes/ja-3.0.x/assets/js/vendor/waypoints.js,wp-content/themes/ja-3.0.x/assets/js/theme/megamenu.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js&#038;ver=20170705-1704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-454770+thematique-84+zone-geographique-56"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.6.2'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/teads-ja.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js,wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-includes/js/wp-embed.min.js&#038;ver=20170705-1704'></script>
	</body>
    <!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
