<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Mon-Mar-2017 14:06:34. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<title>Algérie : première apparition d&#039;Abdelaziz Bouteflika depuis l&#039;annulation de la visite d&#039;Angela Merkel - JeuneAfrique.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />

	
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le président algérien a reçu en audience l&#039;un de ses ministres, Abdelkader Messahel, dans une vidéo retransmise à la télévision algérienne ce dimanche. Sa dernière apparition en public date de fin février."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.jeuneafrique.com/418666/politique/algerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/main.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20170314-1016' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20170314-1016' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20170314-1016'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.jeuneafrique.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jeuneafrique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.jeuneafrique.com/?p=418666' />
<link rel="alternate" type="application/json+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F&#038;format=xml" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
			
		ga('set', 'dimension1', 'tdc-post/thm-2-diplomatie/thm-1-politique/geo-2-algerie/geo-1-maghreb-moyen-orient/tpa-actualite');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->


<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<meta name="generator" content="WPSSO 3.25.1G +UM"/>
<link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="686202100"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="532379219"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="1044571197"/>
<!-- fb:admins:4 --><meta property="fb:admins" content="100005324656729"/>
<!-- fb:admins:5 --><meta property="fb:admins" content="7258206754"/>
<!-- fb:admins:6 --><meta property="fb:admins" content="411219295568352"/>
<meta property="og:url" content="http://www.jeuneafrique.com/418666/politique/algerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="News (General)"/>
<meta property="article:published_time" content="2017-03-20T10:53:26+00:00"/>
<meta property="article:modified_time" content="2017-03-20T10:53:26+00:00"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="JeuneAfrique.com"/>
<meta property="og:title" content="Alg&eacute;rie : premi&egrave;re apparition d&#039;Abdelaziz Bouteflika depuis l&#039;annulation de la visite d&#039;Angela Merkel - JeuneAfrique.com"/>
<meta property="og:description" content="Le pr&eacute;sident alg&eacute;rien a re&ccedil;u en audience l&#039;un de ses ministres, Abdelkader Messahel, dans une vid&eacute;o retransmise &agrave; la t&eacute;l&eacute;vision alg&eacute;rienne ce dimanche. Sa derni&egrave;re apparition en public date de fin f&eacute;vrier."/>
<meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"/>
<meta name="twitter:domain" content="www.jeuneafrique.com"/>
<meta name="twitter:site" content="@Jeune_Afrique"/>
<meta name="twitter:title" content="Alg&eacute;rie : premi&egrave;re apparition d&#039;Abdelaziz Bouteflika depuis..."/>
<meta name="twitter:description" content="Le pr&eacute;sident alg&eacute;rien a re&ccedil;u en audience l&#039;un de ses ministres, Abdelkader Messahel, dans une vid&eacute;o retransmise &agrave; la t&eacute;l&eacute;vision alg&eacute;rienne ce dimanche. Sa derni&egrave;re apparition en public date de fin..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2016/04/18/sipa_ap21750897_000004-400x200.jpg"/>
<meta itemprop="url" content="http://www.jeuneafrique.com/418666/politique/algerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel/"/>
<meta itemprop="name" content="Alg&eacute;rie : premi&egrave;re apparition d&#039;Abdelaziz Bouteflika depuis l&#039;annulation de la visite d&#039;Angela Merkel - JeuneAfrique.com"/>
<meta itemprop="description" content="Le pr&eacute;sident alg&eacute;rien a re&ccedil;u en audience l&#039;un de ses ministres, Abdelkader Messahel, dans une vid&eacute;o retransmise &agrave; la t&eacute;l&eacute;vision alg&eacute;rienne ce dimanche. Sa derni&egrave;re apparition en public date de fin f&eacute;vrier."/>
<meta itemprop="datepublished" content="2017-03-20T10:53:26+00:00"/>
<meta itemprop="datemodified" content="2017-03-20T10:53:26+00:00"/>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-418666 single-format-standard">
	<!--POSITION TOP-->
	<div id="top">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-serviciel" class="nav navbar-nav"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-73"><a href="#">Sites du groupe<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-253852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253852"><a href="http://www.africacareersforum.com/">Africa Careers Forum</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.theafricareport.com/">The Africa Report</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.laboutiquejeuneafrique.com/">La boutique Jeune Afrique</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="http://www.larevue.info/">La revue</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="http://leseditionsdujaguar.com/">Les éditions du Jaguar</a></li>
	<li id="menu-item-417522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417522"><a href="http://www.intothechic.com/">Into The Chic</a></li>
	<li id="menu-item-417481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417481"><a href="https://www.jeuneafriquebusinessplus.com/">Jeune Afrique Business+</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-74"><a href="#">Annonces<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1601"><a href="/annonces/appels-doffres/">Appels d&rsquo;offres</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1238"><a href="/annonces/emploi/">Offres d&#8217;emplois</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1602"><a href="/annonces/propositions-commerciales/">Propositions commerciales</a></li>
	<li id="menu-item-277176" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-277176"><a href="/annonces/formations/">Formations</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1603"><a href="/annonces/divers/">Divers</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-75"><a href="#">Événements<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://www.theafricaceoforum.com">The Africa CEO Forum</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.laboutiquejeuneafrique.com/">Boutique</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="/contacts/">Contacts</a></li>
</ul>
					<!-- Reseaux sociaux & Connexion -->
					<ul id="menu-top-user" class="nav navbar-nav navbar-right">
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" id="menu-top-user-follow-us" ><span class="jacom jacom-facebook-ja"></span> <span class="jacom jacom-twitter-ja"></span> <span class="jacom jacom-googleplus-ja"></span> <span class="jacom jacom-angle-down"></span></a>
							<ul class="dropdown-menu">
								<li class="dropdown-header">Suivez-nous</li>
								<li><a href="http://www.facebook.com/jeuneafrique1" target="_blank"><span class="jacom jacom-facebook"></span> Facebook</a></li>
								<li><a href="http://twitter.com/Jeune_Afrique" target="_blank"><span class="jacom jacom-twitter"></span> Twitter</a></li>
								<li><a href="http://plus.google.com/u/0/+jeuneafrique/posts" target="_blank"><span class="jacom jacom-google-plus"></span> Google +</a></li>
								<li><a href="http://www.linkedin.com/company/jeune-afrique" target="_blank"><span class="jacom jacom-linkedin"></span> Linkedin</a></li>
								<li><a href="http://www.pinterest.com/jeuneafrique/" target="_blank"><span class="jacom jacom-pinterest"></span> Pinterest</a></li>
								<li><a href="http://instagram.com/jeuneafrique" target="_blank"><span class="jacom jacom-instagram "></span> Instagram</a></li>
								<li class="divider"></li>
								<li><a href="/page-rss/" ><span class="jacom jacom-rss"></span>RSS</a></li>
							</ul>
						</li>
						<li id="menu-top-user-newsletter">
							<a href="http://eepurl.com/1n5wT" ><span class="jacom jacom-envelope-ja"></span>Newsletters</a>
						</li>
						<!-- Phase 2 -->
						<!--li id="menu-top-user-login"><a href="#" >Identifiez-vous</a></li-->
						<li id="menu-top-user-abo"><a href="http://www.jeuneafrique.com/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/">Abonnez-vous</a></li>
					</ul>
					<!-- /Reseaux sociaux -->
				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION TOP-->
	<!-- POSITION GEONAV -->
	<div id="geo-nav">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-41"><a href="/pays/maghreb-moyen-orient/">Maghreb &#038; Moyen-Orient<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-42"><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-151"><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-43"><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-44"><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-95"><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-97"><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-96"><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-98"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-99"><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-100"><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-101"><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-102"><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-103"><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-104"><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-105"><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-106"><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-107"><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-108"><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-109"><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-110"><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-111"><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-112"><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-113"><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-114"><a href="/pays/afrique-centrale/">Afrique centrale<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-116"><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-117"><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-118"><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-119"><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-120"><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-121"><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-123"><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-124"><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-125"><a href="/pays/afrique-de-lest/">Afrique de l&rsquo;Est<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1593"><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-126"><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-127"><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-128"><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-129"><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-130"><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1594"><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-131"><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-132"><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-133"><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-134"><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-135"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-136"><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-137"><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-138"><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-139"><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-140"><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-142"><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-143"><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-144"><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-145"><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-146"><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-147"><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-148"><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-149"><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-150"><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-itl" class="nav navbar-nav"><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-141"><a href="/pays/international/">International</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION GEONAV -->
	<!-- HEADER -->
	<header>
		<!--position marque-->
		<div id="marque" class="clearfix">
			<div class="container">
				<div class="row">
					<div id="marque-logo" class="tracking-click-evt-ga" data-category="Header" data-label="Logo">
						<a class="navbar-brand" href="http://www.jeuneafrique.com" >
							<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAtransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
						</a>
					</div>
					<!-- En kiosque supprimé PR 417 -->
					<!-- En kiosque -->
				</div>
			</div>
		</div>
		<!--position marque-->
		<!--position navigation-->
		<!-- Navigation principale -->
		<div id="navigation">
			<div class="container">
				<nav id="principale-nav"  class="row navbar" role="navigation">
					<!-- OFF CANVAS-->
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="marque-logo-compact visible-xs">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
						<!--a class="navbar-brand stickyNavElement no-animate" id="compact-logo" href="/index.php" ><img src="images/logoJAcompact.png"   /></a-->
													<!-- Boutons Partage de la barre de menu - Mobile Only -->
							<div class="navbar-toolbox hidden-sm hidden-md hidden-lg">
								<div class="btn-shares">
									<div class="btn  btn-share-facebook">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" target="_blank">
											<i class="jacom jacom-facebook"></i>
											<span class="btn-share-label">Partager</span>
										</a>
									</div>
									<div class="btn  btn-share-twitter">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F&amp;text=Alg%C3%A9rie%20%3A%20premi%C3%A8re%20apparition%20d%27Abdelaziz%20Bouteflika%20depuis%20l%27annulation%20de%20la%20visite%20d%27Angela%20Merkel%20-%20JeuneAfrique.com" target="_blank">
											<i class="jacom jacom-twitter"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<div class="btn  btn-share-whatsapp">
										<a class="tracking-click-evt-ga" data-label="Partage sur Whatsapp" data-category="Corps Article" href="whatsapp://send?text=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F%20-%20Le%20pr%C3%A9sident%20alg%C3%A9rien%20a%20re%C3%A7u%20en%20audience%20l%27un%20de%20ses%20ministres%2C%20Abdelkader%20Messahel%2C%20dans%20une%20vid%C3%A9o%20retransmise%20%C3%A0%20la%20t%C3%A9l%C3%A9vision%20alg%C3%A9rienne%20ce%20dimanche.%20Sa%20derni%C3%A8re%20apparition%20en%20public%20date%20de%20fin%20f%C3%A9vrier." target="_blank">
										<i class="jacom jacom-whatsapp"></i>
										<!-- <span class="btn-share-label"></span>-->
										</a>
									</div>
									<div class="btn  btn-share-email">
										<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Alg%C3%A9rie%20%3A%20premi%C3%A8re%20apparition%20d%27Abdelaziz%20Bouteflika%20depuis%20l%27annulation%20de%20la%20visite%20d%27Angela%20Merkel&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" target="_blank">
											<i class="jacom jacom-envelope-ja"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<!-- SMS -->
									<div class="btn btn-share-sms" >
										<!-- Android -->
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage par SMS" href="sms:?body=Alg%C3%A9rie%20%3A%20premi%C3%A8re%20apparition%20d%27Abdelaziz%20Bouteflika%20depuis%20l%27annulation%20de%20la%20visite%20d%27Angela%20Merkel - http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F">
											<i class="jacom jacom-sms-ja"></i>
											<!-- <span class="btn-share-label">SMS</span> -->
										</a>
										<!-- / Android -->
									</div>
								</div>
							</div>
							<!-- Boutons Partage de la barre de menu - Mobile Only -->
					</div>
					<!-- END OFF CANVAS-->
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse navbar-ex1-collapse row">
						<ul id="menu-mega-menu-root" class="nav navbar-nav hidden-xs"><li class="mgm-pays "><a href="#" id="menu-mega-228318" data-mgm-title-id="228318" class="mgm-title">Pays</a></li><li class=""><a href="#" id="menu-mega-228398" data-mgm-title-id="228398" class="mgm-title">Politique</a></li><li class=""><a href="#" id="menu-mega-228397" data-mgm-title-id="228397" class="mgm-title">Économie</a></li><li class=""><a href="#" id="menu-mega-228399" data-mgm-title-id="228399" class="mgm-title">Société</a></li><li class=""><a href="#" id="menu-mega-228396" data-mgm-title-id="228396" class="mgm-title">Culture</a></li><li class=""><a href="#" id="menu-mega-1245" data-mgm-title-id="1245" class="mgm-title">Idées</a></li><li class=""><a href="#" id="menu-mega-228401" data-mgm-title-id="228401" class="mgm-title">Vidéo</a></li></ul><ul id="menu-mega-menu-root-1" class="nav navbar-nav visible-xs"><li class="mgm-pays "><a href="/" id="menu-mega-228318" data-mgm-title-id="228318">Pays</a></li><li class=""><a href="/rubriques/politique/" id="menu-mega-228398" data-mgm-title-id="228398">Politique</a></li><li class=""><a href="/rubriques/economie/" id="menu-mega-228397" data-mgm-title-id="228397">Économie</a></li><li class=""><a href="/rubriques/societe/" id="menu-mega-228399" data-mgm-title-id="228399">Société</a></li><li class=""><a href="/rubriques/culture/" id="menu-mega-228396" data-mgm-title-id="228396">Culture</a></li><li class=""><a href="/idees/" id="menu-mega-1245" data-mgm-title-id="1245">Idées</a></li><li class=""><a href="/videos/" id="menu-mega-228401" data-mgm-title-id="228401">Vidéo</a></li></ul>						<!-- SEARCH -->
												<div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form method="get" role="search" action="http://www.jeuneafrique.com/recherche/">
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" value="" name="q" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div>
						<!-- END SEARCH -->

						<!-- Country Select - only for phone device -->
						<div id="nav-principale-select-country">
							<form >
								<div class="input-group row">
									<select name="" id="input" class="form-control" required="required">
								  		<option value="" disabled selected>Choisir un pays</option>
								  		<option value="maghreb-moyen-orient" id="select-country-11" data-pays-url="/pays/maghreb-moyen-orient/">  Maghreb & Moyen-Orient</option><option value="algerie" id="select-country-12" data-pays-url="/pays/algerie/"> - Algérie</option><option value="libye" id="select-country-13" data-pays-url="/pays/libye/"> - Libye</option><option value="maroc" id="select-country-14" data-pays-url="/pays/maroc/"> - Maroc</option><option value="mauritanie" id="select-country-15" data-pays-url="/pays/mauritanie/"> - Mauritanie</option><option value="tunisie" id="select-country-16" data-pays-url="/pays/tunisie/"> - Tunisie</option><option value="moyen-orient" id="select-country-17" data-pays-url="/pays/moyen-orient/"> - Moyen-Orient</option><option value="egypte" id="select-country-120" data-pays-url="/pays/egypte/"> - Égypte</option><option value="afrique-de-louest" id="select-country-18" data-pays-url="/pays/afrique-de-louest/">  Afrique de l’Ouest</option><option value="benin" id="select-country-19" data-pays-url="/pays/benin/"> - Bénin</option><option value="burkina-faso" id="select-country-20" data-pays-url="/pays/burkina-faso/"> - Burkina Faso</option><option value="cap-vert" id="select-country-21" data-pays-url="/pays/cap-vert/"> - Cap-Vert</option><option value="cote-divoire" id="select-country-22" data-pays-url="/pays/cote-divoire/"> - Côte d'Ivoire</option><option value="gambie" id="select-country-23" data-pays-url="/pays/gambie/"> - Gambie</option><option value="ghana" id="select-country-24" data-pays-url="/pays/ghana/"> - Ghana</option><option value="guinee" id="select-country-25" data-pays-url="/pays/guinee/"> - Guinée</option><option value="guinee-bissau" id="select-country-26" data-pays-url="/pays/guinee-bissau/"> - Guinée-Bissau</option><option value="liberia" id="select-country-27" data-pays-url="/pays/liberia/"> - Liberia</option><option value="mali" id="select-country-28" data-pays-url="/pays/mali/"> - Mali</option><option value="niger" id="select-country-29" data-pays-url="/pays/niger/"> - Niger</option><option value="nigeria" id="select-country-30" data-pays-url="/pays/nigeria/"> - Nigeria</option><option value="senegal" id="select-country-31" data-pays-url="/pays/senegal/"> - Sénégal</option><option value="sierra-leone" id="select-country-32" data-pays-url="/pays/sierra-leone/"> - Sierra Leone</option><option value="togo" id="select-country-33" data-pays-url="/pays/togo/"> - Togo</option><option value="afrique-centrale" id="select-country-34" data-pays-url="/pays/afrique-centrale/">  Afrique centrale</option><option value="burundi" id="select-country-35" data-pays-url="/pays/burundi/"> - Burundi</option><option value="cameroun" id="select-country-36" data-pays-url="/pays/cameroun/"> - Cameroun</option><option value="centrafrique" id="select-country-37" data-pays-url="/pays/centrafrique/"> - Centrafrique</option><option value="gabon" id="select-country-38" data-pays-url="/pays/gabon/"> - Gabon</option><option value="guinee-equatoriale" id="select-country-39" data-pays-url="/pays/guinee-equatoriale/"> - Guinée équatoriale</option><option value="rd-congo" id="select-country-40" data-pays-url="/pays/rd-congo/"> - RD Congo</option><option value="republique-du-congo" id="select-country-41" data-pays-url="/pays/republique-du-congo/"> - République du Congo</option><option value="rwanda" id="select-country-42" data-pays-url="/pays/rwanda/"> - Rwanda</option><option value="tchad" id="select-country-43" data-pays-url="/pays/tchad/"> - Tchad</option><option value="sao-tome-et-principe" id="select-country-44" data-pays-url="/pays/sao-tome-et-principe/"> - São Tomé-et-Príncipe</option><option value="afrique-de-lest" id="select-country-45" data-pays-url="/pays/afrique-de-lest/">  Afrique de l'Est</option><option value="djibouti" id="select-country-46" data-pays-url="/pays/djibouti/"> - Djibouti</option><option value="erythree" id="select-country-47" data-pays-url="/pays/erythree/"> - Érythrée</option><option value="ethiopie" id="select-country-48" data-pays-url="/pays/ethiopie/"> - Éthiopie</option><option value="kenya" id="select-country-49" data-pays-url="/pays/kenya/"> - Kenya</option><option value="ouganda" id="select-country-50" data-pays-url="/pays/ouganda/"> - Ouganda</option><option value="somalie" id="select-country-51" data-pays-url="/pays/somalie/"> - Somalie</option><option value="soudan" id="select-country-52" data-pays-url="/pays/soudan/"> - Soudan</option><option value="soudan-du-sud" id="select-country-53" data-pays-url="/pays/soudan-du-sud/"> - Soudan du Sud</option><option value="tanzanie" id="select-country-54" data-pays-url="/pays/tanzanie/"> - Tanzanie</option><option value="afrique-australe-et-ocean-indien" id="select-country-55" data-pays-url="/pays/afrique-australe-et-ocean-indien/">  Afrique australe et océan Indien</option><option value="afrique-du-sud" id="select-country-56" data-pays-url="/pays/afrique-du-sud/"> - Afrique du Sud</option><option value="angola" id="select-country-57" data-pays-url="/pays/angola/"> - Angola</option><option value="botswana" id="select-country-58" data-pays-url="/pays/botswana/"> - Botswana</option><option value="comores" id="select-country-59" data-pays-url="/pays/comores/"> - Comores</option><option value="lesotho" id="select-country-60" data-pays-url="/pays/lesotho/"> - Lesotho</option><option value="madagascar" id="select-country-61" data-pays-url="/pays/madagascar/"> - Madagascar</option><option value="malawi" id="select-country-62" data-pays-url="/pays/malawi/"> - Malawi</option><option value="maurice" id="select-country-63" data-pays-url="/pays/maurice/"> - Maurice</option><option value="mozambique" id="select-country-64" data-pays-url="/pays/mozambique/"> - Mozambique</option><option value="namibie" id="select-country-65" data-pays-url="/pays/namibie/"> - Namibie</option><option value="seychelles" id="select-country-66" data-pays-url="/pays/seychelles/"> - Seychelles</option><option value="swaziland" id="select-country-67" data-pays-url="/pays/swaziland/"> - Swaziland</option><option value="zambie" id="select-country-68" data-pays-url="/pays/zambie/"> - Zambie</option><option value="zimbabwe" id="select-country-69" data-pays-url="/pays/zimbabwe/"> - Zimbabwe</option><option value="international" id="select-country-70" data-pays-url="/pays/international/">  International</option><option value="panafricain" id="select-country-121" data-pays-url="/pays/panafricain/">  Panafricain</option><option value="archives-zone-geographique" id="select-country-124" data-pays-url="/pays/archives-zone-geographique/">  Archives</option>								  	</select>
							  	</div>
							</form>
						<!-- Country Select - only for phone device -->

						<!-- SEARCH -->
						<!--div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form>
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div-->
						<!-- END SEARCH -->
						</div>
					</div>
					<!-- /.navbar-collapse -->
				</nav>
			</div>
			<!-- navigation principale -->
			<!-- Sticky Nav -->
			<nav id="sticky-nav" class="navbar navbar-default navbar-fixed-top hidden-sm" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<!--button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button-->
						<div class="marque-logo-compact sticky-nav-hidden">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
					</div>

					<div class="collapse navbar-collapse">
						<ul class="nav navbar-nav">

							<li class="dropdown dropdown-large sticky-nav-hidden"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Pays</a><div id="sticky-nav-pays" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix"><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a><ul class="sous-menu" id="nav-sous-menu-1296"><li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a><ul class="sous-menu" id="nav-sous-menu-1304"><li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-centrale/">Afrique centrale</a><ul class="sous-menu" id="nav-sous-menu-1314"><li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-lest/">Afrique de l'Est</a><ul class="sous-menu" id="nav-sous-menu-1324"><li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a><ul class="sous-menu" id="nav-sous-menu-1334"><li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/panafricain/">Panafricain</a><ul class="sous-menu" id="nav-sous-menu-1344"></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/international/">International</a><ul class="sous-menu" id="nav-sous-menu-1343"></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Politique</a><div id="sticky-nav-politique" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-politique" class="nav"><li class="dropdown-header"><a href="/rubriques/politique/">Politique</a><ul class="sous-menu"><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Économie</a><div id="sticky-nav-Économie" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 400px;"><ul id="menu-mega-menu-Économie" class="nav mgm-Éc"><li class="dropdown-header"><a href="/rubriques/economie/">Économie</a><ul class="sous-menu"><li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a><ul class="sous-menu"><li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a><ul class="sous-menu"><li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a><ul class="sous-menu"></ul></li><li><ul id="menu-sticky-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul><ul class="sous-menu"></ul></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Société</a><div id="sticky-nav-société" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-société" class="nav"><li class="dropdown-header"><a href="/rubriques/societe/">Société</a><ul class="sous-menu"><li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Culture</a><div id="sticky-nav-culture" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-culture" class="nav"><li class="dropdown-header"><a href="/rubriques/culture/">Culture</a><ul class="sous-menu"><li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Idées</a><div id="sticky-nav-idées" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-idées" class="nav"><li class="dropdown-header"><a href="/idees/">Idées</a><ul class="sous-menu"><li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditorial</a></li><li><a href="/auteurs/b.ben-yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Vidéo</a><div id="sticky-nav-vidéo" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-vidéo" class="nav"><li class="dropdown-header"><a href="/videos/">Vidéo</a><ul class="sous-menu"><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Les interviews</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div></div></li>						</ul>
						<!-- Phase 2 -->
						<!--ul class="nav navbar-nav">
							<li><a href="#">Mon espace</a></li>
						</ul-->
						<!-- SEARCH -->
						<form id="sticky-menu-search-input" method="get" class="navbar-form active" role="search" action="http://www.jeuneafrique.com/recherche/">
	<div class="input-group">
		<input type="text" class="search-query form-control" value="" name="q" id="s" placeholder="rechercher" />
		<span class="input-group-btn">
            <button  type="submit">
                <span class="jacom jacom-search-find "></span>
            </button>
            <!--button type="reset" class="btn btn-default">
				<span class="jacom jacom-close-delete "></span>
			</button-->
        </span>
	</div>
</form>
						<!-- END SEARCH -->
					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
			<!-- Sticky Nav -->
		</div>
		<!--position navigation-->
		<!--POSITION PULLDOWN MEGAMENU -->
		<div id="mgm-pulldown">
			<div class="container">
				<nav id="menu-meg-228318" class="mgm-pulldown-nav mgm-pays"><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-mmo" class="nav "><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ao" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ac" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ae" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-aaoi" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul></div></nav><nav id="menu-meg-228398" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-politique" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/politique/">Politique</a>
<ul class="sous-menu">
<li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/417400/politique/ala-eddine-hamdi-gardien-musee-bardo-jai-ete-lun-premiers-a-voir-bain-de-sang/" itemprop="url" >

		
		<img src="/medias/2017/03/15/bardo-256x128-1489591564.png" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sécurité</span>
				<h3 class="art-title">
			<span itemprop="name headline">Ala Eddine Hamdi, gardien au musée du Bardo : « J’ai été l’un des premiers à voir le bain de sang »[...]</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/418564/politique/libye-mig-21-forces-de-haftar-abattu-a-benghazi/" itemprop="url" >

		
		<img src="/medias/2017/03/18/egypt-256x128-1489852898.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sécurité</span>
				<h3 class="art-title">
			<span itemprop="name headline">Libye : un MiG-21 des forces de Khalifa Haftar abattu à Benghazi</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/418561/politique/video-dun-massacre-rdc-sept-soldats-arretes-kasai/">Vidéo d&rsquo;un massacre en RDC : sept soldats arrêtés au Kasaï</a>
			</li>
						<li>
								<a href="/418545/politique/pape-francois-se-rendra-egypte-28-29-avril/">Le pape François se rendra en Égypte les 28 et 29 avril</a>
			</li>
						<li>
								<a href="/418539/politique/rd-congo-deux-annees-plus-tard-fosse-commune-de-maluku-reste-mystere/">RD Congo : deux années plus tard, la fosse commune de Maluku reste un mystère</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228397" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-medium-col mgm-eco" style="width:;"><ul id="menu-mega-menu-economie" class="nav mgm-medium-col mgm-eco"><li class="dropdown-header" ><a href="/rubriques/economie/">Économie</a>
<ul class="sous-menu">
<li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a>
<ul class="sous-menu">
<li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a>
<ul class="sous-menu">
<li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a></li><li><ul id="menu-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-eco" style="width:;">
<article class="article wide"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/418424/societe/jeune-afrique-a-participe-hackathon-assises-journalisme-de-tours/" itemprop="url" >

		
		<img src="/medias/2017/03/17/33335881352_db894bd4a0_h-320x160.jpeg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Innovation</span>
				<h3 class="art-title">
			<span itemprop="name headline">Jeune Afrique a participé au hackathon des Assises du journalisme de Tours</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/418133/economie/madagascar-recolte-de-vanille-endommagee-apres-passage-cyclone-enawo/">Madagascar : la récolte de vanille menacée après le passage du cyclone Enawo</a>
			</li>
						<li>
								<a href="/418207/economie/aero-contractor-licencie-deux-tiers-de-effectifs-nigeria/">Nigeria : Aero Contractors licencie les deux tiers de ses effectifs</a>
			</li>
						<li>
								<a href="/418172/economie/air-austral-a-battu-ethiopian-airlines-a-madagascar/">Comment Air Austral a battu Ethiopian Airlines à Madagascar</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228399" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-societe" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/societe/">Société</a>
<ul class="sous-menu">
<li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/418560/societe/niger-commission-parlementaire-va-enqueter-luraniumgate/" itemprop="url" >

		
		<img src="/medias/2016/12/02/7131hr_-256x128-1481196092.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Justice</span>
				<h3 class="art-title">
			<span itemprop="name headline">Niger : une commission parlementaire va enquêter sur l'Uraniumgate</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/417400/politique/ala-eddine-hamdi-gardien-musee-bardo-jai-ete-lun-premiers-a-voir-bain-de-sang/" itemprop="url" >

		
		<img src="/medias/2017/03/15/bardo-256x128-1489591564.png" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Tunisie</span>
				<h3 class="art-title">
			<span itemprop="name headline">Ala Eddine Hamdi, gardien au musée du Bardo : « J’ai été l’un des premiers à voir le bain de sang »[...]</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/418561/politique/video-dun-massacre-rdc-sept-soldats-arretes-kasai/">Vidéo d&rsquo;un massacre en RDC : sept soldats arrêtés au Kasaï</a>
			</li>
						<li>
								<a href="/418539/politique/rd-congo-deux-annees-plus-tard-fosse-commune-de-maluku-reste-mystere/">RD Congo : deux années plus tard, la fosse commune de Maluku reste un mystère</a>
			</li>
						<li>
								<a href="/418411/societe/burundi-pluies-diluviennes-six-morts/">Burundi : des pluies diluviennes font au moins six morts</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228396" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-culture" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/culture/">Culture</a>
<ul class="sous-menu">
<li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/418601/culture/chuck-berry-pere-fondateur-rock-mort/" itemprop="url" >

		
		<img src="/medias/2017/03/19/081d66222e83334c88c14c6f812cb8b9a3de68f2-256x128-1489916066.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Musique</span>
				<h3 class="art-title">
			<span itemprop="name headline">Chuck Berry, père fondateur du rock, est mort</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/418127/culture/festival-gnaoua-essaouira-soffre-tournee-internationale/" itemprop="url" >

		
		<img src="/medias/2017/03/17/5d3_2670jpg800x700_q85-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Musique</span>
				<h3 class="art-title">
			<span itemprop="name headline">Festival Gnaoua : Essaouira s'offre une tournée internationale</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/418107/culture/jeune-albert-camus-sympathisant-de-cause-algerienne/">Le jeune Albert Camus, sympathisant de la cause algérienne ?</a>
			</li>
						<li>
								<a href="/418068/culture/rap-sianna-diamant-noir-brut/">Rap : Sianna, un « Diamant noir » et brut</a>
			</li>
						<li>
								<a href="/411325/culture/egypte-archeologues-pensent-deterre-statue-de-ramses-ii/">Égypte : des archéologues pensent avoir déterré une statue de Ramsès II</a>
			</li>
			</ul></div></nav><nav id="menu-meg-1245" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-idee" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/idees/">Idées</a>
<ul class="sous-menu">
<li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/auteurs/b.b.yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditoriaux</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-idee" style="width:;"><article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/418539/politique/rd-congo-deux-annees-plus-tard-fosse-commune-de-maluku-reste-mystere/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/03/17/tlchargement.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            RD Congo : deux années plus tard, la fosse commune de Maluku reste un mystère        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/i.saywer/" itemprop="url">
                        Ida Sawyer                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/418084/politique/presidentielle-francaise-lafrique-on-laime-on-loublie/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2015/07/02/20150702glez1.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Présidentielle française : l'Afrique, on l'aime... ou on l'oublie        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/d.glez/" itemprop="url">
                        Damien Glez                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/417505/economie/energies-renouvelables-etats-africains-doivent-rassurer-investisseurs/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/03/16/charlotte-ak.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Énergies renouvelables : les États africains doivent rassurer les investisseurs        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/c.aubin/" itemprop="url">
                        Charlotte AUBIN                    </a>        </small>
    </p>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/417456/economie/embouteillages-disent-futur-de-lafrique/">Ce que les embouteillages nous disent du futur de l&rsquo;Afrique</a>
			</li>
						<li>
								<a href="/417319/politique/tchad-idriss-deby-itno-accepter-dialogue-inclusif-lopposition/">Tchad : Idriss Déby Itno doit accepter un dialogue inclusif avec l&rsquo;opposition</a>
			</li>
						<li>
								<a href="/412393/politique/france-sendort-lafrique-seveille/">La France s&rsquo;endort quand l&rsquo;Afrique s&rsquo;éveille</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228401" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-video" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/videos/">Vidéos</a>
<ul class="sous-menu">
<li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;"><article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/412739/credit-cooperatif-participatif-cameroun-equipe-presque-100-feminine/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/03/14/crdit_coopratif_participatif_cameroun-256x128.png" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/412739/credit-cooperatif-participatif-cameroun-equipe-presque-100-feminine/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Cameroun</span>
		<h3>
			Au crédit coopératif participatif du Cameroun, une équipe presque 100% féminine															
		</h3>
	</a>
</article>
<article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/410234/fabriquant-de-pain-bomaco-mise-cereales-togolaises/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/03/07/reussite_bomaco-1-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/410234/fabriquant-de-pain-bomaco-mise-cereales-togolaises/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Togo</span>
		<h3>
			Le fabriquant de pain Bomaco mise sur les céréales togolaises															
		</h3>
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/videos/409343/nadjirou-sall-la-base-de-notre-march-agricole-doit-tre-la-culture-vivri-re/">Nadjirou Sall : &laquo;&nbsp;La base de notre marché agricole doit être la culture vivrière&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/409341/nadjirou-sall-on-peut-am-liorer-la-productivit-agricole-sans-productivisme/">Nadjirou Sall : &laquo;&nbsp;On peut améliorer la productivité agricole sans productivisme&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/407159/cote-divoire-cartable-permet-aux-enfants-detudier-nuit/">Côte d’Ivoire : un cartable qui permet aux enfants d’étudier la nuit</a>
			</li>
			</ul></div></nav>				<div>
					<a href="#" class="mgm-close pull-right">Fermer <span class="jacom jacom-angle-up"></span></a>
				</div>
			</div>
		</div>
		<!--POSITION PULLDOWN MEGAMENU -->
	</header>
	<!-- HEADER -->

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/rubriques/politique/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / Politique">
							Politique						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-6 col-sm-6 fil-ar-active">
			                    <a href="/personnalites/ahmed-ouyahia/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / ahmed ouyahia">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ahmed Ouyahia			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/abdelaziz-bouteflika/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / abdelaziz bouteflika">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Abdelaziz Bouteflika			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/paul-biya/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul biya">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Biya			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/issa-hayatou/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / issa hayatou">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Issa Hayatou			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/paul-kagame/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / paul kagamé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Paul Kagamé			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/evenements/africa-ceo-forum/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / africa ceo forum">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Africa CEO Forum			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/evenements/immigration-clandestine/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / immigration clandestine">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Immigration clandestine			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/uhuru-kenyatta/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / uhuru kenyatta">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Uhuru Kenyatta			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/personnalites/idriss-deby-itno/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / idriss déby itno">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Idriss Déby Itno			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/muhammadu-buhari/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / muhammadu buhari">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Muhammadu Buhari			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/macky-sall/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / macky sall">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Macky Sall			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/barack-obama/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / barack obama">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Barack Obama			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/bachar-al-assad/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / bachar al-assad">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Bachar al-Assad			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/yahya-jammeh/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / yahya jammeh">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Yahya Jammeh			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/mohamed-ould-abdelaziz/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / mohamed ould abdelaziz">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Mohamed Ould Abdelaziz			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/francois-hollande/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / françois hollande">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	François Hollande			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/alassane-dramane-ouattara/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / alassane dramane ouattara">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Alassane Dramane Ouattara			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/denis-sassou-nguesso/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / denis sassou nguesso">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Denis Sassou Nguesso			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/faure-gnassingbe/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / faure gnassingbé">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Faure Gnassingbé			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 hidden">
			                    <a href="/personnalites/jacob-zuma/" class="tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / jacob zuma">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Jacob Zuma			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Fermer" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane / politique / Ouvert" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Algérie : première apparition d&rsquo;Abdelaziz Bouteflika depuis l&rsquo;annulation de la visite d&rsquo;Angela Merkel    </h1>
	    <time class="art-date" datetime="2017-03-20T09:53:26Z" pubdate="2017-03-20T09:53:26Z">
        <span itemprop="datePublished">
        	20 mars 2017 à 10h53        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-418666" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

			<!-- Article auteur -->
		<div class="art-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Toolbox">
			<div class="author-desc">
				Par Jeune Afrique			</div>
					</div>
		<!-- Article auteur -->
		
	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Alg%C3%A9rie%20%3A%20premi%C3%A8re%20apparition%20d%26rsquo%3BAbdelaziz%20Bouteflika%20depuis%20l%26rsquo%3Bannulation%20de%20la%20visite%20d%26rsquo%3BAngela%20Merkel&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																				<div class="art-nb-share">
							<span><b>86</b> partages</span>
						</div>
													<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F&amp;text=Alg%C3%A9rie+%3A+premi%C3%A8re+apparition+d%E2%80%99Abdelaziz+Bouteflika+depuis+l%E2%80%99annulation+de+la+visite+d%E2%80%99Angela+Merkel+-+JeuneAfrique.com" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Alg%C3%A9rie%20%3A%20premi%C3%A8re%20apparition%20d%26rsquo%3BAbdelaziz%20Bouteflika%20depuis%20l%26rsquo%3Bannulation%20de%20la%20visite%20d%26rsquo%3BAngela%20Merkel&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F418666%2Fpolitique%2Falgerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2016/04/18/sipa_ap21750897_000004-592x296.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p>Le président algérien, Abdelaziz Bouteflika. &copy; AP/SIPA</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text" class="row">

					<p class="lead">
				Le président algérien a reçu en audience l'un de ses ministres, Abdelkader Messahel, dans une vidéo retransmise à la télévision algérienne ce dimanche. Sa dernière apparition en public date de fin février.			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>Le président algérien, Abdelaziz Bouteflika, a fait une apparition médiatique hier. La première depuis <a href="http://www.jeuneafrique.com/405279/politique/algerie-visite-dangela-merkel-reportee-cause-de-maladie-de-bouteflika/">la brusque annulation de la visite de la chancelière allemande, Angela Merkel</a>, à Alger le 20 février.</p>
<p>Dimanche 19 mars, la télévision algérienne a de fait retransmis une audience qu&rsquo;il a accordée à son ministre des Affaires maghrébines, de l’Union africaine et de la Ligue des États arabes, Abdelkader Messahel.</p>
<p>&nbsp;</p>
<div class="embed-container-sifija embed-video embed-youtube YouTube"><iframe width="500" height="281" src="https://www.youtube.com/embed/jQwt80asFXw?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>Ce dernier lui a présenté un exposé sur la situation au Sahel, au Mali et en Libye. Selon la télévision algérienne, Bouteflika a donné &laquo;&nbsp;ses instructions pour le règlement des dossiers [&#8230;] dans cette région, dans le respect des règles du bon voisinage et de la non-ingérence dans les affaires des pays voisins&nbsp;&raquo;.</p>
<p><strong>Abdelaziz Bouteflika &laquo;&nbsp;va très bien&nbsp;&raquo;</strong></p>
<p>Fin février, la visite de la chancelière allemande, Angela Merkel à Alger avait été annulée pour cause de &laquo;&nbsp;bronchite aiguë&nbsp;&raquo; du président. Son entourage avait alors démenti <a href="http://www.jeuneafrique.com/mag/411936/politique/algerie-rendez-diplomatiques-manques-dabdelaziz-bouteflika/">toute détérioration de son état de santé</a>.</p>
<p>En visite à Tunis le jeudi 9 mars, le Premier ministre algérien, Abdelmalek Sellal, avait même assuré à la presse qu&rsquo;Abdelaziz Bouteflika &laquo;&nbsp;allait très bien&nbsp;&raquo; et &laquo;&nbsp;qu&rsquo;il passait le bonjour&nbsp;&raquo; aux Tunisiens.</p>
		<!-- End WYSIWYG content -->

				<aside class="read-also-block tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
			<div class="read-also-heading">
				<h3 class="read-also-title">À lire aussi</h3>
			</div>
			<div class="read-also-body">
				<ul class="icon-list icon-arrow">
											<li><a href="/mag/386910/politique/algerie-bouteflika-del-mouradia-cimetiere-del-alia-escale/">Algérie : Bouteflika, « d'El-Mouradia au cimetière d'El-Alia sans escale »</a></li>
									</ul>
			</div>
		</aside>
			</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent" id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>150&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>Algérie</h4>
				<ul>
													<li>
									<a href="/mag/411394/politique/algerie-ahmed-ouyahia-etait-conteste-siens/">
										Algérie : quand Ahmed Ouyahia était contesté par les siens									</a>
								</li>								<li>
									<a href="/mag/411415/politique/legislatives-2017-algerie-fln-rnd-freres-ennemis/">
										Législatives 2017 en Algérie : FLN et RND, les frères ennemis									</a>
								</li>								<li>
									<a href="/418107/culture/jeune-albert-camus-sympathisant-de-cause-algerienne/">
										Le jeune Albert Camus, sympathisant de la cause algérienne ?									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Diplomatie</h4>
				<ul>
													<li>
									<a href="/418761/politique/cameroun-paul-biya-italie-visite-centree-cooperation-economique/">
										Cameroun : Paul Biya en Italie pour une visite centrée sur la coopération économique									</a>
								</li>								<li>
									<a href="/418630/politique/rwanda-president-kagame/">
										Rwanda : le président Paul Kagame reçu au Vatican									</a>
								</li>								<li>
									<a href="/418545/politique/pape-francois-se-rendra-egypte-28-29-avril/">
										Le pape François se rendra en Égypte les 28 et 29 avril									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Abdelaziz Bouteflika</h4>
							<ul>
																		<li>
											<a href="/408664/politique/algerie-abdelaziz-bouteflika-fete-80-ans-fond-dinquietudes-etat-de-sante/">Algérie : Abdelaziz Bouteflika fête ses 80 ans sur fond d&rsquo;inquiétudes sur son état de santé																						</a>
										</li>
																				<li>
											<a href="/408040/politique/algerie-neuf-terroristes-tues-larmee-kabylie/">Algérie : neuf terroristes tués par l’armée en Kabylie																						</a>
										</li>
																				<li>
											<a href="/405279/politique/algerie-visite-dangela-merkel-reportee-cause-de-maladie-de-bouteflika/">Algérie : la visite d&rsquo;Angela Merkel reportée pour cause de maladie de Bouteflika																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/03/19/ja2932p001_im.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="http://www.laboutiquejeuneafrique.com/product.php?id_product=833" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/deja-abonne/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Je me<br />connecte<br/></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/16639/culture/oumou-sangare-chante-venger-mere/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20032017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 1 http://www.intothechic.com/16639/culture/oumou-sangare-chante-venger-mere/">
                                            <div class="media-left">
                            <img src="/medias/2017/03/20/oumou-sangare-heroine-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Oumou Sangaré : « Je chante pour venger ma mère »                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/16579/mode/reportage-nzassa-mode-festival-lafrique-rassemblee/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20032017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 2 http://www.intothechic.com/16579/mode/reportage-nzassa-mode-festival-lafrique-rassemblee/">
                                            <div class="media-left">
                            <img src="/medias/2017/03/17/picmonkey-collage-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        [Reportage] N’Zassa Mode festival : l’Afrique rassemblée                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/16509/mode/latelier-de-5-questions-a-gilles-toure/?utm_source=JeuneAfrique&amp;utm_medium=SiteExterne&amp;utm_campaign=widgetJA_20032017"
                   target="_blank"
                   class="medias tracking-click-evt-ga"
                   data-category="Sidebar"
                   data-label="widget ITC 3 http://www.intothechic.com/16509/mode/latelier-de-5-questions-a-gilles-toure/">
                                            <div class="media-left">
                            <img src="/medias/2017/03/15/gilles-toure-660x550-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        5 questions à Gilles Touré, dans ses ateliers à Abidjan                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
        <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
    </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/408674/economie/start-up-africaine-de-semaine-paps-lappli-de-livraison-veut-aller-vite/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/03/02/me_startupafricainehebdofinal_s09_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/412739/credit-cooperatif-participatif-cameroun-equipe-presque-100-feminine/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/03/14/crdit_coopratif_participatif_cameroun-304x152.png" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/03/14/crdit_coopratif_participatif_cameroun-304x152.png 304w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-300x150.png 300w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-256x128.png 256w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-288x144.png 288w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-320x160.png 320w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-120x60.png 120w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-176x88.png 176w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-296x148.png 296w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun-400x200.png 400w, /medias/2017/03/14/crdit_coopratif_participatif_cameroun.png 592w" sizes="(max-width: 304px) 100vw, 304px" data-wp-pid="412740" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Cameroun</span>
													<h2>Au crédit coopératif participatif du Cameroun, une équipe presque 100% féminine</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/arabie-saoudite-debut-declin/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2017/01/25/sipa_ap21985322_000001-288x144-1485361599.jpg" class="art-thumbnail wp-post-image" alt="" itemprop="image" srcset="/medias/2017/01/25/sipa_ap21985322_000001-288x144-1485361599.jpg 288w, /medias/2017/01/25/sipa_ap21985322_000001-256x128-1485361599.jpg 256w, /medias/2017/01/25/sipa_ap21985322_000001-592x296-1485361599.jpg 592w, /medias/2017/01/25/sipa_ap21985322_000001-320x160-1485361599.jpg 320w, /medias/2017/01/25/sipa_ap21985322_000001-120x60-1485361599.jpg 120w, /medias/2017/01/25/sipa_ap21985322_000001-176x88-1485361599.jpg 176w, /medias/2017/01/25/sipa_ap21985322_000001-304x152-1485361599.jpg 304w, /medias/2017/01/25/sipa_ap21985322_000001-296x148-1485361599.jpg 296w, /medias/2017/01/25/sipa_ap21985322_000001-640x320-1485361599.jpg 640w, /medias/2017/01/25/sipa_ap21985322_000001-400x200.jpg 400w, /medias/2017/01/25/sipa_ap21985322_000001-944x472-1485361599.jpg 944w" sizes="(max-width: 288px) 100vw, 288px" data-wp-pid="397325" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Arabie Saoudite : jusqu&rsquo;ici tout va bien&#8230;</span>
						</h3>
						<p itemprop="description">
							<p>Entre la chute de l&rsquo;économie due à la crise pétrolière, son enlisement militaire au Yémen et la défaite des rebelles Syriens à Alep soutenus par Riyad, la monarchie des Saoud semble en perte de vitesse. Ce qui ne l&#8217;empêche pas de voir ses relations diplomatiques avec le Maghreb progresser.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/402138/program-officer-research-manager-program-coordinator/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [Global Development Network]">
                        <img src="/medias/2017/02/09/gdn-logomedium-2-225x150.jpg"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/410264/directricedirecteur-programme-lafrique/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [ICCROM ]">
                        <img src="/medias/2017/03/09/iccrom-225x150.jpg"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/405242/country-director/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [WFP]">
                        <img src="/medias/2017/02/20/logo-ja2928p088-wfp-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/409625/recrutement-domaine-technique-dencadrement/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [OIT]">
                        <img src="/medias/2017/03/06/logo-ja2930p074-oit-225x150.png"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/418819/directeur-general-hf/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Directeur Général (H/F)</h4>
											<span class="classified-ad-company">AfricSearch </span>
												<span class="subtitle">Togo</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/418803/recrutement-directeur-general-de-semaf/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Recrutement du Directeur Général de la SEMAF-SA</h4>
											<span class="classified-ad-company">OMVS </span>
												<span class="subtitle">Mali</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/418790/recrutement-dun-directeur-de-magasin-specialise-grande-distribution-gabon/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Recrutement d’un Directeur de magasin spécialisé dans la grande distribution au Gabon</h4>
											<span class="classified-ad-company">CECA </span>
												<span class="subtitle">Gabon</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/418785/recrutement-dun-directeur-de-magasin-adjoint-specialise-grande-distribution-gabon/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Recrutement d’un Directeur de magasin adjoint spécialisé dans la grande distribution au Gabon</h4>
											<span class="classified-ad-company">CECA </span>
												<span class="subtitle">Gabon</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                    <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/16639/culture/oumou-sangare-chante-venger-mere/" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/16639/culture/oumou-sangare-chante-venger-mere/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/03/20/oumou-sangare-heroine-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Oumou Sangaré : « Je chante pour venger ma mère »                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/16579/mode/reportage-nzassa-mode-festival-lafrique-rassemblee/" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/16579/mode/reportage-nzassa-mode-festival-lafrique-rassemblee/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/03/17/picmonkey-collage-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    [Reportage] N’Zassa Mode festival : l’Afrique rassemblée                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/16509/mode/latelier-de-5-questions-a-gilles-toure/" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/16509/mode/latelier-de-5-questions-a-gilles-toure/">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/03/15/gilles-toure-660x550-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    5 questions à Gilles Touré, dans ses ateliers à Abidjan                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/402138/program-officer-research-manager-program-coordinator/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [Global Development Network]">
                                <img src="/medias/2017/02/09/gdn-logomedium-2-225x150.jpg"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/410264/directricedirecteur-programme-lafrique/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [ICCROM ]">
                                <img src="/medias/2017/03/09/iccrom-225x150.jpg"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/405242/country-director/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [WFP]">
                                <img src="/medias/2017/02/20/logo-ja2928p088-wfp-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/409625/recrutement-domaine-technique-dencadrement/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [OIT]">
                                <img src="/medias/2017/03/06/logo-ja2930p074-oit-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/03/19/ja2932p001_im.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="http://www.laboutiquejeuneafrique.com/product.php?id_product=833" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/deja-abonne/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Je me <br /> connecte<br/></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
			<div>
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>			</div>
		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/ahmed-ouyahia/">Ahmed Ouyahia</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/paul-biya/">Paul Biya</a> - <a href="/personnalites/issa-hayatou/">Issa Hayatou</a> - <a href="/personnalites/paul-kagame/">Paul Kagamé</a> - <a href="/evenements/africa-ceo-forum/">Africa CEO Forum</a> - <a href="/evenements/immigration-clandestine/">Immigration clandestine</a> - <a href="/personnalites/uhuru-kenyatta/">Uhuru Kenyatta</a> - <a href="/personnalites/idriss-deby-itno/">Idriss Déby Itno</a> - <a href="/personnalites/muhammadu-buhari/">Muhammadu Buhari</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="http://jeuneafrique.sitederecrutement.com/cv/">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Le6kRUUAAAAAGMHq6UmUT8RJrQf8agLEDt-EtbV') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fr" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/418666\/politique\/algerie-premiere-apparition-dabdelaziz-bouteflika-lannulation-de-visite-dangela-merkel\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/waypoints.js,wp-content/themes/ja-3.0.x/assets/js/theme/megamenu.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js&#038;ver=20170314-1016'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-418666+thematique-78+zone-geographique-12"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-includes/js/wp-embed.min.js&#038;ver=20170314-1016'></script>
	</body>
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
