<!DOCTYPE html>
<!-- JeuneAfrique.com | Generated at Tue-Feb-2017 20:03:20. -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="apple-itunes-id" content="app-id=362806055">
	<meta name="google-play-app" content="app-id=com.goodbarber.jandroid">
	<title>Corruption : avec le &quot;FillonGate&quot;, le retour de la &quot;french touch&quot; - JeuneAfrique.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jeuneafrique.com/xmlrpc.php">
	<link rel="icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" type="image/png" />
	<link rel="shortcut icon" href="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/favicon.ico" />

	
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accusé de fraude &quot;à la française&quot; par les tenants de la gestion &quot;à l’allemande&quot;, François Fillon s’est défendu &quot;à l’américaine&quot;... pour un résultat très incertain."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.jeuneafrique.com/401371/politique/corruption-fillon-gate-retour-de-french-touch/" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sifija-css-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/sifija-environment/assets/css/main.css,wp-content/plugins/sifija-widget-amazon/assets/css/main.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css,wp-content/themes/ja-3.0.x/assets/css/main.css,wp-content/themes/ja-3.0.x/assets/css/jquery.smartbanner.css&#038;ver=20170202-1225' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css&#038;ver=20170202-1225' type='text/css' media='only screen and (max-width: 768px)' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/ja-widgets/include/js/widget-ja-pub-js.js&#038;ver=20170202-1225'></script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.jeuneafrique.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jeuneafrique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeuneafrique.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel='shortlink' href='http://www.jeuneafrique.com/?p=401371' />
<link rel="alternate" type="application/json+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jeuneafrique.com/wp-json/oembed/1.0/embed?url=%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F&#038;format=xml" />

<!-- Analytics -->

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1481094-1', 'auto');
		ga('set', 'dimension1', 'tdc-post/tag-corruption/thm-1-politique/geo-1-international/tpa-opinion');
		ga('send', 'pageview');
	</script>

	<!-- Google Analytics Social Button Tracking -->
	<script src="http://www.jeuneafrique.com/wp-content/plugins/ja-analytics/ga_social_tracking.js"></script>

<!-- /Analytics -->

			

<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<meta name="generator" content="WPSSO 3.25.1G +UM"/>
<link rel="publisher" href="https://plus.google.com/u/0/+jeuneafrique/posts"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="686202100"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="532379219"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="1044571197"/>
<!-- fb:admins:4 --><meta property="fb:admins" content="100005324656729"/>
<!-- fb:admins:5 --><meta property="fb:admins" content="7258206754"/>
<!-- fb:admins:6 --><meta property="fb:admins" content="411219295568352"/>
<meta property="og:url" content="http://www.jeuneafrique.com/401371/politique/corruption-fillon-gate-retour-de-french-touch/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="News (General)"/>
<!-- article:tag:1 --><meta property="article:tag" content="corruption"/>
<meta property="article:published_time" content="2017-02-07T18:19:32+00:00"/>
<meta property="article:modified_time" content="2017-02-07T18:19:32+00:00"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="JeuneAfrique.com"/>
<meta property="og:title" content="Corruption : avec le &quot;FillonGate&quot;, le retour de la &quot;french touch&quot; - JeuneAfrique.com"/>
<meta property="og:description" content="Accus&eacute; de fraude &quot;&agrave; la fran&ccedil;aise&quot; par les tenants de la gestion &quot;&agrave; l&rsquo;allemande&quot;, Fran&ccedil;ois Fillon s&rsquo;est d&eacute;fendu &quot;&agrave; l&rsquo;am&eacute;ricaine&quot;... pour un r&eacute;sultat tr&egrave;s incertain. #corruption"/>
<meta property="article:publisher" content="https://www.facebook.com/jeuneafrique1"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jeuneafrique.com/medias/2017/02/07/glez-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="twitter:domain" content="www.jeuneafrique.com"/>
<meta name="twitter:site" content="@Jeune_Afrique"/>
<meta name="twitter:title" content="Corruption : avec le &quot;FillonGate&quot;, le retour de la &quot;french touch&quot;..."/>
<meta name="twitter:description" content="Accus&eacute; de fraude &quot;&agrave; la fran&ccedil;aise&quot; par les tenants de la gestion &quot;&agrave; l&rsquo;allemande&quot;, Fran&ccedil;ois Fillon s&rsquo;est d&eacute;fendu &quot;&agrave; l&rsquo;am&eacute;ricaine&quot;... pour un r&eacute;sultat tr&egrave;s incertain. #corruption"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jeuneafrique.com/medias/2017/02/07/glez-400x200.jpg"/>
<meta itemprop="url" content="http://www.jeuneafrique.com/401371/politique/corruption-fillon-gate-retour-de-french-touch/"/>
<meta itemprop="name" content="Corruption : avec le &quot;FillonGate&quot;, le retour de la &quot;french touch&quot; - JeuneAfrique.com"/>
<meta itemprop="description" content="Accus&eacute; de fraude &quot;&agrave; la fran&ccedil;aise&quot; par les tenants de la gestion &quot;&agrave; l&rsquo;allemande&quot;, Fran&ccedil;ois Fillon s&rsquo;est d&eacute;fendu &quot;&agrave; l&rsquo;am&eacute;ricaine&quot;... pour un r&eacute;sultat tr&egrave;s incertain. #corruption"/>
<meta itemprop="datepublished" content="2017-02-07T18:19:32+00:00"/>
<meta itemprop="datemodified" content="2017-02-07T18:19:32+00:00"/>
<meta itemprop="image" content="/medias/2017/02/07/glez-800x400.jpg"/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.jeuneafrique.com/medias/2017/02/07/glez-600x315.jpg"/>
<meta itemprop="width" content="600"/>
<meta itemprop="height" content="315"/>
</noscript>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/html5shiv.js"></script>
		<script src="//www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-401371 single-format-standard">
	<!--POSITION TOP-->
	<div id="top">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-serviciel" class="nav navbar-nav"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-73"><a href="#">Sites du groupe<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-253852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253852"><a href="http://www.africacareersforum.com/">Africa Careers Forum</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.theafricareport.com/">The Africa Report</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.laboutiquejeuneafrique.com/">La boutique Jeune Afrique</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="http://www.larevue.info/">La revue</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="http://leseditionsdujaguar.com/">Les éditions du Jaguar</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-74"><a href="#">Annonces<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1601"><a href="/annonces/appels-doffres/">Appels d&rsquo;offres</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1238"><a href="/annonces/emploi/">Offres d&#8217;emplois</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1602"><a href="/annonces/propositions-commerciales/">Propositions commerciales</a></li>
	<li id="menu-item-277176" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-277176"><a href="/annonces/formations/">Formations</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-type-classified-ad menu-item-1603"><a href="/annonces/divers/">Divers</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-75"><a href="#">Événements<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://www.theafricaceoforum.com">The Africa CEO Forum</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://www.laboutiquejeuneafrique.com/">Boutique</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="/contacts/">Contacts</a></li>
</ul>
					<!-- Reseaux sociaux & Connexion -->
					<ul id="menu-top-user" class="nav navbar-nav navbar-right">
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" id="menu-top-user-follow-us" ><span class="jacom jacom-facebook-ja"></span> <span class="jacom jacom-twitter-ja"></span> <span class="jacom jacom-googleplus-ja"></span> <span class="jacom jacom-angle-down"></span></a>
							<ul class="dropdown-menu">
								<li class="dropdown-header">Suivez-nous</li>
								<li><a href="http://www.facebook.com/jeuneafrique1" target="_blank"><span class="jacom jacom-facebook"></span> Facebook</a></li>
								<li><a href="http://twitter.com/Jeune_Afrique" target="_blank"><span class="jacom jacom-twitter"></span> Twitter</a></li>
								<li><a href="http://plus.google.com/u/0/+jeuneafrique/posts" target="_blank"><span class="jacom jacom-google-plus"></span> Google +</a></li>
								<li><a href="http://www.linkedin.com/company/jeune-afrique" target="_blank"><span class="jacom jacom-linkedin"></span> Linkedin</a></li>
								<li><a href="http://www.pinterest.com/jeuneafrique/" target="_blank"><span class="jacom jacom-pinterest"></span> Pinterest</a></li>
								<li><a href="http://instagram.com/jeuneafrique" target="_blank"><span class="jacom jacom-instagram "></span> Instagram</a></li>
								<li class="divider"></li>
								<li><a href="/page-rss/" ><span class="jacom jacom-rss"></span>RSS</a></li>
							</ul>
						</li>
						<li id="menu-top-user-newsletter">
							<a href="http://eepurl.com/1n5wT" ><span class="jacom jacom-envelope-ja"></span>Newsletters</a>
						</li>
						<!-- Phase 2 -->
						<!--li id="menu-top-user-login"><a href="#" >Identifiez-vous</a></li-->
						<li id="menu-top-user-abo"><a href="http://www.jeuneafrique.com/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/">Abonnez-vous</a></li>
					</ul>
					<!-- /Reseaux sociaux -->
				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION TOP-->
	<!-- POSITION GEONAV -->
	<div id="geo-nav">
		<div class="container">
			<div class="row">
				<nav class="navbar">
					<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-41"><a href="/pays/maghreb-moyen-orient/">Maghreb &#038; Moyen-Orient<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-42"><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-151"><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-43"><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-44"><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-95"><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-97"><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-96"><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-98"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-99"><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-100"><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-101"><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-102"><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-103"><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-104"><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-105"><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-106"><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-107"><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-108"><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-109"><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-110"><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-111"><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-112"><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-113"><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-114"><a href="/pays/afrique-centrale/">Afrique centrale<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-116"><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-117"><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-118"><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-119"><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-120"><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-121"><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-123"><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-124"><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-125"><a href="/pays/afrique-de-lest/">Afrique de l&rsquo;Est<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1593"><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-126"><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-127"><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-128"><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-129"><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-130"><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-1594"><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-131"><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-132"><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-133"><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-134"><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-has-children dropdown menu-item-135"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien<span class="jacom jacom-caret-down"></span></a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-136"><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-137"><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-138"><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-139"><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-140"><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-142"><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-143"><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-144"><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-145"><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-146"><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-147"><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-148"><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-149"><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-150"><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li>
</ul>
</li>
</ul><ul id="menu-header-zone-geographique-itl" class="nav navbar-nav"><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-zone-geographique menu-item-141"><a href="/pays/international/">International</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
	<!-- POSITION GEONAV -->
	<!-- HEADER -->
	<header>
		<!--position marque-->
		<div id="marque" class="clearfix">
			<div class="container">
				<div class="row">
					<div id="marque-logo" class="tracking-click-evt-ga" data-category="Header" data-label="Logo">
						<a class="navbar-brand" href="http://www.jeuneafrique.com" >
							<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAtransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
						</a>
					</div>
					<!-- En kiosque supprimé PR 417 -->
					<!-- En kiosque -->
				</div>
			</div>
		</div>
		<!--position marque-->
		<!--position navigation-->
		<!-- Navigation principale -->
		<div id="navigation">
			<div class="container">
				<nav id="principale-nav"  class="row navbar" role="navigation">
					<!-- OFF CANVAS-->
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="marque-logo-compact visible-xs">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
						<!--a class="navbar-brand stickyNavElement no-animate" id="compact-logo" href="/index.php" ><img src="images/logoJAcompact.png"   /></a-->
													<!-- Boutons Partage de la barre de menu - Mobile Only -->
							<div class="navbar-toolbox hidden-sm hidden-md hidden-lg">
								<div class="btn-shares">
									<div class="btn  btn-share-facebook">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" target="_blank">
											<i class="jacom jacom-facebook"></i>
											<span class="btn-share-label">Partager</span>
										</a>
									</div>
									<div class="btn  btn-share-twitter">
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F&amp;text=Corruption%20%3A%20%20avec%20le%20%22FillonGate%22%2C%20le%20retour%20de%20la%20%22french%20touch%22%20-%20JeuneAfrique.com" target="_blank">
											<i class="jacom jacom-twitter"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<div class="btn  btn-share-whatsapp">
										<a class="tracking-click-evt-ga" data-label="Partage sur Whatsapp" data-category="Corps Article" href="whatsapp://send?text=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F%20-%20Accus%C3%A9%20de%20fraude%20%22%C3%A0%20la%20fran%C3%A7aise%22%20par%20les%20tenants%20de%20la%20gestion%20%22%C3%A0%20l%E2%80%99allemande%22%2C%20Fran%C3%A7ois%20Fillon%20s%E2%80%99est%20d%C3%A9fendu%20%22%C3%A0%20l%E2%80%99am%C3%A9ricaine%22...%20pour%20un%20r%C3%A9sultat%20tr%C3%A8s%20incertain.%0D%0A" target="_blank">
										<i class="jacom jacom-whatsapp"></i>
										<!-- <span class="btn-share-label"></span>-->
										</a>
									</div>
									<div class="btn  btn-share-email">
										<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Corruption%20%3A%20%20avec%20le%20%22FillonGate%22%2C%20le%20retour%20de%20la%20%22french%20touch%22&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" target="_blank">
											<i class="jacom jacom-envelope-ja"></i>
											<!-- <span class="btn-share-label"></span> -->
										</a>
									</div>
									<!-- SMS -->
									<div class="btn btn-share-sms" >
										<!-- Android -->
										<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage par SMS" href="sms:?body=Corruption%20%3A%20%20avec%20le%20%22FillonGate%22%2C%20le%20retour%20de%20la%20%22french%20touch%22 - http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F">
											<i class="jacom jacom-sms-ja"></i>
											<!-- <span class="btn-share-label">SMS</span> -->
										</a>
										<!-- / Android -->
									</div>
								</div>
							</div>
							<!-- Boutons Partage de la barre de menu - Mobile Only -->
					</div>
					<!-- END OFF CANVAS-->
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse navbar-ex1-collapse row">
						<ul id="menu-mega-menu-root" class="nav navbar-nav hidden-xs"><li class="mgm-pays "><a href="#" id="menu-mega-228318" data-mgm-title-id="228318" class="mgm-title">Pays</a></li><li class=""><a href="#" id="menu-mega-228398" data-mgm-title-id="228398" class="mgm-title">Politique</a></li><li class=""><a href="#" id="menu-mega-228397" data-mgm-title-id="228397" class="mgm-title">Économie</a></li><li class=""><a href="#" id="menu-mega-228399" data-mgm-title-id="228399" class="mgm-title">Société</a></li><li class=""><a href="#" id="menu-mega-228396" data-mgm-title-id="228396" class="mgm-title">Culture</a></li><li class=""><a href="#" id="menu-mega-1245" data-mgm-title-id="1245" class="mgm-title">Idées</a></li><li class=""><a href="#" id="menu-mega-228401" data-mgm-title-id="228401" class="mgm-title">Vidéo</a></li></ul><ul id="menu-mega-menu-root-1" class="nav navbar-nav visible-xs"><li class="mgm-pays "><a href="/" id="menu-mega-228318" data-mgm-title-id="228318">Pays</a></li><li class=""><a href="/rubriques/politique/" id="menu-mega-228398" data-mgm-title-id="228398">Politique</a></li><li class=""><a href="/rubriques/economie/" id="menu-mega-228397" data-mgm-title-id="228397">Économie</a></li><li class=""><a href="/rubriques/societe/" id="menu-mega-228399" data-mgm-title-id="228399">Société</a></li><li class=""><a href="/rubriques/culture/" id="menu-mega-228396" data-mgm-title-id="228396">Culture</a></li><li class=""><a href="/idees/" id="menu-mega-1245" data-mgm-title-id="1245">Idées</a></li><li class=""><a href="/videos/" id="menu-mega-228401" data-mgm-title-id="228401">Vidéo</a></li></ul>						<!-- SEARCH -->
												<div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form method="get" role="search" action="http://www.jeuneafrique.com/recherche/">
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" value="" name="q" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div>
						<!-- END SEARCH -->

						<!-- Country Select - only for phone device -->
						<div id="nav-principale-select-country">
							<form >
								<div class="input-group row">
									<select name="" id="input" class="form-control" required="required">
								  		<option value="" disabled selected>Choisir un pays</option>
								  		<option value="maghreb-moyen-orient" id="select-country-11" data-pays-url="/pays/maghreb-moyen-orient/">  Maghreb & Moyen-Orient</option><option value="algerie" id="select-country-12" data-pays-url="/pays/algerie/"> - Algérie</option><option value="libye" id="select-country-13" data-pays-url="/pays/libye/"> - Libye</option><option value="maroc" id="select-country-14" data-pays-url="/pays/maroc/"> - Maroc</option><option value="mauritanie" id="select-country-15" data-pays-url="/pays/mauritanie/"> - Mauritanie</option><option value="tunisie" id="select-country-16" data-pays-url="/pays/tunisie/"> - Tunisie</option><option value="moyen-orient" id="select-country-17" data-pays-url="/pays/moyen-orient/"> - Moyen-Orient</option><option value="egypte" id="select-country-120" data-pays-url="/pays/egypte/"> - Égypte</option><option value="afrique-de-louest" id="select-country-18" data-pays-url="/pays/afrique-de-louest/">  Afrique de l’Ouest</option><option value="benin" id="select-country-19" data-pays-url="/pays/benin/"> - Bénin</option><option value="burkina-faso" id="select-country-20" data-pays-url="/pays/burkina-faso/"> - Burkina Faso</option><option value="cap-vert" id="select-country-21" data-pays-url="/pays/cap-vert/"> - Cap-Vert</option><option value="cote-divoire" id="select-country-22" data-pays-url="/pays/cote-divoire/"> - Côte d'Ivoire</option><option value="gambie" id="select-country-23" data-pays-url="/pays/gambie/"> - Gambie</option><option value="ghana" id="select-country-24" data-pays-url="/pays/ghana/"> - Ghana</option><option value="guinee" id="select-country-25" data-pays-url="/pays/guinee/"> - Guinée</option><option value="guinee-bissau" id="select-country-26" data-pays-url="/pays/guinee-bissau/"> - Guinée-Bissau</option><option value="liberia" id="select-country-27" data-pays-url="/pays/liberia/"> - Liberia</option><option value="mali" id="select-country-28" data-pays-url="/pays/mali/"> - Mali</option><option value="niger" id="select-country-29" data-pays-url="/pays/niger/"> - Niger</option><option value="nigeria" id="select-country-30" data-pays-url="/pays/nigeria/"> - Nigeria</option><option value="senegal" id="select-country-31" data-pays-url="/pays/senegal/"> - Sénégal</option><option value="sierra-leone" id="select-country-32" data-pays-url="/pays/sierra-leone/"> - Sierra Leone</option><option value="togo" id="select-country-33" data-pays-url="/pays/togo/"> - Togo</option><option value="afrique-centrale" id="select-country-34" data-pays-url="/pays/afrique-centrale/">  Afrique centrale</option><option value="burundi" id="select-country-35" data-pays-url="/pays/burundi/"> - Burundi</option><option value="cameroun" id="select-country-36" data-pays-url="/pays/cameroun/"> - Cameroun</option><option value="centrafrique" id="select-country-37" data-pays-url="/pays/centrafrique/"> - Centrafrique</option><option value="gabon" id="select-country-38" data-pays-url="/pays/gabon/"> - Gabon</option><option value="guinee-equatoriale" id="select-country-39" data-pays-url="/pays/guinee-equatoriale/"> - Guinée équatoriale</option><option value="rd-congo" id="select-country-40" data-pays-url="/pays/rd-congo/"> - RD Congo</option><option value="republique-du-congo" id="select-country-41" data-pays-url="/pays/republique-du-congo/"> - République du Congo</option><option value="rwanda" id="select-country-42" data-pays-url="/pays/rwanda/"> - Rwanda</option><option value="tchad" id="select-country-43" data-pays-url="/pays/tchad/"> - Tchad</option><option value="sao-tome-et-principe" id="select-country-44" data-pays-url="/pays/sao-tome-et-principe/"> - São Tomé-et-Príncipe</option><option value="afrique-de-lest" id="select-country-45" data-pays-url="/pays/afrique-de-lest/">  Afrique de l'Est</option><option value="djibouti" id="select-country-46" data-pays-url="/pays/djibouti/"> - Djibouti</option><option value="erythree" id="select-country-47" data-pays-url="/pays/erythree/"> - Érythrée</option><option value="ethiopie" id="select-country-48" data-pays-url="/pays/ethiopie/"> - Éthiopie</option><option value="kenya" id="select-country-49" data-pays-url="/pays/kenya/"> - Kenya</option><option value="ouganda" id="select-country-50" data-pays-url="/pays/ouganda/"> - Ouganda</option><option value="somalie" id="select-country-51" data-pays-url="/pays/somalie/"> - Somalie</option><option value="soudan" id="select-country-52" data-pays-url="/pays/soudan/"> - Soudan</option><option value="soudan-du-sud" id="select-country-53" data-pays-url="/pays/soudan-du-sud/"> - Soudan du Sud</option><option value="tanzanie" id="select-country-54" data-pays-url="/pays/tanzanie/"> - Tanzanie</option><option value="afrique-australe-et-ocean-indien" id="select-country-55" data-pays-url="/pays/afrique-australe-et-ocean-indien/">  Afrique australe et océan Indien</option><option value="afrique-du-sud" id="select-country-56" data-pays-url="/pays/afrique-du-sud/"> - Afrique du Sud</option><option value="angola" id="select-country-57" data-pays-url="/pays/angola/"> - Angola</option><option value="botswana" id="select-country-58" data-pays-url="/pays/botswana/"> - Botswana</option><option value="comores" id="select-country-59" data-pays-url="/pays/comores/"> - Comores</option><option value="lesotho" id="select-country-60" data-pays-url="/pays/lesotho/"> - Lesotho</option><option value="madagascar" id="select-country-61" data-pays-url="/pays/madagascar/"> - Madagascar</option><option value="malawi" id="select-country-62" data-pays-url="/pays/malawi/"> - Malawi</option><option value="maurice" id="select-country-63" data-pays-url="/pays/maurice/"> - Maurice</option><option value="mozambique" id="select-country-64" data-pays-url="/pays/mozambique/"> - Mozambique</option><option value="namibie" id="select-country-65" data-pays-url="/pays/namibie/"> - Namibie</option><option value="seychelles" id="select-country-66" data-pays-url="/pays/seychelles/"> - Seychelles</option><option value="swaziland" id="select-country-67" data-pays-url="/pays/swaziland/"> - Swaziland</option><option value="zambie" id="select-country-68" data-pays-url="/pays/zambie/"> - Zambie</option><option value="zimbabwe" id="select-country-69" data-pays-url="/pays/zimbabwe/"> - Zimbabwe</option><option value="international" id="select-country-70" data-pays-url="/pays/international/">  International</option><option value="panafricain" id="select-country-121" data-pays-url="/pays/panafricain/">  Panafricain</option><option value="archives-zone-geographique" id="select-country-124" data-pays-url="/pays/archives-zone-geographique/">  Archives</option>								  	</select>
							  	</div>
							</form>
						<!-- Country Select - only for phone device -->

						<!-- SEARCH -->
						<!--div id="nav-principale-search-input" class="pull-right col-md-3" role="search">
							<form>
                            <div class="input-group">
                                <input type="text" class="  search-query form-control" placeholder="rechercher" />
                                <span class="input-group-btn">
                                    <button class="btn" type="button">
                                        <span class="jacom jacom-search-find "></span>
                                    </button>
                                </span>
                            </div>
                            </form>
                       	</div-->
						<!-- END SEARCH -->
						</div>
					</div>
					<!-- /.navbar-collapse -->
				</nav>
			</div>
			<!-- navigation principale -->
			<!-- Sticky Nav -->
			<nav id="sticky-nav" class="navbar navbar-default navbar-fixed-top hidden-sm" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<!--button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button-->
						<div class="marque-logo-compact sticky-nav-hidden">
							<a class="navbar-brand" href="http://www.jeuneafrique.com" >
								<img src="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/logoJAcompactTransp.png" class="img-responsive pull-left" alt="Logo Jeune Afrique" />
							</a>
						</div>
					</div>

					<div class="collapse navbar-collapse">
						<ul class="nav navbar-nav">

							<li class="dropdown dropdown-large sticky-nav-hidden"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Pays</a><div id="sticky-nav-pays" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix"><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a><ul class="sous-menu" id="nav-sous-menu-1296"><li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a><ul class="sous-menu" id="nav-sous-menu-1304"><li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-centrale/">Afrique centrale</a><ul class="sous-menu" id="nav-sous-menu-1314"><li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-de-lest/">Afrique de l'Est</a><ul class="sous-menu" id="nav-sous-menu-1324"><li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a><ul class="sous-menu" id="nav-sous-menu-1334"><li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/panafricain/">Panafricain</a><ul class="sous-menu" id="nav-sous-menu-1344"></ul></li></ul><ul class="nav navbar-nav"><li class="dropdown-header"><a href="/pays/international/">International</a><ul class="sous-menu" id="nav-sous-menu-1343"></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Politique</a><div id="sticky-nav-politique" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-politique" class="nav"><li class="dropdown-header"><a href="/rubriques/politique/">Politique</a><ul class="sous-menu"><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Économie</a><div id="sticky-nav-Économie" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 400px;"><ul id="menu-mega-menu-Économie" class="nav mgm-Éc"><li class="dropdown-header"><a href="/rubriques/economie/">Économie</a><ul class="sous-menu"><li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a><ul class="sous-menu"><li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a><ul class="sous-menu"><li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a><ul class="sous-menu"></ul></li><li><ul id="menu-sticky-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul><ul class="sous-menu"></ul></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Société</a><div id="sticky-nav-société" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-société" class="nav"><li class="dropdown-header"><a href="/rubriques/societe/">Société</a><ul class="sous-menu"><li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Culture</a><div id="sticky-nav-culture" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-culture" class="nav"><li class="dropdown-header"><a href="/rubriques/culture/">Culture</a><ul class="sous-menu"><li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Idées</a><div id="sticky-nav-idées" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-idées" class="nav"><li class="dropdown-header"><a href="/idees/">Idées</a><ul class="sous-menu"><li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditorial</a></li><li><a href="/auteurs/b.ben-yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li></ul></li></ul></div></div></li><li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Vidéo</a><div id="sticky-nav-vidéo" class="dropdown-menu mgm-pulldown-sticky"><div class="mgm-item clearfix" style="width: 192px;"><ul id="menu-mega-menu-vidéo" class="nav"><li class="dropdown-header"><a href="/videos/">Vidéo</a><ul class="sous-menu"><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Les interviews</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div></div></li>						</ul>
						<!-- Phase 2 -->
						<!--ul class="nav navbar-nav">
							<li><a href="#">Mon espace</a></li>
						</ul-->
						<!-- SEARCH -->
						<form id="sticky-menu-search-input" method="get" class="navbar-form active" role="search" action="http://www.jeuneafrique.com/recherche/">
	<div class="input-group">
		<input type="text" class="search-query form-control" value="" name="q" id="s" placeholder="rechercher" />
		<span class="input-group-btn">
            <button  type="submit">
                <span class="jacom jacom-search-find "></span>
            </button>
            <!--button type="reset" class="btn btn-default">
				<span class="jacom jacom-close-delete "></span>
			</button-->
        </span>
	</div>
</form>
						<!-- END SEARCH -->
					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
			<!-- Sticky Nav -->
		</div>
		<!--position navigation-->
		<!--POSITION PULLDOWN MEGAMENU -->
		<div id="mgm-pulldown">
			<div class="container">
				<nav id="menu-meg-228318" class="mgm-pulldown-nav mgm-pays"><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-mmo" class="nav "><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/"><span class="jacom jacom-angle-right"></span>Algérie</a></li><li><a href="/pays/egypte/"><span class="jacom jacom-angle-right"></span>Égypte</a></li><li><a href="/pays/libye/"><span class="jacom jacom-angle-right"></span>Libye</a></li><li><a href="/pays/maroc/"><span class="jacom jacom-angle-right"></span>Maroc</a></li><li><a href="/pays/mauritanie/"><span class="jacom jacom-angle-right"></span>Mauritanie</a></li><li><a href="/pays/moyen-orient/"><span class="jacom jacom-angle-right"></span>Moyen-Orient</a></li><li><a href="/pays/tunisie/"><span class="jacom jacom-angle-right"></span>Tunisie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ao" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/"><span class="jacom jacom-angle-right"></span>Bénin</a></li><li><a href="/pays/burkina-faso/"><span class="jacom jacom-angle-right"></span>Burkina Faso</a></li><li><a href="/pays/cap-vert/"><span class="jacom jacom-angle-right"></span>Cap-Vert</a></li><li><a href="/pays/cote-divoire/"><span class="jacom jacom-angle-right"></span>Côte d'Ivoire</a></li><li><a href="/pays/gambie/"><span class="jacom jacom-angle-right"></span>Gambie</a></li><li><a href="/pays/ghana/"><span class="jacom jacom-angle-right"></span>Ghana</a></li><li><a href="/pays/guinee/"><span class="jacom jacom-angle-right"></span>Guinée</a></li><li><a href="/pays/guinee-bissau/"><span class="jacom jacom-angle-right"></span>Guinée-Bissau</a></li><li><a href="/pays/liberia/"><span class="jacom jacom-angle-right"></span>Liberia</a></li><li><a href="/pays/mali/"><span class="jacom jacom-angle-right"></span>Mali</a></li><li><a href="/pays/niger/"><span class="jacom jacom-angle-right"></span>Niger</a></li><li><a href="/pays/nigeria/"><span class="jacom jacom-angle-right"></span>Nigeria</a></li><li><a href="/pays/senegal/"><span class="jacom jacom-angle-right"></span>Sénégal</a></li><li><a href="/pays/sierra-leone/"><span class="jacom jacom-angle-right"></span>Sierra Leone</a></li><li><a href="/pays/togo/"><span class="jacom jacom-angle-right"></span>Togo</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ac" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/"><span class="jacom jacom-angle-right"></span>Cameroun</a></li><li><a href="/pays/centrafrique/"><span class="jacom jacom-angle-right"></span>Centrafrique</a></li><li><a href="/pays/gabon/"><span class="jacom jacom-angle-right"></span>Gabon</a></li><li><a href="/pays/guinee-equatoriale/"><span class="jacom jacom-angle-right"></span>Guinée équatoriale</a></li><li><a href="/pays/rd-congo/"><span class="jacom jacom-angle-right"></span>RD Congo</a></li><li><a href="/pays/republique-du-congo/"><span class="jacom jacom-angle-right"></span>République du Congo</a></li><li><a href="/pays/tchad/"><span class="jacom jacom-angle-right"></span>Tchad</a></li><li><a href="/pays/sao-tome-et-principe/"><span class="jacom jacom-angle-right"></span>São Tomé-et-Príncipe</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-ae" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/"><span class="jacom jacom-angle-right"></span>Burundi</a></li><li><a href="/pays/djibouti/"><span class="jacom jacom-angle-right"></span>Djibouti</a></li><li><a href="/pays/erythree/"><span class="jacom jacom-angle-right"></span>Érythrée</a></li><li><a href="/pays/ethiopie/"><span class="jacom jacom-angle-right"></span>Éthiopie</a></li><li><a href="/pays/kenya/"><span class="jacom jacom-angle-right"></span>Kenya</a></li><li><a href="/pays/ouganda/"><span class="jacom jacom-angle-right"></span>Ouganda</a></li><li><a href="/pays/rwanda/"><span class="jacom jacom-angle-right"></span>Rwanda</a></li><li><a href="/pays/somalie/"><span class="jacom jacom-angle-right"></span>Somalie</a></li><li><a href="/pays/soudan/"><span class="jacom jacom-angle-right"></span>Soudan</a></li><li><a href="/pays/soudan-du-sud/"><span class="jacom jacom-angle-right"></span>Soudan du Sud</a></li><li><a href="/pays/tanzanie/"><span class="jacom jacom-angle-right"></span>Tanzanie</a></li></ul></li></ul></div><div class="mgm-item clearfix " ><ul id="menu-header-zone-geographique-aaoi" class="nav "><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/"><span class="jacom jacom-angle-right"></span>Afrique du Sud</a></li><li><a href="/pays/angola/"><span class="jacom jacom-angle-right"></span>Angola</a></li><li><a href="/pays/botswana/"><span class="jacom jacom-angle-right"></span>Botswana</a></li><li><a href="/pays/comores/"><span class="jacom jacom-angle-right"></span>Comores</a></li><li><a href="/pays/lesotho/"><span class="jacom jacom-angle-right"></span>Lesotho</a></li><li><a href="/pays/madagascar/"><span class="jacom jacom-angle-right"></span>Madagascar</a></li><li><a href="/pays/malawi/"><span class="jacom jacom-angle-right"></span>Malawi</a></li><li><a href="/pays/maurice/"><span class="jacom jacom-angle-right"></span>Maurice</a></li><li><a href="/pays/mozambique/"><span class="jacom jacom-angle-right"></span>Mozambique</a></li><li><a href="/pays/namibie/"><span class="jacom jacom-angle-right"></span>Namibie</a></li><li><a href="/pays/seychelles/"><span class="jacom jacom-angle-right"></span>Seychelles</a></li><li><a href="/pays/swaziland/"><span class="jacom jacom-angle-right"></span>Swaziland</a></li><li><a href="/pays/zambie/"><span class="jacom jacom-angle-right"></span>Zambie</a></li><li><a href="/pays/zimbabwe/"><span class="jacom jacom-angle-right"></span>Zimbabwe</a></li></ul></li></ul></div></nav><nav id="menu-meg-228398" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-politique" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/politique/">Politique</a>
<ul class="sous-menu">
<li><a href="/rubriques/defense/"><span class="jacom jacom-angle-right"></span>Défense</a></li><li><a href="/rubriques/diplomatie/"><span class="jacom jacom-angle-right"></span>Diplomatie</a></li><li><a href="/rubriques/elections/"><span class="jacom jacom-angle-right"></span>Elections</a></li><li><a href="/rubriques/securite/"><span class="jacom jacom-angle-right"></span>Sécurité</a></li><li><a href="/rubriques/vie-des-partis/"><span class="jacom jacom-angle-right"></span>Vie des partis</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401156/politique/algerie-lopposant-kamel-eddine-fekhar-poursuit-greve-de-faim-a-lhopital-de-laghouat/" itemprop="url" >

		
		<img src="/medias/2017/02/07/kamal-eddine-fekhar-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Sécurité</span>
				<h3 class="art-title">
			<span itemprop="name headline">Algérie : l’opposant Kamel Eddine Fekhar poursuit sa grève de la faim à l’hôpital de Laghouat[...]</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401153/politique/rd-congo-depouille-de-tshisekedi-pourrait-etre-rapatriee-vendredi-a-kinshasa/" itemprop="url" >

		
		<img src="/medias/2017/02/07/sipa_ap22010809_000001-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">RD Congo</span>
				<h3 class="art-title">
			<span itemprop="name headline">RD Congo : la dépouille de Tshisekedi pourrait être rapatriée vendredi à Kinshasa</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/401139/politique/lutte-antiterroriste-pays-g5-sahel-sacheminent-vers-creation-dune-force-commune/">Lutte antiterroriste : les pays du G5 Sahel s’acheminent vers la création d’une force commune</a>
			</li>
						<li>
								<a href="/401087/politique/tunisie-mehdi-jomaa-confirme-retour-scene-politique/">Tunisie : Mehdi Jomâa confirme son retour sur la scène politique</a>
			</li>
						<li>
								<a href="/401046/politique/burkina-lavant-projet-de-constitution-bientot-presente-aux-citoyens/">Burkina : l&rsquo;avant-projet de Constitution bientôt présenté aux citoyens</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228397" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-medium-col mgm-eco" style="width:;"><ul id="menu-mega-menu-economie" class="nav mgm-medium-col mgm-eco"><li class="dropdown-header" ><a href="/rubriques/economie/">Économie</a>
<ul class="sous-menu">
<li><a href="/rubriques/entreprises-et-marches/">Entreprises &amp; marchés</a>
<ul class="sous-menu">
<li><a href="/rubriques/agroalimentaire/"><span class="jacom jacom-angle-right"></span>Agroalimentaire</a></li><li><a href="/rubriques/automobile/"><span class="jacom jacom-angle-right"></span>Automobile</a></li><li><a href="/rubriques/btp-infrastructures/"><span class="jacom jacom-angle-right"></span>BTP & Infrastructures</a></li><li><a href="/rubriques/communication-medias/"><span class="jacom jacom-angle-right"></span>Communication & Médias</a></li><li><a href="/rubriques/conseil/"><span class="jacom jacom-angle-right"></span>Conseil</a></li><li><a href="/rubriques/conso-distribution/"><span class="jacom jacom-angle-right"></span>Conso & Distribution</a></li><li><a href="/rubriques/emploi-formation/"><span class="jacom jacom-angle-right"></span>Emploi & Formation</a></li><li><a href="/rubriques/energie/"><span class="jacom jacom-angle-right"></span>Energie</a></li><li><a href="/rubriques/industrie/"><span class="jacom jacom-angle-right"></span>Industrie</a></li><li><a href="/rubriques/mines/"><span class="jacom jacom-angle-right"></span>Mines</a></li><li><a href="/rubriques/sante/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/telecoms/"><span class="jacom jacom-angle-right"></span>Télécoms & Innovation</a></li><li><a href="/rubriques/tourisme/"><span class="jacom jacom-angle-right"></span>Tourisme</a></li><li><a href="/rubriques/transports/"><span class="jacom jacom-angle-right"></span>Transports</a></li></ul></li><li><a href="/rubriques/finance/">Finance</a>
<ul class="sous-menu">
<li><a href="/rubriques/assurances/"><span class="jacom jacom-angle-right"></span>Assurances</a></li><li><a href="/rubriques/banque/"><span class="jacom jacom-angle-right"></span>Banque</a></li><li><a href="/rubriques/bourse/"><span class="jacom jacom-angle-right"></span>Bourse</a></li><li><a href="/rubriques/capital-investissement/"><span class="jacom jacom-angle-right"></span>Capital-investissement</a></li></ul></li><li><a href="/rubriques/politique-economique/">Politique économique</a></li><li><ul id="menu-menu-manager" class="nav "><li class="dropdown-header" ><a href="/managers/">Managers</a>
<ul class="sous-menu">
<li><a href="/managers/decideurs/"><span class="jacom jacom-angle-right"></span>Décideurs</a></li><li><a href="/managers/nominations/"><span class="jacom jacom-angle-right"></span>Nominations</a></li><li><a href="/managers/interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li></ul></li></ul></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-eco" style="width:;">
<article class="article wide"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401154/economie/premiere-audience-a-hambourg-delimiter-frontiere-maritime-ghana-cote-divoire/" itemprop="url" >

		
		<img src="/medias/2017/02/07/rs48334_ja14051414040206-scr-320x160.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Industrie</span>
				<h3 class="art-title">
			<span itemprop="name headline">Conflit maritime entre le Ghana et la Côte d'Ivoire : les plaidoiries s'ouvrent à Hambourg</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/400992/economie/cacao-fond-de-chute-cours-ccc-reaffirme-prix-garanti-producteur/">Côte d&rsquo;Ivoire : sur fond de chute des cours, le Conseil Café-Cacao réaffirme le prix garanti aux producteurs</a>
			</li>
						<li>
								<a href="/394895/economie/video-cameroun-mobile-a-rescousse-femmes-enceintes/">Vidéo &#8211; Cameroun : le mobile à la rescousse des femmes enceintes</a>
			</li>
						<li>
								<a href="/400825/politique/maroc-met-garde-lunion-europeenne-de-laccord-agricole/">Le Maroc met en garde l&rsquo;Union européenne au sujet de l&rsquo;accord agricole</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228399" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-societe" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/societe/">Société</a>
<ul class="sous-menu">
<li><a href="/tags/argent-des-africains/"><span class="jacom jacom-angle-right"></span>Argent des Africains</a></li><li><a href="/rubriques/diasporas/"><span class="jacom jacom-angle-right"></span>Diasporas</a></li><li><a href="/rubriques/droits-de-lhomme/"><span class="jacom jacom-angle-right"></span>Droits de l’homme</a></li><li><a href="/rubriques/environnement/"><span class="jacom jacom-angle-right"></span>Environnement</a></li><li><a href="/rubriques/immigration/"><span class="jacom jacom-angle-right"></span>Immigration</a></li><li><a href="/rubriques/justice/"><span class="jacom jacom-angle-right"></span>Justice</a></li><li><a href="/rubriques/racisme/"><span class="jacom jacom-angle-right"></span>Racisme</a></li><li><a href="/rubriques/religion/"><span class="jacom jacom-angle-right"></span>Religion</a></li><li><a href="/rubriques/sante-societe/"><span class="jacom jacom-angle-right"></span>Santé</a></li><li><a href="/rubriques/sciences/"><span class="jacom jacom-angle-right"></span>Sciences</a></li><li><a href="/rubriques/sport/"><span class="jacom jacom-angle-right"></span>Sport</a></li><li><a href="/rubriques/technologies/"><span class="jacom jacom-angle-right"></span>Technologies</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401180/societe/rd-congo-kinshasa-leau-apres-pluies-torrentielles/" itemprop="url" >

		
		<img src="/medias/2017/02/07/inondations_kinshasa_fevrier_2017-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Environnement</span>
				<h3 class="art-title">
			<span itemprop="name headline">RD Congo : Kinshasa sous l'eau après des pluies torrentielles</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401156/politique/algerie-lopposant-kamel-eddine-fekhar-poursuit-greve-de-faim-a-lhopital-de-laghouat/" itemprop="url" >

		
		<img src="/medias/2017/02/07/kamal-eddine-fekhar-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Justice</span>
				<h3 class="art-title">
			<span itemprop="name headline">Algérie : l’opposant Kamel Eddine Fekhar poursuit sa grève de la faim à l’hôpital de Laghouat[...]</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/401087/politique/tunisie-mehdi-jomaa-confirme-retour-scene-politique/">Tunisie : Mehdi Jomâa confirme son retour sur la scène politique</a>
			</li>
						<li>
								<a href="/401046/politique/burkina-lavant-projet-de-constitution-bientot-presente-aux-citoyens/">Burkina : l&rsquo;avant-projet de Constitution bientôt présenté aux citoyens</a>
			</li>
						<li>
								<a href="/400725/societe/cote-divoire-reprise-proces-de-laurent-gbagbo-de-charles-ble-goude-a-cpi/">Côte d&rsquo;Ivoire : reprise du procès de Laurent Gbagbo et de Charles Blé Goudé à la CPI</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228396" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-culture" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/rubriques/culture/">Culture</a>
<ul class="sous-menu">
<li><a href="/rubriques/arts/"><span class="jacom jacom-angle-right"></span>Arts</a></li><li><a href="/rubriques/cinema/"><span class="jacom jacom-angle-right"></span>Cinéma</a></li><li><a href="/rubriques/livres/"><span class="jacom jacom-angle-right"></span>Livres</a></li><li><a href="/rubriques/medias/"><span class="jacom jacom-angle-right"></span>Médias</a></li><li><a href="/rubriques/musique/"><span class="jacom jacom-angle-right"></span>Musique</a></li><li><a href="/rubriques/spectacles/"><span class="jacom jacom-angle-right"></span>Spectacles</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;">
<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401181/culture/maroc-maitre-gims-clame-vive-roi/" itemprop="url" >

		
		<img src="/medias/2017/02/07/maitre-gims-256x128-1486464362.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Musique</span>
				<h3 class="art-title">
			<span itemprop="name headline">Maroc : quand Maître Gims clame "Vive le roi !"</span>
					</h3>
		
	</a>
</article>

<article class="article medium"  itemscope itemtype="http://schema.org/NewsArticle">
	<a href="/401001/culture/cote-divoire-be-my-guest-retour-lancement-dun-programme-inedit-afrique/" itemprop="url" >

		
		<img src="/medias/2017/02/06/index-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />

		

				<span class="subtitle" itemprop="keywords">Médias</span>
				<h3 class="art-title">
			<span itemprop="name headline">Côte d'Ivoire : retour sur le lancement de "Be My Guest", un programme inédit en Afrique</span>
					</h3>
		
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/399242/politique/tunisie-tour-de-vis-medias/">Tunisie : tour de vis dans les médias</a>
			</li>
						<li>
								<a href="/399193/culture/litterature-leila-slimani-lauteure-francophone-plus-lue-2016-grace-a-chanson-douce/">Littérature : Leïla Slimani est l&rsquo;auteure francophone la plus lue en 2016 grâce à Chanson douce</a>
			</li>
						<li>
								<a href="/398539/culture/cote-divoire-konnie-toure-decouvrir-abidjan-aux-internautes-be-my-guest/">Côte d&rsquo;Ivoire : Konnie Touré fait découvrir Abidjan aux internautes dans « Be My Guest »</a>
			</li>
			</ul></div></nav><nav id="menu-meg-1245" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-idee" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/idees/">Idées</a>
<ul class="sous-menu">
<li><a href="/idees/opinion/"><span class="jacom jacom-angle-right"></span>Opinion</a></li><li><a href="/auteurs/b.b.yahmed/"><span class="jacom jacom-angle-right"></span>Ce que je crois</a></li><li><a href="/idees/editorial/"><span class="jacom jacom-angle-right"></span>Éditoriaux</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col mgm-idee" style="width:;"><article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/401041/politique/cameroun-a-profitera-victoire-de-can/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2015/07/20/KAM_medaillon.gif" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Cameroun : à qui profitera la victoire de la CAN ?        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/a.kamgang/" itemprop="url">
                        KAM                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/400954/politique/tunisie-nouveau-contrat-de-confiance-entre-gouvernants-gouvernes/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2016/12/22/capture-decran-2016-12-22-a-12-1.png" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            Tunisie : pour un nouveau contrat de confiance entre gouvernants et gouvernés        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/s.cherif/" itemprop="url">
                        Sémi Cherif                    </a>        </small>
    </p>
</article>
<article class="col-sm-4 col-xs-4 mgm-art-idee"  itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/400100/societe/femmes-premieres-victimes-ravages-cancer-afrique/" itemprop="url">
        <span class="subtitle" itemprop="keywords">Opinion</span>
        <div class="author-img">
                        <img src="/medias/2017/02/02/sylviaok.jpg" alt="" class="img-circle img-thumbnail">
        </div>
        <h3>
            « Les femmes sont les premières victimes des ravages du cancer en Afrique »        </h3>
    </a>
    <p>
        <small class="art-author">par
            <a href="/auteurs/s.bongo-ondimba/" itemprop="url">
                        Sylvia Bongo Ondimba                    </a>        </small>
    </p>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/399961/politique/crise-anglophone-cameroun-yaounde-sagite-ne-communique/">Crise anglophone au Cameroun : Yaoundé s’agite, mais ne communique pas…</a>
			</li>
						<li>
								<a href="/399434/politique/yousra-abourabi-lua-pourrait-devenir-arene-daffrontements-diplomatiques-entre-pro-anti-marocains/">Yousra Abourabi : &laquo;&nbsp;L’UA pourrait devenir une arène d’affrontements diplomatiques entre pro et anti-Marocains&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/399558/economie/cette-technologie-africaine-ouvrir-commerce-a-99-mobiles/">Cette technologie qui peut ouvrir 99% du marché mobile aux start-up africaines</a>
			</li>
			</ul></div></nav><nav id="menu-meg-228401" class="mgm-pulldown-nav "><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul id="menu-mega-menu-video" class="nav mgm-small-col"><li class="dropdown-header" ><a href="/videos/">Vidéos</a>
<ul class="sous-menu">
<li><a href="/playlist/522/les-interviews/"><span class="jacom jacom-angle-right"></span>Interviews</a></li><li><a href="/playlist/525/le-grand-invite-de-leconomie/"><span class="jacom jacom-angle-right"></span>Le grand invité de l'économie</a></li><li><a href="/playlist/519/reportages/"><span class="jacom jacom-angle-right"></span>Reportages</a></li><li><a href="/playlist/524/decryptages/"><span class="jacom jacom-angle-right"></span>Décryptages</a></li><li><a href="/playlist/293669/reussite/"><span class="jacom jacom-angle-right"></span>Réussite</a></li></ul></li></ul></div><div class="mgm-item clearfix mgm-wide-col" style="width:;"><article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/400979/cameroun-mobile-a-rescousse-femmes-enceintes/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/02/06/gifted-mom-russite-592x296-256x128.png" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/400979/cameroun-mobile-a-rescousse-femmes-enceintes/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Cameroun</span>
		<h3>
			Cameroun : le mobile à la rescousse des femmes enceintes															
		</h3>
	</a>
</article>
<article class="article medium"  itemscope itemtype="http://schema.org/VideoObject">
	<a href="/videos/400493/etienne-tshisekedi-60-ans-dengagement-politique/"  itemprop="url" class="video-thumbnail">
		<img src="/medias/2017/02/03/g0gjk-256x128.jpg" alt="" class="art-thumbnail"  itemprop="image" />
		<span class="jacom jacom-play"></span>				
	</a>
	<a href="/videos/400493/etienne-tshisekedi-60-ans-dengagement-politique/"  itemprop="url">
		<span class="subtitle" itemprop="keywords">Afrique centrale</span>
		<h3>
			Étienne Tshisekedi, 60 ans d'engagement politique															
		</h3>
	</a>
</article>
</div><div class="mgm-item clearfix mgm-small-col" style="width:;"><ul class="mgm-article-list">			<li>
								<a href="/videos/400481/alain-tae-b-m-me-en-libye-nous-sommes-rest-s/">Alain Taeïb : &laquo;&nbsp;Même en Libye, nous sommes restés&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/400482/alain-tae-b-pour-les-ports-africains-des-dizaines-de-milliards-sont-encore-n-cessaires/">Alain Taeïb : &laquo;&nbsp;Pour les ports africains, des dizaines de milliards sont encore nécessaires&nbsp;&raquo;</a>
			</li>
						<li>
								<a href="/videos/398954/kivuwatt-centrale-electrique-lac-kivu-tourne-a-plein-regime/">KivuWatt, la centrale électrique du lac Kivu tourne à plein régime</a>
			</li>
			</ul></div></nav>				<div>
					<a href="#" class="mgm-close pull-right">Fermer <span class="jacom jacom-angle-up"></span></a>
				</div>
			</div>
		</div>
		<!--POSITION PULLDOWN MEGAMENU -->
	</header>
	<!-- HEADER -->

<!-- Ads - Richmedia -->
<div id="ad-richemedia-top" class="advertisement">
		<!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
	<div id="adtech_5234476" data-id="5234476" class="adtech-dac-tag"></div><!-- ADVERTISEMENT RICHMEDIA - INTERSTITAL -->
</div>
<!-- Ads - Interstitial -->


<!--  POSITION WRAP-->
<div id="wrap">

	<!-- POSITION MEGABANNER -->
	<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-top" class="advertisement">
	<div class="container">
		<div class="row">
				<div id="adtech_5234424" data-id="5234424" data-alias="Articlemegabannertop_display" class="adtech-dac-tag"></div>

		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->
	<!-- POSITION MEGABANNER -->

	<div id="breadcrumps">
	<div class="container">
		<div class="row">
			<!-- ICI LES DIFFERENT MODULES AVEC CONDITION DE LA POSITION BREADCRUMPS -->
					<!-- FIL D'Ariane -->
		<div  class="fil-ariane tracking-click-evt-ga" data-category="Header" data-label="Menu fil Ariane">
			<div class="col-xs-12 col-sm-6 fil-ar-title">
				<h2>
					
											<a href="/idees/">
							Idées						</a>
									</h2>
			</div>
			<div class="col-xs-12 col-sm-8 fil-ar-containt" >
				<div class="col-xs-12">
					<ul class="clearfix">
		                			                <li class="col-md-6 col-sm-6 ">
			                    <a href="/idees/opinion/">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Opinion			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/auteurs/b.b.yahmed/">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Ce que je crois			                    </a>
			                </li>
									                <li class="col-md-6 col-sm-6 ">
			                    <a href="/idees/editorial/">
			                    	<span class="jacom jacom-angle-right"></span>
			                    	Éditoriaux			                    </a>
			                </li>
											</ul>
				</div>
			</div>
			<div class="fil-ar-footer">
				<a href="#" class="fil-ar-close" style="display: none;">Fermer <span class="jacom jacom-angle-up"></span></a>
				<a href="#" class="fil-ar-open" ><span class="jacom jacom-angle-down"></span></a>
			</div>
		</div>
				</div><!--row -->
	</div>
</div>

<!-- Side page layout -->
<section id="side-page-layout">
	<div class="container">
		<div id="main" class="row">
			<div class="art-header">
    <h1 itemprop="name headline">
    	Corruption :  avec le &laquo;&nbsp;FillonGate&nbsp;&raquo;, le retour de la &laquo;&nbsp;french touch&nbsp;&raquo;    </h1>
	    <time class="art-date" datetime="2017-02-07T17:19:32Z" pubdate="2017-02-07T17:19:32Z">
        <span itemprop="datePublished">
        	07 février 2017 à 18h19        </span>
            </time>
</div>
			<!-- Main container -->
			<div id="content" class="col-sm-8">
				<!-- CONTENT MAIN BOX -->
				<article id="post-401371" class="art-content" itemscope itemtype="http://schema.org/NewsArticle">

	<div class="art-author-signature">
	<div class="author-img">
		<a href="/auteurs/d.glez/">
				<img src="/medias/2015/07/02/20150702glez1.jpg" alt="" class="img-circle img-thumbnail">
			</a>	</div>
	<div class="author-desc">
		par
		<a href="/auteurs/d.glez/" itemprop="author" class="author-name">Damien Glez</a>		<p>Damien Glez est dessinateur-éditorialiste franco-burkinabè</p>
			</div>
	</div>

	<!-- Article toolbox -->
	<div class="art-toolbox">
	<!-- <h5 class="art-toolbox-title">Contribuez à l'actualité</h5> -->
	<div class="toolbox-body">
		<!-- <a class="btn  btn-xs btn-share-fb"><span class="jacom jacom-facebook"></span> Partager</a>
		<a class="btn  btn-xs btn-share-tw"><span class="jacom jacom-twitter"></span> Tweeter</a>
		<a class="btn  btn-xs btn-share-linkedin"><span class="jacom jacom-linkedin"></span> Share</a> -->
				<!-- <a href="mailto:?subject=Corruption%20%3A%20%20avec%20le%20%26laquo%3B%26nbsp%3BFillonGate%26nbsp%3B%26raquo%3B%2C%20le%20retour%20de%20la%20%26laquo%3B%26nbsp%3Bfrench%20touch%26nbsp%3B%26raquo%3B&body=Bonjour%2C%20un%20ami%20vous%20envoie%20l%27article%20de%20JeuneAfrique.com%20suivant%20%3A%20http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" class="btn btn-xs btn-default btn-share-email tracking-click-evt-ga" data-category="Corps Article" data-label="Mail to"><span class="jacom jacom-envelope-ja"></span> Envoyer</a> -->

			<!-- <div id="jssocials-share" class="hidden-xs"></div> -->

			<!-- Boutons Partage version Mobile -->
			<!-- <div id="share-smartphone" class="visible-xs">
				<div class="share-smartphone-innerblock">
				<div id="jssocials-share-smartphone"></div>
				<div class="share-btn-sms"  data-category="Corps Article" data-label="Partage par SMS"><a href="sms://">SMS</a></div>
				</div>
			</div> -->
			<!-- Boutons Partage version Mobile -->
			<!-- Boutons Partage sans Jssocial - Desktop & tablets -->
			<div class="btn-shares btn-shares-toolbox">
				<!-- Nombre de partage -->
																				<div class="art-nb-share">
							<span><b>107</b> partages</span>
						</div>
													<!-- /Nombre de partage -->

                <div class="btn btn-share-facebook">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Facebook" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" target="_blank">
						<i class="jacom jacom-facebook "></i> <span class="btn-share-label">Partager</span>
					</a>
				</div>
				<div class="btn btn-share-twitter">
					<a class="tracking-click-evt-ga" data-category="Corps Article" data-label="Partage sur Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F&amp;text=Corruption+%3A++avec+le+%C2%AB%C2%A0FillonGate%C2%A0%C2%BB%2C+le+retour+de+la+%C2%AB%C2%A0french+touch%C2%A0%C2%BB+-+JeuneAfrique.com" target="_blank">
						<i class="jacom jacom-twitter "></i>
						<span class="btn-share-label">Tweeter</span>
					</a>
				</div>
				<div class="btn btn-share-linkedin">
					<a class="tracking-click-evt-ga" data-label="Partage sur Linkedin" data-category="Corps Article" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" target="_blank">
						<i class="jacom jacom-linkedin "></i>
						<span class="btn-share-label">Share</span>
					</a>
				</div>
				<div class="btn btn-share-email">
					<a class="tracking-click-evt-ga" data-label="Mail to" data-category="Corps Article" href="mailto:?subject=Corruption%20%3A%20%20avec%20le%20%26laquo%3B%26nbsp%3BFillonGate%26nbsp%3B%26raquo%3B%2C%20le%20retour%20de%20la%20%26laquo%3B%26nbsp%3Bfrench%20touch%26nbsp%3B%26raquo%3B&amp;body=http%3A%2F%2Fwww.jeuneafrique.com%2F401371%2Fpolitique%2Fcorruption-fillon-gate-retour-de-french-touch%2F" target="_blank">
						<i class="jacom jacom-envelope-ja "></i>
						<span class="btn-share-label">Envoyer</span>
					</a>
				</div>
			</div>
			<!-- Boutons Partage sans Jssocial - Desktop & tablets-->




		<!-- /Reseaux sociaux -->
		<!--a href="#" class="btn art-save-bt disabled" role="button">
			<span class="jacom jacom-bookmark-ja"></span>
			<span class="hidden-xs">Sauvegarder</span>
		</a-->
		<!--a href="#" class="art-save-bt"><span class="jacom jacom-bookmark"></span></a-->

	</div>
</div>

<!--script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jeuneafrique" type="text/javascript"></script-->
	<!-- Article toolbox -->

	<!-- Image Principale -->
			<figure class="thumbnail art-thumbnail-lead">
			<img src="/medias/2017/02/07/glez-592x296.jpg"  itemprop="image" />
			<figcaption class="caption" rel="tooltip">
				<p> &copy; Damien Glez</p>
			</figcaption>
		</figure>
			<!-- Image Principale -->
	<div class="art-text" class="row">

					<p class="lead">
				Accusé de fraude "à la française" par les tenants de la gestion "à l’allemande", François Fillon s’est défendu "à l’américaine"... pour un résultat très incertain.
			</p>

			<!-- Aside Article Normal ou dossier -->
						<!-- Aside Article Normal ou dossier -->
		
		<!-- WYSIWYG content -->
		<p>Le pudique vainqueur de la primaire française de la droite et du centre avait des airs de Bill Clinton, ce lundi 6 février. Sans doute poussé par des <em>spins doctors</em> qui exigeaient quelque frémissement dans les sourcils broussailleux de l’impénétrable candidat, le très catholique François Fillon s’est auto-flagellé.</p>
<p>Il a présenté ses excuses, mais l&rsquo;arbre de la contrition cacherait-t-il la forêt des casseroles ? Sur le fond, n’évoquant que des incompréhensions anachroniques, le candidat &laquo;&nbsp;traqué&nbsp;&raquo; n’a reconnu aucun acte délictueux, dans l&#8217;embauche de son épouse au poste d’assistante parlementaire. Le <em>Penelope Gate</em> made in France n&rsquo;est pas (encore) le <em>Monica Gate</em> made in USA…</p>
<p><div class="art-read-also tracking-click-evt-ga" data-category="Corps Article" data-label="A lire aussi bottom">
						<h6>À lire aussi :</h6><a href="http://www.jeuneafrique.com/353496/societe/france-francois-fillon-colonisation-sapparente-a-partage-de-culture/">France : pour François Fillon, la colonisation s’apparente à un « partage de la culture »</a>
					</div></p>
<p>Il n’est point nécessaire, pourtant, de traverser l’Atlantique, pour recueillir un scepticisme appuyé. Pour cela, il suffit de franchir le Rhin. En Allemagne voisine, dans le camp politique au pouvoir autant que dans les milieux économiques, l’arrivée programmée de François Fillon à l’Élysée avait été saluée comme providentielle. Si le programme du présidentiable n’a pas bougé d’un iota, la presse allemande s’accorde à reconnaître que, toute polémique étant égale par ailleurs, un tel candidat, en République fédérale, aurait été forcé depuis longtemps de se retirer de la course. Des frasques sexuelles au rapport passionnel à la fortune, aucun écart supposé n’est toléré bien longtemps au pays de Angela Merkel…</p>
<p><strong>Multiples frasques judiciaires</strong></p>
<p>Bien entendu – et c’est sans doute ce qui constitue la goutte d’eau qui fait déborder le vase de la bienveillance allemande –, le prétendant au fauteuil de François Hollande n’est pas le seul politicien français à essuyer des tirs judiciaires.</p>
<p>À droite ? Nicolas Sarkozy vient juste d’être renvoyé en procès dans le cadre de l’enquête portant sur l&rsquo;affaire Bygmalion et le soupçon de dépassement volontaire du plafond des dépenses, lors de la campagne présidentielle de 2012. À gauche ? L’affaire Cahuzac eut un tel retentissement au printemps 2013 qu’elle inspire un long métrage en cours d&rsquo;écriture, comme vient de l’annoncer la société TS Productions.</p>
<p>Toujours dans la course à l’Élysée, François Fillon s’en tirera-t-il ? Rien n&rsquo;est moins sûr, d&rsquo;autant que de nouvelles révélations risquent de pleuvoir sur le candidat de la droite et du centre. Et la France aura de moins en moins de leçons à donner aux pays étrangers en matière de corruption&#8230;</p>
<p>Pour rappel, si le tout récent rapport de Transparency international sur l’indice de perception de la corruption 2016 indique que le pays le plus corrompu au monde serait la Somalie (176 sur 176), le Botswana occupe la 35e place des pays les moins corrompus. Le pays de François Fillon est tout de même 23e, celui du pudibond Bill Clinton est 18e. La fédération de l’outrée Angela Merkel est quant à elle 10e dans le classement. Cette fois, la charité peut se moquer de l’hôpital. Mais l&rsquo;index reste avant tout une affaire de « perception »&#8230;</p>
		<!-- End WYSIWYG content -->

		<a href="/auteurs/d.glez/" class="art-text-author tracking-click-evt-ga" data-category="Corps Article" data-label="Auteur Bottom" itemprop="author">Damien Glez</a>	</div>
	<!-- Article toolbox -->
		<!-- Article toolbox -->
	<div class="clearfix"></div>
	<!-- Pub manuelle -->
	


	<div class="visible-xs tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
		<a href="http://jeuneafrique.us2.list-manage.com/subscribe?u=6f73d53fb63e8c665c4e3800d&id=9e88e09281" class="diversmarketing-pub-manuelle"
		   target="_blank"		   data-category="widgets-marketing"
		   data-label="Promo Article newsletter 002 mobile"
		>
					</a>
	</div>



	<!-- Pub manuelle -->
	<div class="clearfix"></div>
	<!-- Inscription Newsletter -->
	<div class="row widget-apply-newsletter-article main-parent" id="widget-apply-newsletter-article">
  	<div class="col-md-6 heading">
  		<h3 class="panel-title">Déjà <span>150&nbsp;000</span> inscrits</h3>
		<hr/>
		<p>Chaque jour, recevez par mail les actus Jeune Afrique à ne pas manquer</p>
  	</div>
  	<div class="col-md-6 content">
  		<form action="//jeuneafrique.us2.list-manage.com/subscribe/post-json?u=6f73d53fb63e8c665c4e3800d&amp;id=9e88e09281" method="post" id="mc-embedded-subscribe-form-a" name="mc-embedded-subscribe-form" target="_blank" novalidate>
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_6f73d53fb63e8c665c4e3800d_9e88e09281" tabindex="-1" value=""></div>
			<div class="mc_form_container">
			    <div class="mc_inputs">
				    <input type="email" value="" name="EMAIL" class="required email" id="mce-email-a" placeholder="Entrez votre email ici pour vous inscrire">
				    <input type="submit" value="Je m'inscris gratuitement" name="subscribe" class="button mc-embedded-subscribe tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom">
				    <div class="clearfix"></div>
				</div>
				<div class="mc_radio_inputs">
					<div class="checkbox" id="mce-validate-checkbox-a">
					    <label for="mce-group[15661]-15661-0-a">
					    	<input type="checkbox" value="1" name="group[15661][1]" id="mce-group[15661]-15661-0-a" checked="checked">
					    	Newsletter actu [quotidienne]
					    </label>
					    <div class="clearfix"></div>
					    <label for="mce-group[15661]-15661-1-a">
					    	<input type="checkbox" value="8" name="group[15661][8]" id="mce-group[15661]-15661-1-a" checked="checked">
							Newsletter business [quotidienne]
						</label>
					</div>
					<div class="checkbox tiny">
					    <label for="mce-group[15665]-15665-0-a">
					    	<input type="checkbox" value="2" name="group[15665][2]" id="mce-group[15665]-15665-0-a" checked="checked">
						   	Recevoir des informations du Groupe Jeune Afrique
						</label>
						<div class="clearfix"></div>
					    <label for="mce-group[15665]-15665-1-a">
					    	<input type="checkbox" value="4" name="group[15665][4]" id="mce-group[15665]-15665-1-a">
							Recevez les offres des partenaires de Jeune Afrique
						</label>
					</div>
				</div>
				<hr/>
				<p>Curieux ? Voici un aperçu des <a href="/newsletters-actualite/" target="_blank" class="tracking-click-evt-ga" data-category="Corps Article" data-label="Widget newsletter bottom curieux">newsletters ici</a></p>
			</div>
			<div class="clearfix"></div>
		</form>
  	</div>
  	<div class="col-md-12">
  		<div style="display:none;">
  			<div class="clearfix mce-responses"></div>
  		</div>
  	</div>
</div>

	<!-- Inscription Newsletter -->
</article>
<!-- Fin Article -->



				<!-- CONTENT MAIN BOX -->
				<!-- POSITION CONTENT-BOTTOM -->
				<div id="content-bottom">
	
<div class="related-subjects tracking-click-evt-ga" data-category="Footer" data-label="Sur le même sujet">
	<div class="rel-sub-heading">
		<h3 class="rel-sub-title">Sur le même sujet</h3>
	</div>
	<div class="rel-sub-body">
		<div class="row">
			<div class="col-sm-6">
				<h4>International</h4>
				<ul>
													<li>
									<a href="/401461/politique/lunion-europeenne-rassure-maroc-de-laccord-agricole/">
										L’Union européenne rassure le Maroc au sujet de l’accord agricole									</a>
								</li>								<li>
									<a href="/401319/politique/terrorisme-lassaillant-louvre-dit-etre-abdallah-el-hamahmy-egyptien-de-29-ans/">
										Terrorisme : l'assaillant du Louvre dit être Abdallah El-Hamahmy, un Égyptien de 29 ans									</a>
								</li>								<li>
									<a href="/mag/400365/politique/presidentielle-france-chasse-fillon-ouverte/">
										Présidentielle en France : la chasse au Fillon est ouverte									</a>
								</li>				</ul>
			</div>
			<div class="col-sm-6">
				<h4>Politique</h4>
				<ul>
													<li>
									<a href="/401535/politique/tractations-autour-obseques-detienne-tshisekedi-se-poursuivent-entre-bruxelles-kinshasa/">
										RDC : "Les gens ne sont pas prêts à accepter les obsèques de Tshisekedi avec le gouvernement actuel", estime son frère									</a>
								</li>								<li>
									<a href="/401461/politique/lunion-europeenne-rassure-maroc-de-laccord-agricole/">
										L’Union européenne rassure le Maroc au sujet de l’accord agricole									</a>
								</li>								<li>
									<a href="/401325/politique/congo-brazzaville-a-rappele-16-de-ambassadeurs/">
										Congo : pourquoi Brazzaville a rappelé 16 de ses ambassadeurs									</a>
								</li>				</ul>
			</div>
		</div>
		<div class="row">
									<div class="col-sm-6">
							<h4>Corruption</h4>
							<ul>
																		<li>
											<a href="/398607/economie/ghana-ministre-president-nana-akufo-addo-coup-dune-enquete-corruption/">Ghana : un ministre du président Nana Akufo-Addo menacé d&rsquo;une enquête pour corruption																						</a>
										</li>
																				<li>
											<a href="/390216/economie/israel-mise-liberte-conditionnelle-de-beny-steinmetz-fond-denquete-guinee/">Israël : mise en liberté conditionnelle de Beny Steinmetz sur fond d&rsquo;enquête en Guinée																						</a>
										</li>
																				<li>
											<a href="/388895/societe/egypte-soupconne-de-corruption-haut-magistrat-se-suicide/">Égypte : soupçonné de corruption, un haut magistrat se suicide																						</a>
										</li>
																	</ul>
						</div>
												<div class="col-sm-6">
							<h4>François Fillon</h4>
							<ul>
																		<li>
											<a href="/399044/politique/erwan-davoux-france-rechercher-de-linfluence-afrique/">Erwan Davoux : « La France doit rechercher de l&rsquo;influence en Afrique »																						</a>
										</li>
																				<li>
											<a href="/397915/politique/retour-de-haine/">Des États-Unis à la Tunisie, la haine est de retour																						</a>
										</li>
																				<li>
											<a href="/397776/politique/emplois-fictifs-fillongate-dafrique/">Emplois fictifs : le #FillonGate vu d&rsquo;Afrique																						</a>
										</li>
																	</ul>
						</div>
								</div>
	</div>
</div></div>
				<!-- POSITION CONTENT-BOTTOM -->
			</div>
			<!-- Main container -->

			<!-- POSITION RIGHT -->
					<aside id="pos-right" >
			<div class="advertisement">
    <div id="adtech_5234502" data-id="5234502" class="adtech-dac-tag"></div></div>
<div id="widget-en-vente" class="panel blank widget-en-vente-sidebar" >
    <div class="panel-heading">
        <h3 class="panel-title">En vente cette semaine</h3>
    </div>
    <div class="panel-body">
        <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Sidebar" data-label="Couverture">
            <img src="/medias/2017/02/05/2926big-iao.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Sidebar" data-label="En kiosque couverture" />
        </a>
        <div class="btn-action">
            <a href="http://www.laboutiquejeuneafrique.com/product.php?id_product=824" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button j'achète">
                    <span>J'achète<br />le numéro</span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je m'abonne">
                    <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
            <a href="/jeune-afrique-edition-digitale/deja-abonne/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Sidebar" data-label="En kiosque button je me connecte">
                    <span>Je me<br />connecte<br/></span>
                    <svg class="ja-svg-icon"> <use xlink:href="http://www.jeuneafrique.com/wp-content/themes/ja-3.0.x/assets/img/svg.svg#ja-arrow-right"></use> </svg>
            </a>
        </div>
    </div>
</div>

    <div id="panel-promote" class="panel blank">
        <div class="panel-heading">
            <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
        </div>
        <div class="panel-body">
                            <a href="http://www.intothechic.com/14538/culture/rokia-traore/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC 1 http://www.intothechic.com/14538/culture/rokia-traore/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                            <div class="media-left">
                            <img src="/medias/2017/02/02/rokia-traor-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Rokia Traoré : « Depuis le début de ma carrière, je suis mon libre arbitre »                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/14730/lifestyle/be-my-guest-retour-lancement-dun-programme-inedit-afrique/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC 2 http://www.intothechic.com/14730/lifestyle/be-my-guest-retour-lancement-dun-programme-inedit-afrique/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                            <div class="media-left">
                            <img src="/medias/2017/02/06/index-225x150.jpg" />
                        </div>
                                        <div class="media-content">
                        Be My Guest : retour sur le lancement d'un programme inédit en Afrique                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                    <hr/>                </a>
                <div class="clearfix"></div>
                            <a href="http://www.intothechic.com/14709/culture/loving-lhistoire-damour-inconditionnelle-dun-couple-mixte/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC 3 http://www.intothechic.com/14709/culture/loving-lhistoire-damour-inconditionnelle-dun-couple-mixte/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                            <div class="media-left">
                            <img src="/medias/2017/02/07/capture-du2019ecran-2016-07-28-a-131955-660x462-225x150.png" />
                        </div>
                                        <div class="media-content">
                        « Loving » : Quand un couple mixte réclame la liberté de s'aimer                                                    <span class="website-name">Into The Chic</span>
                                            </div>
                                    </a>
                <div class="clearfix"></div>
                    </div>
        <div class="panel-footer more">
            <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Sidebar" data-label="widget ITC plus d'articles" target="_blank">plus d'articles</a>
        </div>
    </div>
	<div class="advertisement">
		<a href="http://www.jeuneafrique.com/tags/start-up-africaine-de-la-semaine/"
		   data-label="Start-up africaine standard"		   data-category="widgets-marketing-editorial"		   class="widget-pub-manuelle-ga-evt"
		   >
		   <img src="/medias/2017/01/26/me_startupafricainegenfinal_300x250.jpg" width="300" />
		</a>
	</div>
	<div id="panel-ja-tv" class="panel panel-jatv blank tracking-click-evt-ga" data-category="Sidebar" data-label="JA TV">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="/videos/">Jeuneafrique TV</a></h3>
		</div>
		<div class="panel-body">
			<article>
				<a href="/videos/400979/cameroun-mobile-a-rescousse-femmes-enceintes/" itemprop="url">
											<div class="video-thumbnail">
							<img width="304" height="152" src="/medias/2017/02/06/gifted-mom-russite-592x296-304x152.png" class="art-thumbnail wp-post-image" alt="Réussite/Capture d&#039;écran" itemprop="image" srcset="/medias/2017/02/06/gifted-mom-russite-592x296-304x152.png 304w, /medias/2017/02/06/gifted-mom-russite-592x296-300x150.png 300w, /medias/2017/02/06/gifted-mom-russite-592x296-256x128.png 256w, /medias/2017/02/06/gifted-mom-russite-592x296-288x144.png 288w, /medias/2017/02/06/gifted-mom-russite-592x296-320x160.png 320w, /medias/2017/02/06/gifted-mom-russite-592x296-120x60.png 120w, /medias/2017/02/06/gifted-mom-russite-592x296-176x88.png 176w, /medias/2017/02/06/gifted-mom-russite-592x296-296x148.png 296w, /medias/2017/02/06/gifted-mom-russite-592x296-400x200.png 400w, /medias/2017/02/06/gifted-mom-russite-592x296.png 592w" sizes="(max-width: 304px) 100vw, 304px" data-wp-pid="400984" />							<span class="jacom jacom-play"></span>
						</div>
										<div class="inner-panel-body">
													<span class="subtitle" itemprop="keywords">Cameroun</span>
													<h2>Cameroun : le mobile à la rescousse des femmes enceintes</h2>
					</div>
				</a>
			</article>
		</div>
		<div class="panel-footer">
			<div class="see-more"><span class="jacom jacom-angle-double-right-ja"></span><a href="/videos/">plus de vidéos</a></div>
		</div>
	</div>
	<div class="advertisement">
    <div id="adtech_5234530"  data-id="5234530" class="adtech-dac-tag"></div></div>
<style>
/* TODO : Move this to CSS less files */
#panel-dossier div.dos-thumbnail{
	position: relative;
	height: 144px;
}
#panel-dossier div.dos-thumbnail img {
	width: 288px;
	height: 144px;
	position: absolute;
	top: 0;
	left: 0;
}
</style>
	<div id="panel-dossier" class="panel default tracking-click-evt-ga" data-category="Sidebar" data-label="Dossier">
		<div class="panel-heading">
			<h3 class="panel-title"><a href="http://www.jeuneafrique.com/dossiers/">Dossier</a></h3>
		</div>
		<div class="panel-body">
			<article id="panel-dossier-lead">
				<a href="/dossiers/arabie-saoudite-debut-declin/" itemprop="url">
										<div class="dos-thumbnail">
												<img width="288" height="144" src="/medias/2017/01/25/sipa_ap21985322_000001-288x144-1485361599.jpg" class="art-thumbnail wp-post-image" alt="AP/SIPA" itemprop="image" srcset="/medias/2017/01/25/sipa_ap21985322_000001-288x144-1485361599.jpg 288w, /medias/2017/01/25/sipa_ap21985322_000001-256x128-1485361599.jpg 256w, /medias/2017/01/25/sipa_ap21985322_000001-592x296-1485361599.jpg 592w, /medias/2017/01/25/sipa_ap21985322_000001-320x160-1485361599.jpg 320w, /medias/2017/01/25/sipa_ap21985322_000001-120x60-1485361599.jpg 120w, /medias/2017/01/25/sipa_ap21985322_000001-176x88-1485361599.jpg 176w, /medias/2017/01/25/sipa_ap21985322_000001-304x152-1485361599.jpg 304w, /medias/2017/01/25/sipa_ap21985322_000001-296x148-1485361599.jpg 296w, /medias/2017/01/25/sipa_ap21985322_000001-640x320-1485361599.jpg 640w, /medias/2017/01/25/sipa_ap21985322_000001-400x200.jpg 400w, /medias/2017/01/25/sipa_ap21985322_000001-944x472-1485361599.jpg 944w" sizes="(max-width: 288px) 100vw, 288px" data-wp-pid="397325" />					</div>
										<div class="inner-panel-body">
						<h3>
							<span itemprop="name headline">Arabie Saoudite : jusqu&rsquo;ici tout va bien&#8230;</span>
						</h3>
						<p itemprop="description">
							<p>Entre la chute de l&rsquo;économie due à la crise pétrolière, son enlisement militaire au Yémen et la défaite des rebelles Syriens à Alep soutenus par Riyad, la monarchie des Saoud semble en perte de vitesse. Ce qui ne l&#8217;empêche pas de voir ses relations diplomatiques avec le Maghreb progresser.</p>
						</p>
					</div>
				</a>
			</article>
		</div>

		
		<ul id="panel-dossier-art-list" class=" list-unstyled icon-list icon-bullet">
					</ul>

		<div class="panel-footer">
			<div class="see-more">
				<span class="jacom jacom-angle-double-right-ja"></span>
				<a href="http://www.jeuneafrique.com/dossiers/">Tous les dossiers</a>
			</div>
		</div>
	</div>
	<div id="widget-recruteur" class="panel panel-emploi blank main-parent" >
    <div class="panel-heading">
        <h3 class="panel-title">Recruteurs à la une</h3>
    </div>
    <div class="panel-body">
        <table class="table widget-recruteur-table">
                        <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/398618/journee-de-recrutement-a-abidjan/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 1 [Carrefour Africain ]">
                        <img src="/medias/2017/01/30/logo-ja-2925p88-carrefour-africain-225x150.png"  />
                    </a>
                </td>
                
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/396444/avis-de-recrutement-directeur-general/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 2 [BVMAC]">
                        <img src="/medias/2017/01/23/logo-ja2924p74-bvmac-225x150.png"  />
                    </a>
                </td>
                            </tr>
                                    <tr>
                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/398856/directeur-systemes-dinformation/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 3 [Deloitte]">
                        <img src="/medias/2017/01/31/deloitte-1p_1-page-160x230_1-2-225x150.png"  />
                    </a>
                </td>
                                                <td>
                    <a href="http://www.jeuneafrique.com/annonce/396436/directeur-administratif-financier/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi logo 4 [PWC]">
                        <img src="/medias/2017/01/23/pwc-logo-buyuk-225x150.jpg"  />
                    </a>
                </td>
                            </tr>
                    </table>
    </div>
</div>
<div  id="panel-classified-ad" class="panel blank"><!-- utilisation suffix blank pour enlever padding -->
	<div class="panel-heading">
		<h3 class="panel-title">Jeune afrique emploi</h3>
	</div>
	<div class="panel-body">
		<!--Liste d'annonces -->
		<ul class="list-group">
					<li class="list-group-item clearfix">
				<a href="/annonce/400728/recrutement-dun-directeur-general/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 1" >
					<h4 class="classified-ad-title">Recrutement d&rsquo;un Directeur Général</h4>
											<span class="classified-ad-company">CIFIP</span>
												<span class="subtitle">Guinée</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/398990/directeur-general-adjoint-de-filiale-niger/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 2" >
					<h4 class="classified-ad-title">Directeur Général Adjoint de filiale</h4>
											<span class="classified-ad-company">Deloitte</span>
												<span class="subtitle">Niger</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/398856/directeur-systemes-dinformation/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 3" >
					<h4 class="classified-ad-title">Directeur des Systèmes d’Information Groupe</h4>
											<span class="classified-ad-company">Deloitte</span>
												<span class="subtitle">Sénégal</span>
										</a>
			</li>
						<li class="list-group-item clearfix">
				<a href="/annonce/398854/directeur-financier/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi offre 4" >
					<h4 class="classified-ad-title">Directeur Financier Groupe</h4>
											<span class="classified-ad-company">Deloitte</span>
												<span class="subtitle">Sénégal</span>
										</a>
			</li>
					</ul>
		<!--Liste d'annonces -->
	</div>
	<div class="panel-footer">
		<div class="see-more">
			<span class="jacom jacom-angle-double-right-ja"></span>
			<a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Sidebar" data-label="JA Emploi Plus d'offres">
				plus d'offres d’emploi			</a>
		</div>
	</div>
</div>
<div class="panel panel-follow-us tracking-click-evt-ga" data-category="Sidebar" data-label="Nous suivre">
	<div class="panel-heading">
		<h3 class="panel-title">Nous suivre</h3>
	</div>
	<div class="panel-body">
		<p>Retrouvez Jeune Afrique sur les réseaux ! </p>
		<p><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></p>
	</div>
</div>		</aside>
					<!-- POSITION RIGHT -->

			
		</div>
	</div>
	<!-- end container -->
</section>
<!-- Wrap side page layout -->

</div>
<!--  FIN POSITION WRAP-->

<!--  POSITION BOTTOM-->
<!--  POSITION BOTTOM-->
<div id="bottom">
	<div class="container">
		<div class="row">
			<!-- CONDITION AFFICHAGE PAR PAGE DE LA POSITION BOTTOM -->
					</div>
	</div>
</div>
<!-- POSITION BOTTOM -->
	<!-- POSITION BOTTOM-AUTOPROMO -->
	<div id="bottom-autopromo" >
		<div class="container">
			<div class="row">
				<!-- MODULES -->
							</div>
		</div>
	</div>
	<!-- POSITION BOTTOM-AUTOPROMO -->
	
<!--  POSITION BOTTOM MOBILE ONLY-->
<div id="bottom-xs" class="visible-xs">
	<div class="container">
		<div class="row">
                    <div id="bottom-xs-promote">
                <div class="panel panel-promote">
                    <div class="panel-heading">
                        <h3 class="panel-title">Sur Into The Chic by Jeune Afrique</h3>
                    </div>
                    <div class="panel-body">
                                                    <a href="http://www.intothechic.com/14538/culture/rokia-traore/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 1 http://www.intothechic.com/14538/culture/rokia-traore/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/02/02/rokia-traor-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Rokia Traoré : « Depuis le début de ma carrière, je suis mon libre arbitre »                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/14730/lifestyle/be-my-guest-retour-lancement-dun-programme-inedit-afrique/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 2 http://www.intothechic.com/14730/lifestyle/be-my-guest-retour-lancement-dun-programme-inedit-afrique/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/02/06/index-225x150.jpg" />
                                    </div>
                                                                <div class="media-content">
                                    Be My Guest : retour sur le lancement d'un programme inédit en Afrique                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                <hr/>                            </a>
                            <div class="clearfix"></div>
                                                    <a href="http://www.intothechic.com/14709/culture/loving-lhistoire-damour-inconditionnelle-dun-couple-mixte/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017" target="_blank" class="medias tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile 3 http://www.intothechic.com/14709/culture/loving-lhistoire-damour-inconditionnelle-dun-couple-mixte/?utm_source=JeuneAfrique&utm_medium=SiteExterne&utm_campaign=widgetJA_03022017">
                                                                    <div class="media-left">
                                        <img src="/medias/2017/02/07/capture-du2019ecran-2016-07-28-a-131955-660x462-225x150.png" />
                                    </div>
                                                                <div class="media-content">
                                    « Loving » : Quand un couple mixte réclame la liberté de s'aimer                                                                            <span class="website-name">Into The Chic</span>
                                                                    </div>
                                                            </a>
                            <div class="clearfix"></div>
                                            </div>
                    <div class="panel-footer more">
                        <span class="jacom jacom-angle-double-right-ja"></span>&nbsp;<a href="http://www.intothechic.com" title="site intothechic.com" class="tracking-click-evt-ga" data-category="Footer" data-label="widget ITC mobile plus d'articles" target="_blank">plus d'articles</a>
                    </div>
                </div>
            </div>
            <div id="bottom-xs-recruteur">
    <!-- <div class="container"> -->
        <div class="panel panel-emploi">
            <div class="panel-heading">
                <h3 class="panel-title">Recruteurs à la une</h3>
            </div>
            <div class="panel-body">
                <table class="table bottom-xs-recruteur-table">
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/398618/journee-de-recrutement-a-abidjan/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 1 Footer [Carrefour Africain ]">
                                <img src="/medias/2017/01/30/logo-ja-2925p88-carrefour-africain-225x150.png"  />
                            </a>
                        </td>
                        
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/396444/avis-de-recrutement-directeur-general/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 2 Footer [BVMAC]">
                                <img src="/medias/2017/01/23/logo-ja2924p74-bvmac-225x150.png"  />
                            </a>
                        </td>
                                            </tr>
                    
                                        <tr>
                                                <td>
                            <a href="http://www.jeuneafrique.com/annonce/398856/directeur-systemes-dinformation/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 3 Footer [Deloitte]">
                                <img src="/medias/2017/01/31/deloitte-1p_1-page-160x230_1-2-225x150.png"  />
                            </a>
                        </td>
                                                                        <td>
                            <a href="http://www.jeuneafrique.com/annonce/396436/directeur-administratif-financier/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi logo 4 Footer [PWC]">
                                <img src="/medias/2017/01/23/pwc-logo-buyuk-225x150.jpg"  />
                            </a>
                        </td>
                                            </tr>
                                    </table>
            </div>
                            <div class="panel-footer see-more">
                    <span class="jacom jacom-angle-double-right-ja"></span>
                    <a href="/annonces/emploi/" class="tracking-click-evt-ga" data-category="Footer" data-label="JA Emploi Plus d'offres Footer">
                        plus d'offres d’emploi                    </a>
                </div>
                    </div>
    <!-- </div> -->
</div>
<div class="container">
        <div id="bottom-xs-en-vente" class="row panel blank" >
            <div class="panel-heading">
                <h3 class="panel-title">En vente cette semaine</h3>
            </div>
            <div class="panel-body">
                <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" target="_blank" class="widget-en-vente-cover tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture footer">
                    <img src="/medias/2017/02/05/2926big-iao.jpg" alt="" class=" img-responsive tracking-click-evt-ga" data-category="Footer" data-label="En kiosque couverture" />
                </a>
                <div class="btn-action">
                    <a href="http://www.laboutiquejeuneafrique.com/product.php?id_product=824" class="btn btn-buy-one tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button j'achète footer">
                        <span>J'achète<br />le numéro</span>
                        <!-- <span class="jacom jacom-ja-arrow-right"></span> -->
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/abonnement-jeune-afrique-edition-digitale/" class="btn btn-subscribe btn-orange tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je m'abonne footer">
                        <span>Je<br /> m'abonne<br/><small>dès 7,99&euro; / mois</small></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                    <a href="/jeune-afrique-edition-digitale/deja-abonne/" class="btn btn-subscribe btn-default tracking-click-evt-ga" target="_blank" data-category="Footer" data-label="En kiosque button je consulte footer">
                        <span>Je me <br /> connecte<br/></span>
                        <svg class="ja-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 12"><polygon fill-rule="evenodd" clip-rule="evenodd" points="17.674,0.052 14.282,0.052 19.08,4.851 0.396,4.851 0.396,7.249 19.08,7.249 14.282,12.047 17.674,12.047 23.672,6.05"/></svg>
                    </a>
                </div>
            </div>
        </div>
</div>

        </div>
    </div>
</div>
<!-- POSITION BOTTOM -->

<!-- ADVERTISEMENT MEGABANNER -->
<div id="ad-megabanner-bottom" class="advertisement">
	<div class="container">
		<div class="row">
			<div>
				<div id="adtech_5234535" data-id="5234535" data-alias="Articlemegabannerbottom_display" class="adtech-dac-tag"></div>			</div>
		</div>
	</div>
</div>
<!-- ADVERTISEMENT MEGABANNER -->

<!-- APPEL DU FOOTER -->
	<!-- FOOTER -->
	<footer>
		<div id="footer-actu" class="tracking-click-evt-ga" data-category="Footer" data-label="Actus Footer">
	<div class="container">
		<div class="row">
			<div class="col-sm-7 ">
				<p><strong>Dans l'actualité</strong><br />
				<a href="/personnalites/etienne-tshisekedi/">Étienne Tshisekedi</a> - <a href="/personnalites/felix-tshisekedi/">Félix Tshisekedi</a> - <a href="/evenements/can-2017/">CAN 2017</a> - <a href="/personnalites/ali-bongo-ondimba/">Ali Bongo Ondimba</a> - <a href="/personnalites/bachar-al-assad/">Bachar al-Assad</a> - <a href="/personnalites/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a> - <a href="/personnalites/alpha-conde/">Alpha Condé</a> - <a href="/personnalites/idriss-deby-itno/">Idriss Déby Itno</a> - <a href="/personnalites/jacob-zuma/">Jacob Zuma</a> - <a href="/personnalites/barack-obama/">Barack Obama</a>				</p>
			</div>
			<div class="col-sm-offset-2 col-sm-3">
				<ul>
					<li><strong>Pratique</strong></li>
					<li><a href="/applications-mobiles/"><span class="jacom jacom-angle-right"></span>Applis mobile</a></li>
					<li><a href="/page-rss/"><span class="jacom jacom-angle-right"></span>Fils RSS</a></li>
					<li><a href="http://eepurl.com/1n5wT"><span class="jacom jacom-angle-right"></span>Newsletters</a></li>
					<!--li><a href="#"><span class="jacom jacom-angle-right"></span>Annonces classées</a></li-->
				</ul>
			</div>
		</div>
	</div>
</div><div id="footer-social" class="tracking-click-evt-ga" data-category="Footer" data-label="Retrouvez-nous sur les réseaux sociaux">
	<div class="container">
		<div class="row">
			<div class="follow-us">
				<p>Retrouvez Jeune Afrique sur</p>
				<div><span class="ico-follow-us">
	<a href="http://www.facebook.com/jeuneafrique1" ><span class="jacom jacom-facebook"></span></a>
	<a href="http://twitter.com/Jeune_Afrique" ><span class="jacom jacom-twitter"></span></a>
	<a href="http://plus.google.com/u/0/+jeuneafrique/posts" ><span class="jacom jacom-google-plus"></span></a>
	<a href="http://www.pinterest.com/jeuneafrique/" ><span class="jacom jacom-pinterestp-ja"></span></a>
	<a href="http://www.linkedin.com/company/jeune-afrique" ><span class="jacom jacom-linkedin"></span></a>
	<a href="http://instagram.com/jeuneafrique" ><span class="jacom jacom-instagram "></span></a>
	<a href="/page-rss/" ><span class="jacom jacom-rss"></span></a>
</span></div>
			</div>
			<div class="apply-newsletter">
				<p>Recevez notre newsletter</p>
				<div><form class="form-inline" role="form">
	<div class="form-group">
		<div class="input-group"><!--input type="email" class="form-control" id="apply-newsletter-input" placeholder="Votre e-mail"--><a href="http://eepurl.com/1n5wT" class="btn btn-sm btn-default ">Je m'inscris</a></div>
	</div>
</form></div>
			</div>
		</div>
	</div>
</div>
<!-- POSITION FOOTER SITEMAP - nom sans doute a changer pour correspondre spec. tech. -->
<div id="footer-sitemap">
	<div class="container">
		<div class="row">
			<!-- AJOUTER LES CONDITIONS AFFICHAGE -->
			<ul id="menu-header-zone-geographique-mmo" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/maghreb-moyen-orient/">Maghreb & Moyen-Orient</a>
<ul class="sous-menu">
<li><a href="/pays/algerie/">Algérie</a></li><li><a href="/pays/egypte/">Égypte</a></li><li><a href="/pays/libye/">Libye</a></li><li><a href="/pays/maroc/">Maroc</a></li><li><a href="/pays/mauritanie/">Mauritanie</a></li><li><a href="/pays/moyen-orient/">Moyen-Orient</a></li><li><a href="/pays/tunisie/">Tunisie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ao" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-louest/">Afrique de l’Ouest</a>
<ul class="sous-menu">
<li><a href="/pays/benin/">Bénin</a></li><li><a href="/pays/burkina-faso/">Burkina Faso</a></li><li><a href="/pays/cap-vert/">Cap-Vert</a></li><li><a href="/pays/cote-divoire/">Côte d'Ivoire</a></li><li><a href="/pays/gambie/">Gambie</a></li><li><a href="/pays/ghana/">Ghana</a></li><li><a href="/pays/guinee/">Guinée</a></li><li><a href="/pays/guinee-bissau/">Guinée-Bissau</a></li><li><a href="/pays/liberia/">Liberia</a></li><li><a href="/pays/mali/">Mali</a></li><li><a href="/pays/niger/">Niger</a></li><li><a href="/pays/nigeria/">Nigeria</a></li><li><a href="/pays/senegal/">Sénégal</a></li><li><a href="/pays/sierra-leone/">Sierra Leone</a></li><li><a href="/pays/togo/">Togo</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ac" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-centrale/">Afrique centrale</a>
<ul class="sous-menu">
<li><a href="/pays/cameroun/">Cameroun</a></li><li><a href="/pays/centrafrique/">Centrafrique</a></li><li><a href="/pays/gabon/">Gabon</a></li><li><a href="/pays/guinee-equatoriale/">Guinée équatoriale</a></li><li><a href="/pays/rd-congo/">RD Congo</a></li><li><a href="/pays/republique-du-congo/">République du Congo</a></li><li><a href="/pays/tchad/">Tchad</a></li><li><a href="/pays/sao-tome-et-principe/">São Tomé-et-Príncipe</a></li></ul></li></ul><ul id="menu-header-zone-geographique-ae" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-de-lest/">Afrique de l'Est</a>
<ul class="sous-menu">
<li><a href="/pays/burundi/">Burundi</a></li><li><a href="/pays/djibouti/">Djibouti</a></li><li><a href="/pays/erythree/">Érythrée</a></li><li><a href="/pays/ethiopie/">Éthiopie</a></li><li><a href="/pays/kenya/">Kenya</a></li><li><a href="/pays/ouganda/">Ouganda</a></li><li><a href="/pays/rwanda/">Rwanda</a></li><li><a href="/pays/somalie/">Somalie</a></li><li><a href="/pays/soudan/">Soudan</a></li><li><a href="/pays/soudan-du-sud/">Soudan du Sud</a></li><li><a href="/pays/tanzanie/">Tanzanie</a></li></ul></li></ul><ul id="menu-header-zone-geographique-aaoi" class="nav navbar-nav"><li class="dropdown-header" ><a href="/pays/afrique-australe-et-ocean-indien/">Afrique australe et océan Indien</a>
<ul class="sous-menu">
<li><a href="/pays/afrique-du-sud/">Afrique du Sud</a></li><li><a href="/pays/angola/">Angola</a></li><li><a href="/pays/botswana/">Botswana</a></li><li><a href="/pays/comores/">Comores</a></li><li><a href="/pays/lesotho/">Lesotho</a></li><li><a href="/pays/madagascar/">Madagascar</a></li><li><a href="/pays/malawi/">Malawi</a></li><li><a href="/pays/maurice/">Maurice</a></li><li><a href="/pays/mozambique/">Mozambique</a></li><li><a href="/pays/namibie/">Namibie</a></li><li><a href="/pays/seychelles/">Seychelles</a></li><li><a href="/pays/swaziland/">Swaziland</a></li><li><a href="/pays/zambie/">Zambie</a></li><li><a href="/pays/zimbabwe/">Zimbabwe</a></li></ul></li></ul>	
		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU nom sans doute a changer pour correspondre spec. tech.-->
<div id="footer-cgu">
	<div class="container">
		<div class="row">
			<ul>
	<li>© Jeune Afrique 2017</li>
	<li id="menu-item-234647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234647"><a href="/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="/contacts/">Contacts</a></li>
<li id="menu-item-233005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233005"><a title="Recrutement Jeune Afrique" href="http://jeuneafrique.sitederecrutement.com/cv/">Recrutement</a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="/cgu/">Conditions générales d&rsquo;utilisation</a></li>
</ul>		</div>
	</div>
</div>
<!-- POSITION FOOTER CGU -->	</footer>
	<!-- FOOTER -->
	<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.jeuneafrique.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/401371\/politique\/corruption-fillon-gate-retour-de-french-touch\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/themes/ja-3.0.x/assets/js/plugins/bootstrap/bootstrap.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/waypoints.js,wp-content/themes/ja-3.0.x/assets/js/theme/megamenu.js,wp-content/themes/ja-3.0.x/assets/js/theme/fil-ariane.js,wp-content/themes/ja-3.0.x/assets/js/vendor/velocity.min.js,wp-content/themes/ja-3.0.x/assets/js/vendor/jquery.smartbanner.js,wp-content/themes/ja-3.0.x/assets/js/theme/commun.js,wp-content/themes/ja-3.0.x/assets/js/theme/analytics-event-tracking.js&#038;ver=20170202-1225'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ja_adtech_dac = {"display_pub":"1","keys":"article+article-401371+thematique-72+zone-geographique-70"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/ja-3.0.x/assets/js/theme/adtech-dac.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.jeuneafrique.com/shared_folder/minify/?f=wp-content/themes/ja-3.0.x/assets/js/theme/mailchimp-form-v1.0.1.js,wp-content/themes/ja-3.0.x/assets/js/theme/comments.js,wp-content/themes/ja-3.0.x/assets/js/theme/dossiers-sponsors.js,wp-includes/js/wp-embed.min.js&#038;ver=20170202-1225'></script>
	</body>
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"287858","macro":null,"mobileZId":"287880","origin":"http://www.jeuneafrique.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
 <!-- END CRITEO BANNER CODE -->
</html>
